<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en" class="ie6"> <![endif]-->
<!--[if IE 7 ]><html lang="en" class="ie7"> <![endif]-->
<!--[if IE 8 ]><html lang="en" class="ie8"> <![endif]-->
<!--[if IE 9 ]><html lang="en" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
  <title>Guardiola pays tribute to ´beloved´ Yaya Toure - Soccerway</title>

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="description" content="Guardiola pays tribute to ´beloved´ Yaya Toure - Soccerway" />
  <meta name="keywords" content="Guardiola pays tribute to ´beloved´ Yaya Toure - Soccerway, soccer, football, soccer results, soccer tables, soccer fixtures, soccer statistics, soccer teams, soccer players, soccer news, football results, football tables, football fixtures, football statistics, football teams, football players, football news" />
  <meta name="verify-v1" content="YZMe1orngFPI/VHY1nG15dA7JJApmh8u0hkegWp64g8=" />
  <meta name="alexaVerifyID" content="njeQixLcgBgQ9UllN0-IbVYAz1M" />

    <meta name="apple-itunes-app" content="app-id=445839722" />

  <script src="https://cdn.optimizely.com/js/6306081639.js"></script>
  

  <link rel="alternate" href="//rss_syndication.hosted.core.optasports.com/rss/english.php" type="application/rss+xml" media="screen" charset="utf-8" />

  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/img/touch-icons/apple-touch-icon-152x152-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/media/img/touch-icons/apple-touch-icon-144x144-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/img/touch-icons/apple-touch-icon-120x120-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/media/img/touch-icons/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/media/img/touch-icons/apple-touch-icon-76x76-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/media/img/touch-icons/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/media/img/touch-icons/apple-touch-icon-precomposed.png">

  <link href="https://s1.swimg.net/gsmf/673/css/redesign.css" rel="stylesheet" />

  <script type="text/javascript" charset="utf-8">
  /* <![CDATA[ */
  var Config = (function() {
    var settings = {"cookie_domain":".soccerway.com","ajax_path":"\/a","ajax_block_path":"\/b","live_update_path":"\/lu","l10n_cookie_name":"sw_l10m","betting_disabled_countries":["hk","cn","sa","tr","us"],"l10n":"www","default_l10n":"int","base_domain":"soccerway.com","valid_l10ns":["id","cn","de","au","ca","gh","int","ie","ke","my","ng","nr","sg","za","uk","us","es","el","fr","gr","it","kr","nl","pl","pt","br","ro","th","tr","ru","ar"],"localization_groups":{"arg":"el","cl":"el","co":"el","ec":"el","cr":"el","sv":"el","gt":"el","hn":"el","ni":"el","pa":"el","mx":"el","pe":"el","uy":"el","ve":"el","bo":"el","cu":"el","do":"el","py":"el","is":"nr","no":"nr","se":"nr","dk":"nr","fi":"nr","fo":"nr","sy":"ar","iq":"ar","lb":"ar","jo":"ar","kw":"ar","bh":"ar","qa":"ar","ae":"ar","sa":"ar","om":"ar","ye":"ar","eg":"ar","tn":"ar","ly":"ar","dz":"ar","ma":"ar","mr":"ar","sd":"ar","td":"ar","er":"ar","dj":"ar","so":"ar","ar":"ar"},"geo_script":"https:\/\/geo.soccerway.com\/geo.php","username_cookie_name":"sw_username","top_most_feed_url":"\/b\/popular_predictions","goal_save_prediction":"GOAL_SAVE_PREDICTION","odds_feed_url":"GOAL_ODDS_JS_FEEDS","media_server_url":"https:\/\/s1.swimg.net\/gsmf\/673","gigya_api_key":"3_dKzIPvNMHBsJvtwwQgaaLOMVr5dzrMDgGCwsUotZd-0MRQwXM52lmxjGfrQ84w3O","widget_black_list":["AF","AS","AO","BH","BI","KH","TD","CN","TW","CG","CD","EG","ER","GF","GP","GU","GW","HT","HK","ID","IR","IQ","IL","JP","JO","KW","LB","LY","MQ","MC","MM","NL","KP","OM","PS","PH","PR","QA","SA","SG","SO","SD","SY","TJ","TR","TM","AE","US","VI","UZ","VE","YE","ZW","TH"],"widget_white_list":["GB","DE","NG","GH","IE"],"widget_language_codes_mapping":{"UK":"EN"}};
    
    return {
      get: function(key) {
        return settings[key];
      }
    };
  })();
  /* ]]> */
</script>

  <link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/yui/2.7.0/build/reset-fonts-grids/reset-fonts-grids.css" type="text/css" charset="utf-8" />

<link rel="stylesheet" href="https://s1.swimg.net/gsmf/673/css/white_labels/soccerway.css" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://s1.swimg.net/gsmf/673/img/flags/16x16/plain/map.css" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://s1.swimg.net/gsmf/673/img/flags/24x24/plain/map.css" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://s1.swimg.net/gsmf/673/css/pikaday.css" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://s1.swimg.net/gsmf/673/css/perfect-scrollbar.css" type="text/css" charset="utf-8" />
<!--[if IE]>
<link rel="stylesheet" href="https://s1.swimg.net/gsmf/673/css/ie.css" type="text/css" charset="utf-8" />
<![endif]-->
<link rel="stylesheet" href="https://s1.swimg.net/gsmf/673/css/soccerway.css" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="/widgetproxy/css/betting-widget.css" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css">

<script src="https://s1.swimg.net/gsmf/673/js/performid.js" type="text/javascript" charset="utf-8"></script>
<script src="https://s1.swimg.net/gsmf/673/js/jsonp.js" type="text/javascript" charset="utf-8"></script>
<script src="https://s1.swimg.net/gsmf/673/js/pikaday.js" type="text/javascript" charset="utf-8"></script>
<script src="https://s1.swimg.net/gsmf/673/js/perfect-scrollbar.js" type="text/javascript" charset="utf-8"></script>
<script src="https://s1.swimg.net/gsmf/673/js/ejs.js" type="text/javascript" charset="utf-8"></script>
<script src="https://s1.swimg.net/gsmf/673/js/sort-orders.js" type="text/javascript" charset="utf-8"></script>
<script src="https://s1.swimg.net/gsmf/673/js/shaLib.js" type="text/javascript" charset="utf-8"></script>

<script src="/widgetproxy/js/betting-widget.js" type="text/javascript" charset="utf-8"></script>
<script src="https://s1.swimg.net/gsmf/673/js/betting_widget_wrapper.js" type="text/javascript" charset="utf-8"></script>

<script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>

<script src="https://s1.swimg.net/gsmf/673/js/moment.js"></script>
<script src="https://s1.swimg.net/gsmf/673/js/moment-timezone-with-data.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/prototype/1.7.0.0/prototype.js" type="text/javascript"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript"></script>
<script type="text/javascript">
if (this.$ && this.$.fn && this.$.fn.jquery) {
  jQuery = this.$.noConflict();
}
</script>

<script src="https://s1.swimg.net/gsmf/673/js/all-min.js" type="text/javascript"></script>

  
  <script type="text/javascript" charset="utf-8">
  L10nManager.initialize();
</script>


  <script type="text/javascript" charset="utf-8">
  /* <![CDATA[ */
  dateFormat.i18n = {
  	dayNames: ["Sun","Mon","Tue","Wed","Thu","Fri","Sat","Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],
    monthNames: ["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec","January","February","March","April","May","June","July","August","September","October","November","December"]
  };
  /* ]]> */
</script>

  <div class="block_blue_kai block  clearfix" id="block_blue_kai_7">
  <!-- Begin BlueKai Tag -->
<script type="text/javascript">

  var blueKaiCalls = (function() {
    var page_type = 'news_article';
    var page_primary_tag = "Guardiola pays tribute to ´beloved´ Yaya Toure$$$Soccerway".split(',')[0];
    var user_country_code = 'int';
    var user_language_code = 'en';
    var blueKaiCalls = [];

    blueKaiCalls.push({
      bk_call: 'bk_addPageCtx',
      name: 'page_type',
      value: page_type
    });

    blueKaiCalls.push({
      bk_call: 'bk_addPageCtx',
      name: 'page_primary_tag',
      value: convertPrimaryTag(page_primary_tag, page_type)
    });

    blueKaiCalls.push({
      bk_call: 'bk_addPageCtx',
      name: 'user_country_code',
      value: user_country_code
    });

    blueKaiCalls.push({
      bk_call: 'bk_addPageCtx',
      name: 'user_language_code',
      value: user_language_code
    });

    return blueKaiCalls;
  })();


  window.bk_async = function(bkCall) {
    bk_allow_multiple_calls = true;
    bk_use_multiple_iframes = true;

    if(arguments.length > 0) {
      switch(bkCall.bk_call){
        case 'bk_addEmailHash':
          window[bkCall.bk_call](bkCall.value);
          break;
        default:
          window[bkCall.bk_call](bkCall.name, bkCall.value);
          break;
      }
    } else {
      blueKaiCalls.forEach(function(bkCall) {
        window[bkCall.bk_call](bkCall.name, bkCall.value);
      });

      blueKaiCalls = [];
      blueKaiCalls.push = function(blueKaiCall) {
        window.bk_async(blueKaiCall);
      };
    }

    BKTAG.doTag(53977, 1);
  };

  (function() {
    var scripts = document.getElementsByTagName('script')[0];
    var s = document.createElement('script');
    s.async = true;
    s.src = "//tags.bkrtx.com/js/bk-coretag.js";
    scripts.parentNode.insertBefore(s, scripts);
  }());

  /**
   * sending different page_primary_tag depending on page_type
   *
   * @param {string} primaryTag
   * @param {string} pageType
   * @return {string}
   */
  function convertPrimaryTag(primaryTag, pageType) {
    switch (pageType) {
      case 'player':
        return ' ';

      case 'competition':
        return parseCompetitionName('');

      case 'match':
        return primaryTag.split('$$$').join(' ') + ' ' + parseCompetitionName('');

      case 'team':
        return primaryTag.split('$$$')[1];

      default:
        return primaryTag.replace('$$$', ' - ');
    }
  }

  function parseCompetitionName(str) {
    str = str.split('-').join(' ');

    //to title case
    return str.replace(/\w\S*/g, function(txt) {
      return txt.charAt(0).toUpperCase() + txt.substr(1);
    });
  }
</script>
<!-- End BlueKai Tag -->

</div>
<script type="text/javascript" charset="utf-8">
 (function() {
    var block = new Block('block_blue_kai_7', 'block_blue_kai', null);
    
    
    
    TimestampFormatter.format('block_blue_kai_7');
  })();
</script>
  <div class="block_ad_dfp block  clearfix" id="block_ad_dfp_8">
  <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  (function () {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

  var dfpCall = function(idAnsii) {
    googletag.cmd.push(function () {
      googletag.enableServices();
    });
  };

  var dfpSetDefaults = function() {
    googletag.pubads().setTargeting('language', ['int']);
    googletag.pubads().setTargeting('Display_SW_G ender', ['men']);
    googletag.pubads().setTargeting('amznslots', [window.amzValues]);
    googletag.pubads().disableInitialLoad();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
  };


  var dfpRegister = function() {
    googletag.cmd.push(function () {
      googletag.defineSlot('/67970281/DISPLAY_OWNED_GBL/soccerway/ros/bottom_mpu', [[300, 600], [300, 250]], 'div-gpt-ad-1478706130315-0')
        .setTargeting('Display_Ad_Position', ['BTF'])
        .setTargeting('Display_Ad_Size', ['Bottom_MPU'])
        // DFP values only for match page
        .setTargeting('Display_KW_Test', [''])
        .addService(googletag.pubads());

      googletag.defineOutOfPageSlot('/67970281/DISPLAY_OWNED_GBL/soccerway/ros/high_impact', 'div-gpt-ad-1478706130315-1')
        .setTargeting('Display_Ad_Position', ['ATF'])
        .setTargeting('Display_Ad_Size', ['High_Impact'])
        // DFP values only for match page
        .setTargeting('Display_KW_Test', [''])
        .addService(googletag.pubads());

      googletag.defineSlot('/67970281/DISPLAY_OWNED_GBL/soccerway/ros/skin', [1, 1], 'div-gpt-ad-1478706130315-3')
        .setTargeting('Display_Ad_Position', ['ATF'])
        .setTargeting('Display_Ad_Size', ['Skin'])
        // DFP values only for match page
        .setTargeting('Display_KW_Test', [''])
        .addService(googletag.pubads());

      googletag.defineSlot('/67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_banner', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1478706130315-4')
        .setTargeting('Display_Ad_Position', ['ATF'])
        .setTargeting('Display_Ad_Size', ['Top_Banner'])
        // DFP values only for match page
        .setTargeting('Display_KW_Test', [''])
        .addService(googletag.pubads());

      googletag.defineSlot('/67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_button', [300, 100], 'div-gpt-ad-1478706130315-5')
        .setTargeting('Display_Ad_Position', ['ATF'])
        .setTargeting('Display_Ad_Size', ['Top_Button'])
        // DFP values only for match page
        .setTargeting('Display_KW_Test', [''])
        .addService(googletag.pubads());

      googletag.defineSlot('/67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_mpu', [[300, 600], [300, 250]], 'div-gpt-ad-1478706130315-6')
        .setTargeting('Display_Ad_Position', ['ATF'])
        .setTargeting('Display_Ad_Size', ['Top_MPU'])
        // DFP values only for match page
        .setTargeting('Display_KW_Test', [''])
        .addService(googletag.pubads());


        googletag.defineSlot('/67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_skyscraper', [120, 600], 'div-gpt-ad-1478706130315-7')
          .setTargeting('Display_Ad_Position', ['ATF'])
          .setTargeting('Display_Ad_Size', ['Top_Skyscraper'])
          .setTargeting('Display_KW_Test', [''])
          .addService(googletag.pubads());

      dfpSetDefaults();
    })
  };


</script>

</div>
<script type="text/javascript" charset="utf-8">
 (function() {
    var block = new Block('block_ad_dfp_8', 'block_ad_dfp', null);
    
    
    
    TimestampFormatter.format('block_ad_dfp_8');
  })();
</script>

  <script type='text/javascript'>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</script>


  <script type="text/javascript" charset="utf-8">
    document.domain = Config.get('base_domain');
  </script>

  

  

</head>
<body id="page_news_article" data-user-country-code="">

  <!-- Google Tag Manager -->
<noscript>
  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KN63QQ"
   height="0" width="0" style="display:none;visibility:hidden">
 </iframe>
</noscript>
<script type="text/javascript">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KN63QQ');
</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
  (function() {
    function getEplayerVideoInfo(e) {
      if (typeof(e.data) === 'string' && (e.data.indexOf('onEplayerVideoStarted') >= 0)) {

        dataLayer.push({
          'videoStarted': true
        });

        window.removeEventListener('message', getEplayerVideoInfo);
      }
    }

    window.addEventListener('message', getEplayerVideoInfo);
  })();

  function gtmSetUserId(UID){
      var expires = new Date();
      expires.setTime(expires.getTime() + 36500*24*60*60*1000);
      Cookie.set('UID', UID, {expires: expires, domain: '.soccerway.com'});
  }

  function gtmDownloadiPhone(){
    dataLayer.push({
      'event': 'download',
      'action':'download - iphone'
    });
  }

  if (typeof userAccount !== 'undefined' && !userAccount.checkLoggedIn()) {
    pId.getId(2000).then(function(res) {
      var UID = Cookie.get('UID');

      var pageData = {"page_type":"news_article","content_type":"index","country":null,"league":null,"team":null,"player":null,"edition":"en","match":null};

      var GTMData = Object.assign({}, pageData, {
        event: 'gtm.ready',
        isLoggedIn: 'false',
        UID: UID,
        perform_Id: res.id,
        perform_IdAnsii: res.idAnsii,
      });

      dataLayer.push(GTMData);
    });
  } else {
    Promise.all([pId.getId(2000), userAccount.getProfileData()]).then(function(res) {
      var performId = res[0];
      var userData = res[1];

      var userEmail = userData.profile.email;
      var emailSha = sha('sha256').update(userEmail).digest('hex');

      var pageData = {"page_type":"news_article","content_type":"index","country":null,"league":null,"team":null,"player":null,"edition":"en","match":null};

      var GTMData = Object.assign({}, pageData, {
        event: 'gtm.ready',
        perform_Id: performId.id,
        perform_IdAnsii: performId.idAnsii,
        Gigya_UID: userData.UID,
        hashed_email: emailSha,
        isLoggedIn: 'true',
        UID: userData.UID
      });

      dataLayer.push(GTMData);

      blueKaiCalls.push({
        bk_call: 'bk_addEmailHash',
        value: userEmail
      });

    }).catch(function(e) {
      console.error('GTM error', e)
    });
  }

</script>


  <div class="banner-content">
    <div id="top-right-banner container">
      <div class="block_ad ad_header block clearfix" >
      <!-- /67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_banner -->
    <div id='div-gpt-ad-1478706130315-4'>
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478706130315-4'); });
        </script>
    </div>

</div>

    </div>
  </div>
  <div id="top-bar" class="language-picker">
  	<div class="container clearfix">
                <ul class="group">
          <li>
            <a href="https://id.soccerway.com" data-l10n="id" class="flag-id" onclick="L10nManager.process('id', true);return false;">Bahasa - Indonesia</a>
          </li>
          <li>
            <a href="https://cn.soccerway.com" data-l10n="cn" class="flag-cn" onclick="L10nManager.process('cn', true);return false;">Chinese (simplified)</a>
          </li>
          <li>
            <a href="https://de.soccerway.com" data-l10n="de" class="flag-de" onclick="L10nManager.process('de', true);return false;">Deutsch</a>
          </li>
          <li>
            <a href="https://au.soccerway.com" data-l10n="au" class="flag-au" onclick="L10nManager.process('au', true);return false;">English - Australia</a>
          </li>
          <li>
            <a href="https://ca.soccerway.com" data-l10n="ca" class="flag-ca" onclick="L10nManager.process('ca', true);return false;">English - Canada</a>
          </li>
          <li>
            <a href="https://gh.soccerway.com" data-l10n="gh" class="flag-gh" onclick="L10nManager.process('gh', true);return false;">English - Ghana</a>
          </li>
          <li>
            <a href="https://int.soccerway.com" data-l10n="int" class="flag-int" onclick="L10nManager.process('int', true);return false;">English - International</a>
          </li>
        </ul>
        <ul class="group">
          <li>
            <a href="https://ie.soccerway.com" data-l10n="ie" class="flag-ie" onclick="L10nManager.process('ie', true);return false;">English - Ireland</a>
          </li>
          <li>
            <a href="https://ke.soccerway.com" data-l10n="ke" class="flag-ke" onclick="L10nManager.process('ke', true);return false;">English - Kenya</a>
          </li>
          <li>
            <a href="https://my.soccerway.com" data-l10n="my" class="flag-my" onclick="L10nManager.process('my', true);return false;">English - Malaysia</a>
          </li>
          <li>
            <a href="https://ng.soccerway.com" data-l10n="ng" class="flag-ng" onclick="L10nManager.process('ng', true);return false;">English - Nigeria</a>
          </li>
          <li>
            <a href="https://nr.soccerway.com" data-l10n="nr" class="flag-nr" onclick="L10nManager.process('nr', true);return false;">English - Nordics</a>
          </li>
          <li>
            <a href="https://sg.soccerway.com" data-l10n="sg" class="flag-sg" onclick="L10nManager.process('sg', true);return false;">English - Singapore</a>
          </li>
          <li>
            <a href="https://za.soccerway.com" data-l10n="za" class="flag-za" onclick="L10nManager.process('za', true);return false;">English - South Africa</a>
          </li>
        </ul>
        <ul class="group">
          <li>
            <a href="https://uk.soccerway.com" data-l10n="uk" class="flag-uk" onclick="L10nManager.process('uk', true);return false;">English - United Kingdom</a>
          </li>
          <li>
            <a href="https://us.soccerway.com" data-l10n="us" class="flag-us" onclick="L10nManager.process('us', true);return false;">English - United States</a>
          </li>
          <li>
            <a href="https://es.soccerway.com" data-l10n="es" class="flag-es" onclick="L10nManager.process('es', true);return false;">Español - Español</a>
          </li>
          <li>
            <a href="https://el.soccerway.com" data-l10n="el" class="flag-el" onclick="L10nManager.process('el', true);return false;">Español - LATAM</a>
          </li>
          <li>
            <a href="https://fr.soccerway.com" data-l10n="fr" class="flag-fr" onclick="L10nManager.process('fr', true);return false;">Français</a>
          </li>
          <li>
            <a href="https://gr.soccerway.com" data-l10n="gr" class="flag-gr" onclick="L10nManager.process('gr', true);return false;">Greek</a>
          </li>
          <li>
            <a href="https://it.soccerway.com" data-l10n="it" class="flag-it" onclick="L10nManager.process('it', true);return false;">Italiano</a>
          </li>
        </ul>
        <ul class="group">
          <li>
            <a href="https://kr.soccerway.com" data-l10n="kr" class="flag-kr" onclick="L10nManager.process('kr', true);return false;">Korean</a>
          </li>
          <li>
            <a href="https://nl.soccerway.com" data-l10n="nl" class="flag-nl" onclick="L10nManager.process('nl', true);return false;">Nederlands</a>
          </li>
          <li>
            <a href="https://pl.soccerway.com" data-l10n="pl" class="flag-pl" onclick="L10nManager.process('pl', true);return false;">Polski</a>
          </li>
          <li>
            <a href="https://pt.soccerway.com" data-l10n="pt" class="flag-pt" onclick="L10nManager.process('pt', true);return false;">Português</a>
          </li>
          <li>
            <a href="https://br.soccerway.com" data-l10n="br" class="flag-br" onclick="L10nManager.process('br', true);return false;">Brazil</a>
          </li>
          <li>
            <a href="https://ro.soccerway.com" data-l10n="ro" class="flag-ro" onclick="L10nManager.process('ro', true);return false;">Româna</a>
          </li>
          <li>
            <a href="https://th.soccerway.com" data-l10n="th" class="flag-th" onclick="L10nManager.process('th', true);return false;">Thai</a>
          </li>
        </ul>
        <ul class="group">
          <li>
            <a href="https://tr.soccerway.com" data-l10n="tr" class="flag-tr" onclick="L10nManager.process('tr', true);return false;">Türkçe</a>
          </li>
          <li>
            <a href="https://ru.soccerway.com" data-l10n="ru" class="flag-ru" onclick="L10nManager.process('ru', true);return false;">Русский</a>
          </li>
          <li>
            <a href="https://ar.soccerway.com" data-l10n="ar" class="flag-ar" onclick="L10nManager.process('ar', true);return false;">العربية</a>
          </li>
        </ul>

  	</div>
  </div>
  <header id="site-header">
  	
<div id="logo-bar" class="container big-localized-int">
  <a href="/" id="logo" class="localized-int">Soccerway</a>
  
  <p class="social">
		<a href="https://www.instagram.com/soccerway_global/" class="instagram" target="_blank">See Photos</a>
		<a href="https://www.twitter.com/soccerway" class="twitter" target="_blank">Follow Us</a>
		<a href="https://www.facebook.com/soccerway" class="facebook" target="_blank">Like Us</a>
	</p>

  <!-- Including the gigya.js and gaming.js scripts: -->

  <form accept-charset="utf-8" method="get" action="/search/" id="search">
    <div id="search-input-wrap">
      <input type="text" id="search-input" value="Search" name="q">
      <div id="search-input-submit">&nbsp;</div>
    </div>
    <input type="hidden" value="all" name="module">
  </form>


	<div class="language-picker-trigger">
		<span class="wrap-flag"><span class="flag-int"></span></span>
		<span class="indicator"></span>
	</div>

	<ul class="filter">
		<li class="filter-men"><a href="https://www.soccerway.com" class="active">Men</a></li>
		<li class="filter-women"><a href="https://www.women.soccerway.com">Women</a></li>
  </ul>
</div>

<script>
	jQuery('.language-picker-trigger').click(function () {
		jQuery('body').toggleClass('opened-language-picker');
	});
</script>

  </header>


      <nav id="main" class="container">
  <ul class="clearfix t_l">
    <li class="t_l">
      <a href="/?ICID=TN_01" class="t_l">Fixtures/Results</a>
    </li>


    


    <li class="t_l h_d  has-submenu ">
      <a href="/competitions/?ICID=TN_02" class="t_l">Competitions</a>
     <div class="submenu col_3 clearfix">
        <div class="col">
          <ul>
            <li class="title">Club Domestic</li>
            <li><a href="/national/england/premier-league/c8/?ICID=TN_02_01_01" class="flag_16 left_16 england_16_left">Premier League</a></li>
            <li><a href="/national/italy/serie-a/c13/?ICID=TN_02_01_02" class="flag_16 left_16 italy_16_left">Serie A</a></li>
            <li><a href="/national/spain/primera-division/c7/?ICID=TN_02_01_03" class="flag_16 left_16 spain_16_left">La Liga</a></li>
            <li><a href="/national/germany/bundesliga/c9/?ICID=TN_02_01_04" class="flag_16 left_16 germany_16_left">Bundesliga</a></li>
            <li><a href="/national/france/ligue-1/c16/?ICID=TN_02_01_05" class="flag_16 left_16 france_16_left">Ligue 1</a></li>
            <li><a href="/national/netherlands/eredivisie/c1/?ICID=TN_02_01_06" class="flag_16 left_16 netherlands_16_left">Eredivisie</a></li>
            <li><a href="/national/turkey/super-lig/c19/?ICID=TN_02_01_07" class="flag_16 left_16 turkey_16_left">Süper Lig</a></li>
            <li><a href="/national/portugal/portuguese-liga-/c63/?ICID=TN_02_01_08" class="flag_16 left_16 portugal_16_left">Primeira Liga</a></li>
            <li><a href="/national/england/championship/c70/?ICID=TN_02_01_09" class="flag_16 left_16 england_16_left">Championship</a></li>
            <li><a href="/national/brazil/serie-a/c26/?ICID=TN_02_01_10" class="flag_16 left_16 brazil_16_left">Serie A</a></li>
          </ul>
          <a href="/competitions/club-domestic/?ICID=TN_02_01" class="all">View all</a>
        </div>
        <div class="col first-group">
          <ul>
            <li class="title">Club International</li>
            <li class="sub-title">Europe</li>
            <li><a href="/international/europe/uefa-champions-league/c10/?ICID=TN_02_02_01" class="flag_16 left_16 europe_16_left">Champions League</a></li>
            <li><a href="/international/europe/uefa-cup/c18/?ICID=TN_02_02_02" class="flag_16 left_16 europe_16_left">Europa League</a></li>
            <li><a href="/international/europe/uefa-super-cup/c211/?ICID=TN_02_02_03" class="flag_16 left_16 europe_16_left">Super Cup</a></li>
            <li class="sub-title">Asia</li>
            <li><a href="/international/asia/afc-champions-league/c251/?ICID=TN_02_02_04" class="flag_16 left_16 asia_16_left">Champions League</a></li>
            <li><a href="/international/asia/afc-cup/c253/?ICID=TN_02_02_05" class="flag_16 left_16 asia_16_left">AFC Cup</a></li>
            <li class="sub-title">South America</li>
            <li><a href="/international/south-america/copa-libertadores/c241/?ICID=TN_02_02_06" class="flag_16 left_16 south-america_16_left">Copa Libertadores</a></li>
            <li><a href="/international/south-america/copa-sudamericana/c297/?ICID=TN_02_02_07" class="flag_16 left_16 south-america_16_left">Copa Sudamericana</a></li>
          </ul>
          <a href="/competitions/club-international/?ICID=TN_02_02" class="all">View all</a>
        </div>
        <div class="col first-group">
          <ul>
            <li class="title">National</li>
            <li><a href="/international/world/world-cup/c72/?ICID=TN_02_03_01" class="flag_16 left_16 world_16_left" title="World Cup">World Cup</a></li>
            <li><a href="/international/world/olympics/c221/?ICID=TN_02_03_02" class="flag_16 left_16 world_16_left" title="Olympics">Olympics</a></li>
            <li><a href="/international/europe/european-championships/c25/?ICID=TN_02_03_03" class="flag_16 left_16 europe_16_left" title="European Championship">Euro 2016</a></li>
            <li><a href="/international/south-america/copa-america/c288/?ICID=TN_02_03_04" class="flag_16 left_16 south-america_16_left" title="Copa America">Copa America</a></li>
            <li><a href="/international/nc-america/concacaf-gold-cup/c247/?ICID=TN_02_03_05" class="flag_16 left_16 nc-america_16_left" title="CONCACAF Gold Cup">Gold Cup</a></li>
            <li><a href="/international/asia/asian-cup/c250/?ICID=TN_02_03_06" class="flag_16 left_16 asia_16_left" title="Asian Cup">Asian Cup</a></li>
            <li><a href="/international/africa/africa-cup-of-nations/c385/?ICID=TN_02_03_07" class="flag_16 left_16 africa_16_left" title="Africa Cup of Nations">Africa Cup of Nations</a></li>
            <li><a href="/international/world/confederations-cup/c246/?ICID=TN_02_03_08" class="flag_16 left_16 world_16_left" title="Confederations Cup">Confederations Cup</a></li>
            <li><a href="/international/world/u20-world-cup/c274/?ICID=TN_02_03_09" class="flag_16 left_16 world_16_left" title="U20 World Cup">U20 World Cup</a></li>
            <li><a href="/international/europe/uefa-u21-championship/c280/?ICID=TN_02_03_10" class="flag_16 left_16 europe_16_left" title="UEFA U21 Championship">Euro U21 Champ</a></li>
          </ul>
          <a href="/competitions/national/?ICID=TN_02_03" class="all">View all</a>
        </div>
        <div class="col first-group">
          <ul>
            <li class="title">Youth</li>
            <li class="sub-title">National</li>
            <li><a href="/international/world/u20-world-cup/c274/?ICID=TN_02_04_01" class="flag_16 left_16 world_16_left" title="U20 World Cup">U20 World Cup</a></li>
            <li><a href="/international/world/u17-world-cup/c365/?ICID=TN_02_04_02" class="flag_16 left_16 world_16_left" title="U17 World Cup">U17 World Cup</a></li>
            <li><a href="/international/europe/uefa-u21-championship/c280/?ICID=TN_02_04_03" class="flag_16 left_16 europe_16_left" title="UEFA U21 Championship">UEFA U21 Championship</a></li>
            <li><a href="/international/europe/uefa-u19-championship/c819/?ICID=TN_02_04_04" class="flag_16 left_16 europe_16_left" title="UEFA U19 Championship">UEFA U19 Championship</a></li>
            <li><a href="/international/south-america/sudamericano-u20/c512/?ICID=TN_02_04_05" class="flag_16 left_16 south-america_16_left" title="Sudamericano U20">Sudamericano U20</a></li>
            <li class="sub-title">Club</li>
            <li><a href="/national/england/u21-premier-league/c1058/?ICID=TN_02_04_06" class="flag_16 left_16 england_16_left" title="U21 Premier League Division 1">U21 Premier League Division 1</a></li>
            <li><a href="/national/italy/campionato-nazionale-primavera/c952/?ICID=TN_02_04_07" class="flag_16 left_16 italy_16_left" title="Campionato Primavera 1">Campionato Primavera 1</a></li>
            <li><a href="/national/germany/u-19-bundesliga/c945/?ICID=TN_02_04_08" class="flag_16 left_16 germany_16_left" title="U19 Bundesliga">U19 Bundesliga</a></li>
          </ul>
          <a href="/competitions/youth/?ICID=TN_02_04" class="all">View all</a>
        </div>
      </div>
    </li>
    <li class="t_l h_d has-submenu">
      <a href="/teams/?ICID=TN_03" class="t_l">Teams</a>
      <div class="submenu col_5 clearfix">
        <div class="col">
          <ul>
            <li class="title">Club teams</li>
            <li><a href="/teams/spain/futbol-club-barcelona/2017/?ICID=TN_03_01_01" class="flag_16 left_16 spain_16_left">Barcelona</a></li>
            <li><a href="/teams/spain/real-madrid-club-de-futbol/2016/?ICID=TN_03_01_02" class="flag_16 left_16 spain_16_left">Real Madrid</a></li>
            <li><a href="/teams/england/manchester-united-fc/662/?ICID=TN_03_01_03" class="flag_16 left_16 england_16_left">Manchester United</a></li>
            <li><a href="/teams/england/arsenal-fc/660/?ICID=TN_03_01_04" class="flag_16 left_16 england_16_left">Arsenal</a></li>
            <li><a href="/teams/england/liverpool-fc/663/?ICID=TN_03_01_05" class="flag_16 left_16 england_16_left">Liverpool</a></li>
            <a href="/teams/club-teams/?ICID=TN_03_01" class="all">View all</a>
          </ul>
        </div>
        <div class="col">
          <ul class="group">
            <li><a href="/teams/italy/fc-internazionale-milano/1244/?ICID=TN_03_02_01" class="flag_16 left_16 italy_16_left">Internazionale</a></li>
            <li><a href="/teams/italy/ac-milan/1240/?ICID=TN_03_02_02" class="flag_16 left_16 italy_16_left">Milan</a></li>
            <li><a href="/teams/germany/fc-bayern-munchen/961/?ICID=TN_03_02_03" class="flag_16 left_16 germany_16_left">Bayern München</a></li>
            <li><a href="/teams/portugal/futebol-clube-do-porto/1678/?ICID=TN_03_02_04" class="flag_16 left_16 portugal_16_left">Porto</a></li>
            <li><a href="/teams/argentina/boca-juniors/95/?ICID=TN_03_02_05" class="flag_16 left_16 argentina_16_left">Boca Juniors</a></li>
          </ul>
        </div>
        <div class="col first-group">
          <ul>
            <li class="title">National Teams</li>
            <li><a href="/teams/spain/spain/2137/?ICID=TN_03_03_01" class="flag_16 left_16 spain_16_left">Spain</a></li>
            <li><a href="/teams/netherlands/netherlands/1552/?ICID=TN_03_03_02" class="flag_16 left_16 netherlands_16_left">Netherlands</a></li>
            <li><a href="/teams/germany/germany/1037/?ICID=TN_03_03_03" class="flag_16 left_16 germany_16_left">Germany</a></li>
            <li><a href="/teams/england/england/774/?ICID=TN_03_03_04" class="flag_16 left_16 england_16_left">England</a></li>
            <li><a href="/teams/brazil/brazil/349/?ICID=TN_03_03_05" class="flag_16 left_16 brazil_16_left">Brazil</a></li>
            <a href="/teams/national-teams/?ICID=TN_03_03" class="all">View all</a>
          </ul>
        </div>
        <div class="col">
          <ul class="group">
            <li><a href="/teams/argentina/argentina/132/?ICID=TN_03_04_01" class="flag_16 left_16 argentina_16_left">Argentina</a></li>
            <li><a href="/teams/italy/italy/1318/?ICID=TN_03_04_02" class="flag_16 left_16 italy_16_left">Italy</a></li>
            <li><a href="/teams/portugal/portugal/1772/?ICID=TN_03_04_03" class="flag_16 left_16 portugal_16_left">Portugal</a></li>
            <li><a href="/teams/france/france/944/?ICID=TN_03_04_04" class="flag_16 left_16 france_16_left">France</a></li>
            <li><a href="/teams/russia/russia/1878/?ICID=TN_03_04_05" class="flag_16 left_16 russia_16_left">Russia</a></li>
          </ul>
        </div>
        <div class="col first-group">
          <ul>
            <li class="title">More</li>
            <li><a href="/teams/rankings/fifa/?ICID=TN_03_05_01">FIFA Rankings</a></li>
            <li><a href="/teams/comparison/?ICID=TN_03_05_02">H2H Comparison</a></li>
          </ul>
        </div>
      </div>
    </li>
    <li class="t_l h_d">
      <a href="/players/transfers/?ICID=TN_04" class="t_l">Transfers</a>
    </li>

    <li class="t_l h_d has-submenu more">
      <a href="/about/?ICID=TN_05" class="t_l">More</a>
      <div class="submenu col_4 clearfix">
        <div class="col">
          <ul>
            <li class="title">All sports</li>
            <li><a href="https://www.soccerway.com/" target="_self">Soccer</a></li>
            <li><a href="https://women.soccerway.com/" target="">Women soccer</a></li>
            <li><a href="http://www.scoresway.com/?sport=american_football" target="_blank">American Football</a></li>
            <li><a href="http://www.scoresway.com/?sport=baseball" target="_blank">Baseball</a></li>
            <li><a href="http://www.scoresway.com/?sport=basketball" target="_blank">Basketball</a></li>
            <li><a href="http://www.scoresway.com/?sport=cricket" target="_blank">Cricket</a></li>
          </ul>
        </div>
        <div class="col">
          <ul class="group">
            <li><a href="http://www.scoresway.com/?sport=handball" target="_blank">Handball</a></li>
            <li><a href="http://www.scoresway.com/?sport=hockey" target="_blank">Hockey</a></li>
            <li><a href="http://www.scoresway.com/?sport=motorsports" target="_blank">Motorsports</a></li>
            <li><a href="http://www.scoresway.com/?sport=rugby" target="_blank">Rugby</a></li>
            <li><a href="http://www.scoresway.com/?sport=tennis" target="_blank">Tennis</a></li>
            <li><a href="http://www.scoresway.com/?sport=volleyball" target="_blank">Volleyball</a></li>
          </ul>
        </div>
        <div class="col first-group">
          <ul>
            <li class="title">More</li>
            <li ><a href="/news/?ICID=TN_05_01_01" >News</a></li>
            <li><a href="/videos/?ICID=TN_05_01_02" >Videos</a></li>
            <li><a href="/players/?ICID=TN_05_01_03">Players</a></li>
            <li><a href="/about/?ICID=TN_05_01_04">About</a></li>
          </ul>
        </div>
        <div class="col">
          <ul class="group">
            <li><a href="/advertising/?ICID=TN_05_02_01">Advertising</a></li>
            <li><a href="/contact/?ICID=TN_05_02_02">Contact us</a></li>
            <li><a href="//www.soccerway.mobi/">Mobile</a></li>
            <li><a href="https://www.facebook.com/soccerway" target="_blank">Facebook</a></li>
            <li><a href="https://www.twitter.com/soccerway" target="_blank">Twitter</a></li>
          </ul>
        </div>
      </div>
    </li>
  </ul>
</nav>


<script type="text/javascript">
  (function(){
    // delay submenu hovers
    var timer;
    $('main').select('li.h_d').each(function(el){
      el.observe('mouseenter', function(evt){
        var that = this;
        timer = window.setTimeout(function(){
          that.addClassName('active');
        }, 250);
      });
      el.observe('mouseleave', function(evt){
        window.clearTimeout(timer);
        el.removeClassName('active');
      });
    });

    var searchbox = $('search-input-submit');
    var searchinput = $('search-input');
    Event.observe(searchbox, 'click', function(event){ $('search').submit();});
    Event.observe(searchinput, 'focus', function(event){ if( searchinput.value == 'Search') searchinput.value = '';});
    Event.observe(searchinput, 'blur', function(event){ if( searchinput.value.trim() == '') searchinput.value = 'Search';});
  })();
</script>


      <div id="doc4" class="yui-t6">
        <div id="hd">
          <div class="block_navbar block block-nomb clearfix" id="block_navbar_26">
  <div id="navbar" class="clearfix">
  <div id="navbar-left">
    <select size="1" class="first  nav-select" onchange="window.location.href = $F(this);" data-plugin="customDropdown">
    <option value="" selected="selected">Popular</option>

      <option value="/national/england/premier-league/c8/?ICID=SN_01_01">Premier League</option><option value="/national/germany/bundesliga/c9/?ICID=SN_01_02">Bundesliga</option><option value="/national/italy/serie-a/c13/?ICID=SN_01_03">Serie A</option><option value="/national/spain/primera-division/c7/?ICID=SN_01_04">La Liga</option><option value="/national/france/ligue-1/c16/?ICID=SN_01_05">Ligue 1</option><option value="/national/netherlands/eredivisie/c1/?ICID=SN_01_06">Eredivisie</option><option value="/national/turkey/super-lig/c19/?ICID=SN_01_07">Süper Lig</option><option value="/national/russia/premier-league/c121/?ICID=SN_01_08">Premier League</option><option value="/national/portugal/portuguese-liga-/c63/?ICID=SN_01_09">Primeira Liga</option><option value="/national/scotland/premier-league/c43/?ICID=SN_01_10">Premiership</option><option value="/national/belgium/pro-league/c24/?ICID=SN_01_11">First Division A</option><option value="/international/europe/uefa-champions-league/c10/?ICID=SN_01_12">UEFA Champions League</option><option value="/international/europe/uefa-cup/c18/?ICID=SN_01_13">UEFA Europa League</option><option value="/international/europe/wc-qualifying-europe/c224/?ICID=SN_01_14">WC Qualification Europe</option>

    </select>
    <select size="1" class="  nav-select" onchange="window.location.href = $F(this);" data-plugin="customDropdown">
    <option value="" selected="selected">Club Domestic (1289)</option>

      <option value="/national/afghanistan/a8/?ICID=SN_02_01">Afghanistan (1)</option><option value="/national/albania/a9/?ICID=SN_02_02">Albania (8)</option><option value="/national/algeria/a10/?ICID=SN_02_03">Algeria (5)</option><option value="/national/andorra/a12/?ICID=SN_02_04">Andorra (5)</option><option value="/national/angola/a13/?ICID=SN_02_05">Angola (2)</option><option value="/national/antigua-and-barbuda/a15/?ICID=SN_02_06">Antigua and Barbuda (1)</option><option value="/national/argentina/a16/?ICID=SN_02_07">Argentina (19)</option><option value="/national/armenia/a17/?ICID=SN_02_08">Armenia (4)</option><option value="/national/aruba/a18/?ICID=SN_02_09">Aruba (2)</option><option value="/national/australia/a19/?ICID=SN_02_10">Australia (42)</option><option value="/national/austria/a20/?ICID=SN_02_11">Austria (19)</option><option value="/national/azerbaijan/a21/?ICID=SN_02_12">Azerbaijan (5)</option><option value="/national/bahrain/a23/?ICID=SN_02_13">Bahrain (4)</option><option value="/national/bangladesh/a24/?ICID=SN_02_14">Bangladesh (2)</option><option value="/national/barbados/a25/?ICID=SN_02_15">Barbados (1)</option><option value="/national/belarus/a26/?ICID=SN_02_16">Belarus (10)</option><option value="/national/belgium/a27/?ICID=SN_02_17">Belgium (22)</option><option value="/national/belize/a28/?ICID=SN_02_18">Belize (1)</option><option value="/national/benin/a29/?ICID=SN_02_19">Benin (1)</option><option value="/national/bermuda/a30/?ICID=SN_02_20">Bermuda (1)</option><option value="/national/bhutan/a31/?ICID=SN_02_21">Bhutan (2)</option><option value="/national/bolivia/a32/?ICID=SN_02_22">Bolivia (3)</option><option value="/national/bosnia-herzegovina/a33/?ICID=SN_02_23">Bosnia and Herzegovina (4)</option><option value="/national/botswana/a34/?ICID=SN_02_24">Botswana (1)</option><option value="/national/brazil/a35/?ICID=SN_02_25">Brazil (75)</option><option value="/national/british-virgin-islands/a36/?ICID=SN_02_26">British Virgin Islands (1)</option><option value="/national/brunei-darussalam/a37/?ICID=SN_02_27">Brunei Darussalam (1)</option><option value="/national/bulgaria/a38/?ICID=SN_02_28">Bulgaria (9)</option><option value="/national/burkina-faso/a39/?ICID=SN_02_29">Burkina Faso (1)</option><option value="/national/burundi/a40/?ICID=SN_02_30">Burundi (1)</option><option value="/national/cambodia/a41/?ICID=SN_02_31">Cambodia (2)</option><option value="/national/cameroon/a42/?ICID=SN_02_32">Cameroon (2)</option><option value="/national/canada/a43/?ICID=SN_02_33">Canada (4)</option><option value="/national/cape-verde-islands/a44/?ICID=SN_02_34">Cape Verde Islands (1)</option><option value="/national/cayman-islands/a45/?ICID=SN_02_35">Cayman Islands (1)</option><option value="/national/chad/a47/?ICID=SN_02_36">Chad (1)</option><option value="/national/chile/a48/?ICID=SN_02_37">Chile (9)</option><option value="/national/china-pr/a49/?ICID=SN_02_38">China PR (5)</option><option value="/national/chinese-taipei/a50/?ICID=SN_02_39">Chinese Taipei (4)</option><option value="/national/colombia/a51/?ICID=SN_02_40">Colombia (8)</option><option value="/national/congo/a52/?ICID=SN_02_41">Congo (1)</option><option value="/national/congo-dr/a53/?ICID=SN_02_42">Congo DR (1)</option><option value="/national/cook-islands/a54/?ICID=SN_02_43">Cook Islands (1)</option><option value="/national/costa-rica/a55/?ICID=SN_02_44">Costa Rica (4)</option><option value="/national/cote-divoire/a60/?ICID=SN_02_45">Côte d'Ivoire (1)</option><option value="/national/croatia/a56/?ICID=SN_02_46">Croatia (8)</option><option value="/national/cuba/a57/?ICID=SN_02_47">Cuba (1)</option><option value="/national/curacao/a139/?ICID=SN_02_48">Curaçao (2)</option><option value="/national/cyprus/a58/?ICID=SN_02_49">Cyprus (11)</option><option value="/national/czech-republic/a59/?ICID=SN_02_50">Czech Republic (13)</option><option value="/national/denmark/a61/?ICID=SN_02_51">Denmark (16)</option><option value="/national/djibouti/a62/?ICID=SN_02_52">Djibouti (1)</option><option value="/national/dominican-republic/a64/?ICID=SN_02_53">Dominican Republic (1)</option><option value="/national/ecuador/a65/?ICID=SN_02_54">Ecuador (4)</option><option value="/national/egypt/a66/?ICID=SN_02_55">Egypt (3)</option><option value="/national/el-salvador/a67/?ICID=SN_02_56">El Salvador (2)</option><option value="/national/england/a68/?ICID=SN_02_57">England (78)</option><option value="/national/estonia/a71/?ICID=SN_02_58">Estonia (16)</option><option value="/national/ethiopia/a72/?ICID=SN_02_59">Ethiopia (1)</option><option value="/national/faroe-islands/a73/?ICID=SN_02_60">Faroe Islands (9)</option><option value="/national/fiji/a74/?ICID=SN_02_61">Fiji (5)</option><option value="/national/finland/a75/?ICID=SN_02_62">Finland (14)</option><option value="/national/france/a76/?ICID=SN_02_63">France (16)</option><option value="/national/french-guyana/a231/?ICID=SN_02_64">French Guiana (1)</option><option value="/national/macedonia-fyr/a120/?ICID=SN_02_65">FYR Macedonia (6)</option><option value="/national/gabon/a77/?ICID=SN_02_66">Gabon (1)</option><option value="/national/gambia/a78/?ICID=SN_02_67">Gambia (1)</option><option value="/national/georgia/a79/?ICID=SN_02_68">Georgia (8)</option><option value="/national/germany/a80/?ICID=SN_02_69">Germany (39)</option><option value="/national/ghana/a81/?ICID=SN_02_70">Ghana (3)</option><option value="/national/gibraltar/a226/?ICID=SN_02_71">Gibraltar (3)</option><option value="/national/greece/a82/?ICID=SN_02_72">Greece (10)</option><option value="/national/grenada/a83/?ICID=SN_02_73">Grenada (1)</option><option value="/national/guadeloupe/a227/?ICID=SN_02_74">Guadeloupe (1)</option><option value="/national/guam/a84/?ICID=SN_02_75">Guam (1)</option><option value="/national/guatemala/a85/?ICID=SN_02_76">Guatemala (3)</option><option value="/national/guinea/a86/?ICID=SN_02_77">Guinea (1)</option><option value="/national/guyana/a88/?ICID=SN_02_78">Guyana (1)</option><option value="/national/haiti/a89/?ICID=SN_02_79">Haiti (3)</option><option value="/national/honduras/a90/?ICID=SN_02_80">Honduras (2)</option><option value="/national/hong-kong/a91/?ICID=SN_02_81">Hong Kong (9)</option><option value="/national/hungary/a92/?ICID=SN_02_82">Hungary (15)</option><option value="/national/iceland/a93/?ICID=SN_02_83">Iceland (30)</option><option value="/national/india/a94/?ICID=SN_02_84">India (13)</option><option value="/national/indonesia/a95/?ICID=SN_02_85">Indonesia (11)</option><option value="/national/iran/a96/?ICID=SN_02_86">Iran (4)</option><option value="/national/iraq/a97/?ICID=SN_02_87">Iraq (1)</option><option value="/national/israel/a99/?ICID=SN_02_88">Israel (16)</option><option value="/national/italy/a100/?ICID=SN_02_89">Italy (19)</option><option value="/national/jamaica/a101/?ICID=SN_02_90">Jamaica (2)</option><option value="/national/japan/a102/?ICID=SN_02_91">Japan (17)</option><option value="/national/jordan/a103/?ICID=SN_02_92">Jordan (5)</option><option value="/national/kazakhstan/a104/?ICID=SN_02_93">Kazakhstan (6)</option><option value="/national/kenya/a105/?ICID=SN_02_94">Kenya (4)</option><option value="/national/korea-republic/a107/?ICID=SN_02_95">Korea Republic (8)</option><option value="/national/kosovo/a249/?ICID=SN_02_96">Kosovo (4)</option><option value="/national/kuwait/a108/?ICID=SN_02_97">Kuwait (7)</option><option value="/national/kyrgyzstan/a109/?ICID=SN_02_98">Kyrgyzstan (2)</option><option value="/national/laos/a110/?ICID=SN_02_99">Laos (1)</option><option value="/national/latvia/a111/?ICID=SN_02_100">Latvia (7)</option><option value="/national/lebanon/a112/?ICID=SN_02_101">Lebanon (4)</option><option value="/national/lesotho/a113/?ICID=SN_02_102">Lesotho (1)</option><option value="/national/liberia/a114/?ICID=SN_02_103">Liberia (1)</option><option value="/national/libya/a115/?ICID=SN_02_104">Libya (2)</option><option value="/national/liechtenstein/a116/?ICID=SN_02_105">Liechtenstein (1)</option><option value="/national/lithuania/a117/?ICID=SN_02_106">Lithuania (7)</option><option value="/national/luxembourg/a118/?ICID=SN_02_107">Luxembourg (8)</option><option value="/national/macao/a119/?ICID=SN_02_108">Macao (1)</option><option value="/national/madagascar/a121/?ICID=SN_02_109">Madagascar (1)</option><option value="/national/malawi/a122/?ICID=SN_02_110">Malawi (1)</option><option value="/national/malaysia/a123/?ICID=SN_02_111">Malaysia (7)</option><option value="/national/maldives/a124/?ICID=SN_02_112">Maldives (1)</option><option value="/national/mali/a125/?ICID=SN_02_113">Mali (1)</option><option value="/national/malta/a126/?ICID=SN_02_114">Malta (13)</option><option value="/national/martinique/a229/?ICID=SN_02_115">Martinique (1)</option><option value="/national/mauritania/a127/?ICID=SN_02_116">Mauritania (1)</option><option value="/national/mauritius/a128/?ICID=SN_02_117">Mauritius (1)</option><option value="/national/mexico/a129/?ICID=SN_02_118">Mexico (11)</option><option value="/national/moldova/a130/?ICID=SN_02_119">Moldova (7)</option><option value="/national/mongolia/a131/?ICID=SN_02_120">Mongolia (2)</option><option value="/national/montenegro/a225/?ICID=SN_02_121">Montenegro (5)</option><option value="/national/morocco/a133/?ICID=SN_02_122">Morocco (3)</option><option value="/national/mozambique/a134/?ICID=SN_02_123">Mozambique (1)</option><option value="/national/myanmar/a135/?ICID=SN_02_124">Myanmar (1)</option><option value="/national/namibia/a136/?ICID=SN_02_125">Namibia (1)</option><option value="/national/nepal/a137/?ICID=SN_02_126">Nepal (2)</option><option value="/national/netherlands/a138/?ICID=SN_02_127">Netherlands (27)</option><option value="/national/new-caledonia/a140/?ICID=SN_02_128">New Caledonia (1)</option><option value="/national/new-zealand/a141/?ICID=SN_02_129">New Zealand (7)</option><option value="/national/nicaragua/a142/?ICID=SN_02_130">Nicaragua (1)</option><option value="/national/niger/a143/?ICID=SN_02_131">Niger (1)</option><option value="/national/nigeria/a144/?ICID=SN_02_132">Nigeria (1)</option><option value="/national/northern-ireland/a145/?ICID=SN_02_133">Northern Ireland (16)</option><option value="/national/norway/a146/?ICID=SN_02_134">Norway (14)</option><option value="/national/oman/a147/?ICID=SN_02_135">Oman (3)</option><option value="/national/pakistan/a148/?ICID=SN_02_136">Pakistan (2)</option><option value="/national/palestine/a149/?ICID=SN_02_137">Palestine (2)</option><option value="/national/panama/a150/?ICID=SN_02_138">Panama (3)</option><option value="/national/papua-new-guinea/a151/?ICID=SN_02_139">Papua New Guinea (1)</option><option value="/national/paraguay/a152/?ICID=SN_02_140">Paraguay (4)</option><option value="/national/peru/a153/?ICID=SN_02_141">Peru (4)</option><option value="/national/philippines/a154/?ICID=SN_02_142">Philippines (3)</option><option value="/national/poland/a155/?ICID=SN_02_143">Poland (15)</option><option value="/national/portugal/a156/?ICID=SN_02_144">Portugal (14)</option><option value="/national/puerto-rico/a157/?ICID=SN_02_145">Puerto Rico (1)</option><option value="/national/qatar/a158/?ICID=SN_02_146">Qatar (7)</option><option value="/national/ireland-republic/a98/?ICID=SN_02_147">Republic of Ireland (12)</option><option value="/national/reunion/a223/?ICID=SN_02_148">Réunion (1)</option><option value="/national/romania/a159/?ICID=SN_02_149">Romania (9)</option><option value="/national/russia/a160/?ICID=SN_02_150">Russia (12)</option><option value="/national/rwanda/a161/?ICID=SN_02_151">Rwanda (1)</option><option value="/national/samoa/a162/?ICID=SN_02_152">Samoa (1)</option><option value="/national/san-marino/a163/?ICID=SN_02_153">San Marino (3)</option><option value="/national/sao-tome-e-principe/a187/?ICID=SN_02_154">São Tomé e Príncipe (1)</option><option value="/national/saudi-arabia/a164/?ICID=SN_02_155">Saudi Arabia (9)</option><option value="/national/scotland/a165/?ICID=SN_02_156">Scotland (27)</option><option value="/national/senegal/a166/?ICID=SN_02_157">Senegal (1)</option><option value="/national/serbia/a224/?ICID=SN_02_158">Serbia (6)</option><option value="/national/serbia-and-montenegro/a167/?ICID=SN_02_159">Serbia and Montenegro (6)</option><option value="/national/sierra-leone/a169/?ICID=SN_02_160">Sierra Leone (1)</option><option value="/national/singapore/a170/?ICID=SN_02_161">Singapore (4)</option><option value="/national/slovakia/a171/?ICID=SN_02_162">Slovakia (8)</option><option value="/national/slovenia/a172/?ICID=SN_02_163">Slovenia (8)</option><option value="/national/solomon-islands/a173/?ICID=SN_02_164">Solomon Islands (1)</option><option value="/national/somalia/a174/?ICID=SN_02_165">Somalia (1)</option><option value="/national/south-africa/a175/?ICID=SN_02_166">South Africa (6)</option><option value="/national/spain/a176/?ICID=SN_02_167">Spain (14)</option><option value="/national/sri-lanka/a177/?ICID=SN_02_168">Sri Lanka (1)</option><option value="/national/st-kitts-and-nevis/a178/?ICID=SN_02_169">St. Kitts and Nevis (1)</option><option value="/national/sudan/a181/?ICID=SN_02_170">Sudan (1)</option><option value="/national/surinam/a182/?ICID=SN_02_171">Suriname (3)</option><option value="/national/swaziland/a183/?ICID=SN_02_172">Swaziland (1)</option><option value="/national/sweden/a184/?ICID=SN_02_173">Sweden (14)</option><option value="/national/switzerland/a185/?ICID=SN_02_174">Switzerland (12)</option><option value="/national/syria/a186/?ICID=SN_02_175">Syria (1)</option><option value="/national/tahiti/a188/?ICID=SN_02_176">Tahiti (1)</option><option value="/national/tajikistan/a189/?ICID=SN_02_177">Tajikistan (1)</option><option value="/national/tanzania/a190/?ICID=SN_02_178">Tanzania (1)</option><option value="/national/thailand/a191/?ICID=SN_02_179">Thailand (6)</option><option value="/national/togo/a192/?ICID=SN_02_180">Togo (1)</option><option value="/national/trinidad-and-tobago/a194/?ICID=SN_02_181">Trinidad and Tobago (4)</option><option value="/national/tunisia/a195/?ICID=SN_02_182">Tunisia (4)</option><option value="/national/turkey/a196/?ICID=SN_02_183">Turkey (36)</option><option value="/national/turkmenistan/a197/?ICID=SN_02_184">Turkmenistan (1)</option><option value="/national/turks-and-caicos-islands/a198/?ICID=SN_02_185">Turks and Caicos Islands (1)</option><option value="/national/uganda/a200/?ICID=SN_02_186">Uganda (3)</option><option value="/national/ukraine/a201/?ICID=SN_02_187">Ukraine (12)</option><option value="/national/united-arab-emirates/a202/?ICID=SN_02_188">United Arab Emirates (13)</option><option value="/national/uruguay/a204/?ICID=SN_02_189">Uruguay (5)</option><option value="/national/united-states/a203/?ICID=SN_02_190">USA (25)</option><option value="/national/uzbekistan/a205/?ICID=SN_02_191">Uzbekistan (7)</option><option value="/national/venezuela/a207/?ICID=SN_02_192">Venezuela (5)</option><option value="/national/vietnam/a208/?ICID=SN_02_193">Vietnam (10)</option><option value="/national/wales/a209/?ICID=SN_02_194">Wales (5)</option><option value="/national/yemen/a210/?ICID=SN_02_195">Yemen (3)</option><option value="/national/zambia/a211/?ICID=SN_02_196">Zambia (1)</option><option value="/national/zimbabwe/a212/?ICID=SN_02_197">Zimbabwe (1)</option>

    </select>
    <select size="1" class="  nav-select" onchange="window.location.href = $F(this);" data-plugin="customDropdown">
    <option value="" selected="selected">Club International (64)</option>


      <optgroup label="Africa">
        <option value="/international/africa/caf-champions-league/c256/?ICID=SN_03_01">CAF Champions League</option><option value="/international/africa/caf-confederation-cup/c536/?ICID=SN_03_02">CAF Confederation Cup</option><option value="/international/africa/caf-super-cup/c710/?ICID=SN_03_03">CAF Super Cup</option>
      </optgroup>
      <optgroup label="Asia">
        <option value="/international/asia/afc-champions-league/c251/?ICID=SN_03_04">AFC Champions League</option><option value="/international/asia/afc-cup/c253/?ICID=SN_03_05">AFC Cup</option><option value="/international/asia/gulf-clubs-championship/c773/?ICID=SN_03_06">GCC Champions League</option><option value="/international/asia/afc-presidents-cup/c713/?ICID=SN_03_07">AFC President's Cup</option>
      </optgroup>
      <optgroup label="Europe">
        <option value="/international/europe/uefa-champions-league/c10/?ICID=SN_03_08">UEFA Champions League</option><option value="/international/europe/uefa-cup/c18/?ICID=SN_03_09">UEFA Europa League</option><option value="/international/europe/uefa-super-cup/c211/?ICID=SN_03_10">UEFA Super Cup</option><option value="/international/europe/premier-league-international-cup/c1423/?ICID=SN_03_11">Premier League International Cup</option><option value="/international/europe/uefa-youth-league/c1154/?ICID=SN_03_12">UEFA Youth League</option><option value="/international/europe/uefa-womens-champions-league/c336/?ICID=SN_03_13">UEFA Women's Champions League</option><option value="/international/europe/united-by-womens-football/c1707/?ICID=SN_03_14">United by Women's Football</option><option value="/international/europe/trofeo-angelo-dossena/c1717/?ICID=SN_03_15">Trofeo Angelo Dossena</option><option value="/international/europe/uefa-intertoto-cup/c245/?ICID=SN_03_16">UEFA Intertoto Cup</option><option value="/international/europe/the-nextgen-series/c977/?ICID=SN_03_17">The NextGen Series</option><option value="/international/europe/setanta-cup/c244/?ICID=SN_03_18">Setanta Cup</option><option value="/international/europe/baltic-league/c539/?ICID=SN_03_19">Baltic League</option><option value="/international/europe/baltic-champions-cup/c902/?ICID=SN_03_20">Baltic Champions Cup</option><option value="/international/europe/scandinavian-royal-league/c164/?ICID=SN_03_21">Scandinavian Royal League</option><option value="/international/europe/bene-super-cup/c942/?ICID=SN_03_22">BeNe Women's Super Cup</option>
      </optgroup>
      <optgroup label="N/C America">
        <option value="/international/nc-america/concacaf-champions-league/c255/?ICID=SN_03_23">CONCACAF Champions League</option><option value="/international/nc-america/concacaf-league/c1550/?ICID=SN_03_24">CONCACAF League</option><option value="/international/nc-america/cfu-club-championship/c704/?ICID=SN_03_25">CFU Club Championship</option><option value="/international/nc-america/campeones-cup/c1729/?ICID=SN_03_26">Campeones Cup</option><option value="/international/nc-america/cup-winners-cup/c784/?ICID=SN_03_27">Cup Winners Cup</option><option value="/international/nc-america/giants-cup/c754/?ICID=SN_03_28">Giants Cup</option><option value="/international/nc-america/super-liga/c517/?ICID=SN_03_29">Super Liga</option><option value="/international/nc-america/uncaf-clubs-cup/c319/?ICID=SN_03_30">UNCAF Clubs Cup</option>
      </optgroup>
      <optgroup label="Oceania">
        <option value="/international/oceania/ofc-champions-league/c278/?ICID=SN_03_31">OFC Champions League</option>
      </optgroup>
      <optgroup label="South America">
        <option value="/international/south-america/copa-libertadores/c241/?ICID=SN_03_32">Copa Libertadores</option><option value="/international/south-america/copa-sudamericana/c297/?ICID=SN_03_33">Copa Sudamericana</option><option value="/international/south-america/recopa-sudamericana/c345/?ICID=SN_03_34">Recopa Sudamericana</option><option value="/international/south-america/copa-libertadores-u20/c1038/?ICID=SN_03_35">Copa Libertadores U20</option><option value="/international/south-america/copa-libertadores-femenina/c770/?ICID=SN_03_36">Copa Libertadores Femenina</option>
      </optgroup>
      <optgroup label="World">
        <option value="/international/world/fifa-club-world-cup/c284/?ICID=SN_03_37">FIFA Club World Cup</option><option value="/international/world/club-friendlies/c732/?ICID=SN_03_38">Club Friendlies</option><option value="/international/world/hybrid-friendlies/c1182/?ICID=SN_03_39">Hybrid Friendlies</option><option value="/international/world/arab-champions-league/c533/?ICID=SN_03_40">Arab Club Champions Cup</option><option value="/international/world/arena-cup/c1673/?ICID=SN_03_41">Arena Cup</option><option value="/international/world/audi-cup/c1442/?ICID=SN_03_42">Audi Cup</option><option value="/international/world/copa-euroamericana/c1365/?ICID=SN_03_43">Copa EuroAmericana</option><option value="/international/world/emirates-cup/c1407/?ICID=SN_03_44">Emirates Cup</option><option value="/international/world/florida-cup/c1503/?ICID=SN_03_45">Florida Cup</option><option value="/international/world/inter-continental-cup/c167/?ICID=SN_03_46">Inter Continental Cup</option><option value="/international/world/international-champions-cup/c1148/?ICID=SN_03_47">International Champions Cup</option><option value="/international/world/istria-winter-cup/c1672/?ICID=SN_03_48">Istria Winter Cup</option><option value="/international/world/j-league-asia-challenge/c1517/?ICID=SN_03_49">J.League Asia Challenge</option><option value="/international/world/jleague-world-challenge/c1568/?ICID=SN_03_50">J.League World Challenge</option><option value="/international/world/pan-pacific-championship/c711/?ICID=SN_03_51">Pan-Pacific Championship</option><option value="/international/world/premier-league-asia-trophy/c1444/?ICID=SN_03_52">Premier League Asia Trophy</option><option value="/international/world/superopa-euroamerican/c1434/?ICID=SN_03_53">Supercopa Euroamericana</option><option value="/international/world/suruga-bank-championship/c836/?ICID=SN_03_54">Suruga Bank Championship</option><option value="/international/world/the-atlantic-cup/c1314/?ICID=SN_03_55">The Atlantic Cup</option><option value="/international/world/winter-cup/c1518/?ICID=SN_03_56">Winter Cup</option><option value="/international/world/world-pro-soccer-classic/c1329/?ICID=SN_03_57">World Pro Soccer Classic</option><option value="/international/world/youth-club-friendlies/c1306/?ICID=SN_03_58">Youth Club Friendlies</option><option value="/international/world/mls-generation-cup/c1469/?ICID=SN_03_59">MLS Generation Cup</option><option value="/international/world/youth-viareggio-cup/c1313/?ICID=SN_03_60">Youth Viareggio Cup</option><option value="/international/world/turkish-womens-cup/c1748/?ICID=SN_03_61">Turkish Women's Cup</option><option value="/international/world/club-friendlies-women/c1183/?ICID=SN_03_62">Club Friendlies Women</option><option value="/international/world/hybrid-friendlies-women/c1311/?ICID=SN_03_63">Hybrid Friendlies Women</option><option value="/international/world/youth-club-friendlies-women/c1371/?ICID=SN_03_64">Youth Club Friendlies Women</option>
      </optgroup>
    </select>
    <select size="1" class=" last nav-select" onchange="window.location.href = $F(this);" data-plugin="customDropdown">
    <option value="" selected="selected">National Teams (173)</option>


      <optgroup label="Africa">
        <option value="/international/africa/africa-cup-of-nations/c385/?ICID=SN_04_01">Africa Cup of Nations</option><option value="/international/africa/africa-cup-of-nations-qualification/c1004/?ICID=SN_04_02">Africa Cup of Nations Qualification</option><option value="/international/africa/wc-qualifying-africa/c228/?ICID=SN_04_03">WC Qualification Africa</option><option value="/international/africa/african-nations-championship/c695/?ICID=SN_04_04">African Nations Championship</option><option value="/international/africa/wafu-cup-of-nations/c1708/?ICID=SN_04_05">WAFU Cup of Nations</option><option value="/international/africa/all-africa-games/c913/?ICID=SN_04_06">All Africa Games</option><option value="/international/africa/u23-cup-of-nations/c1452/?ICID=SN_04_07">Africa U23 Cup of Nations</option><option value="/international/africa/caf-u20-championship/c828/?ICID=SN_04_08">Africa U20 Cup of Nations</option><option value="/international/africa/caf-u17-championship/c830/?ICID=SN_04_09">Africa U17 Cup of Nations</option><option value="/international/africa/caf-championship--wc-qualifying-africa/c769/?ICID=SN_04_10">Africa Women Cup of Nations</option><option value="/international/africa/-womens-olympic-qualifying-caf/c1461/?ICID=SN_04_11">Women's Olympic Qualifying CAF</option><option value="/international/africa/cecafa-womens-senior-challenge-cup/c1490/?ICID=SN_04_12">CECAFA Women's Senior Challenge Cup</option><option value="/international/africa/caf-u20-womens-championship/c1308/?ICID=SN_04_13">CAF U20 Women's Championship</option><option value="/international/africa/u17-womens-world-cup-qualification-africa/c1679/?ICID=SN_04_14">U17 Women's World Cup Qualification Africa</option><option value="/international/africa/cosafa-cup/c1571/?ICID=SN_04_15">COSAFA Cup</option><option value="/international/africa/cosafa-u20-championship/c1740/?ICID=SN_04_16">COSAFA U20 Championship</option><option value="/international/africa/cecafa-senior-challenge-cup/c877/?ICID=SN_04_17">CECAFA Senior Challenge Cup</option><option value="/international/africa/nile-basin-tournament/c898/?ICID=SN_04_18">Nile Basin Tournament</option>
      </optgroup>
      <optgroup label="Asia">
        <option value="/international/asia/asian-cup/c250/?ICID=SN_04_19">Asian Cup</option><option value="/international/asia/asian-cup-qualification/c1060/?ICID=SN_04_20">Asian Cup Qualification</option><option value="/international/asia/wc-qualifying-asia/c229/?ICID=SN_04_21">WC Qualification Asia</option><option value="/international/asia/asian-games/c490/?ICID=SN_04_22">Asian Games</option><option value="/international/asia/asean-football-championship/c511/?ICID=SN_04_23">AFF Championship</option><option value="/international/asia/south-asian-football-federation-championship/c844/?ICID=SN_04_24">SAFF Championship</option><option value="/international/asia/west-asian-federation-championship/c841/?ICID=SN_04_25">WAFF Championship</option><option value="/international/asia/east-asian-football-championship/c815/?ICID=SN_04_26">EAFF E-1 Football Championship</option><option value="/international/asia/afc-solidarity-cup/c1492/?ICID=SN_04_27">AFC Solidarity Cup</option><option value="/international/asia/gulf-cup/c516/?ICID=SN_04_28">Gulf Cup of Nations</option><option value="/international/asia/afc-u23-asian-cup/c1431/?ICID=SN_04_29">AFC U23 Championship</option><option value="/international/asia/gulf-olympic-cup/c1084/?ICID=SN_04_30">Gulf Olympic Teams Cup</option><option value="/international/asia/southeast-asian-games/c969/?ICID=SN_04_31">Southeast Asian Games</option><option value="/international/asia/afc-u22-asian-cup/c1018/?ICID=SN_04_32">AFC U22 Championship</option><option value="/international/asia/hassanal-bolkiah-trophy/c1778/?ICID=SN_04_33">Hassanal Bolkiah Trophy</option><option value="/international/asia/afc-u19-championship/c831/?ICID=SN_04_34">AFC U19 Championship</option><option value="/international/asia/aff-u19-championship/c1121/?ICID=SN_04_35">AFF U19 Championship</option><option value="/international/asia/gulf-cup-u17/c1067/?ICID=SN_04_36">Gulf Cup U17</option><option value="/international/asia/afc-u17-championship/c834/?ICID=SN_04_37">AFC U16 Championship</option><option value="/international/asia/aff-u16-championship/c1144/?ICID=SN_04_38">AFF U16 Championship</option><option value="/international/asia/asian-cup--wc-qualifying/c766/?ICID=SN_04_39">Women's Asian Cup</option><option value="/international/asia/asian-cup-women-qualification/c1132/?ICID=SN_04_40">Women's Asian Cup Qualification</option><option value="/international/asia/womens-olympic-qualifying-asia/c1433/?ICID=SN_04_41">Women's Olympic Qualifying Asia</option><option value="/international/asia/asian-games-women/c869/?ICID=SN_04_42">Women's Asian Games</option><option value="/international/asia/southeast-asian-games-women/c1178/?ICID=SN_04_43">Southeast Asian Women's Games</option><option value="/international/asia/eaff-east-asian-cup/c1098/?ICID=SN_04_44">EAFF E-1 Football Championship Women</option><option value="/international/asia/aff-womens-championship/c1062/?ICID=SN_04_45">AFF Women's Championship</option><option value="/international/asia/saff-womens-championship/c1061/?ICID=SN_04_46">SAFF Women's Championship</option><option value="/international/asia/waff-women-championship/c1352/?ICID=SN_04_47">WAFF Women's Championship</option><option value="/international/asia/afc-u19-womens-championship/c1103/?ICID=SN_04_48">AFC U19 Women's Championship</option><option value="/international/asia/afc-u17-womens-championship/c1102/?ICID=SN_04_49">AFC U16 Women's Championship</option><option value="/international/asia/m-150-cup-u23/c1741/?ICID=SN_04_50">M-150 Cup U23</option><option value="/international/asia/vietnamese-international-u21-championship/c1746/?ICID=SN_04_51">Vietnamese International U21 Championship</option><option value="/international/asia/east-asian-games/c1172/?ICID=SN_04_52">East Asian Games</option><option value="/international/asia/east-asian-games-women/c1173/?ICID=SN_04_53">Women's East Asian Games</option><option value="/international/asia/afc-challenge-cup/c417/?ICID=SN_04_54">AFC Challenge Cup</option><option value="/international/asia/nehru-cup/c843/?ICID=SN_04_55">Nehru Cup</option>
      </optgroup>
      <optgroup label="Europe">
        <option value="/international/europe/european-championships/c25/?ICID=SN_04_56">European Championship</option><option value="/international/europe/european-championship-qualification/c1000/?ICID=SN_04_57">EC Qualification</option><option value="/international/europe/wc-qualifying-europe/c224/?ICID=SN_04_58">WC Qualification Europe</option><option value="/international/europe/uefa-nations-league/c1661/?ICID=SN_04_59">UEFA Nations League</option><option value="/international/europe/baltic-cup/c825/?ICID=SN_04_60">Baltic Cup</option><option value="/international/europe/uefa-u21-championship/c280/?ICID=SN_04_61">UEFA U21 Championship</option><option value="/international/europe/uefa-u19-championship/c819/?ICID=SN_04_62">UEFA U19 Championship</option><option value="/international/europe/uefa-u17-championship/c821/?ICID=SN_04_63">UEFA U17 Championship</option><option value="/international/europe/u20-elite-league/c1698/?ICID=SN_04_64">U20 Elite League</option><option value="/international/europe/festival-de-football-des-alpes/c1699/?ICID=SN_04_65">Festival de Football des Alpes</option><option value="/international/europe/uefa-womens-championship/c268/?ICID=SN_04_66">UEFA Women's Championship</option><option value="/international/europe/womens-wc-qualifying-europe/c364/?ICID=SN_04_67">Women's WC Qualification Europe</option><option value="/international/europe/-womens-olympic-qualifying-uefa/c1463/?ICID=SN_04_68">Women's Olympic Qualifying UEFA Play-off</option><option value="/international/europe/uefa-u19-championship-women/c820/?ICID=SN_04_69">UEFA U19 Championship Women</option><option value="/international/europe/uefa-u17-championship-women/c822/?ICID=SN_04_70">UEFA U17 Championship Women</option><option value="/international/europe/baltic-womens-cup/c1715/?ICID=SN_04_71">Baltic Women's Cup</option><option value="/international/europe/latvian-federation-cup/c1737/?ICID=SN_04_72">Latvian Federation Cup</option><option value="/international/europe/torneio-internacional-algarve-u17/c1336/?ICID=SN_04_73">Torneio Internacional Algarve U17</option><option value="/international/europe/centenary-shield-u18-schoolboys/c1339/?ICID=SN_04_74">Centenary Shield U18 Schoolboys</option><option value="/international/europe/nations-cup/c895/?ICID=SN_04_75">Nations Cup</option>
      </optgroup>
      <optgroup label="N/C America">
        <option value="/international/nc-america/concacaf-gold-cup/c247/?ICID=SN_04_76">CONCACAF Gold Cup</option><option value="/international/nc-america/concacaf-gold-cup-play-offs/c1432/?ICID=SN_04_77">CONCACAF Gold Cup Qualification</option><option value="/international/nc-america/wc-qualifying-concacaf/c227/?ICID=SN_04_78">WC Qualification CONCACAF</option><option value="/international/nc-america/concacaf-nations-league/c1728/?ICID=SN_04_79">CONCACAF Nations League</option><option value="/international/nc-america/concacaf-nations-league-qualification/c1731/?ICID=SN_04_80">CONCACAF Nations League Qualification</option><option value="/international/nc-america/copa-centroamericana/c510/?ICID=SN_04_81">Copa Centroamericana</option><option value="/international/nc-america/caribbean-cup/c755/?ICID=SN_04_82">Caribbean Cup</option><option value="/international/nc-america/concacaf-confederations-cup-play-off/c1447/?ICID=SN_04_83">CONCACAF Confederations Cup Play-off</option><option value="/international/nc-america/olympic-qualifying-concacaf/c747/?ICID=SN_04_84">Olympic Qualifying CONCACAF</option><option value="/international/nc-america/ca-games/c1115/?ICID=SN_04_85">CA Games</option><option value="/international/nc-america/concacaf-u20/c515/?ICID=SN_04_86">CONCACAF U20</option><option value="/international/nc-america/concacaf-u17/c749/?ICID=SN_04_87">CONCACAF U17</option><option value="/international/nc-america/womens-wc-qualifying-concacaf/c742/?ICID=SN_04_88">Women's WC Qualification CONCACAF</option><option value="/international/nc-america/womens-olympic-qualifying-concacaf/c748/?ICID=SN_04_89">Women's Olympic Qualifying CONCACAF</option><option value="/international/nc-america/ca-games-womens/c1116/?ICID=SN_04_90">CA Women's Games</option><option value="/international/nc-america/cfu-womens-challenge-series/c1755/?ICID=SN_04_91">CFU Women's Challenge Series</option><option value="/international/nc-america/concacaf-womens-u20/c750/?ICID=SN_04_92">CONCACAF Women's U20</option><option value="/international/nc-america/concacaf-womens-u17/c751/?ICID=SN_04_93">CONCACAF Women's U17</option><option value="/international/nc-america/concacaf-nations-cup/c753/?ICID=SN_04_94">CONCACAF Nations Cup</option><option value="/international/nc-america/copa-america-qualifying/c1454/?ICID=SN_04_95">Copa America Qualification</option><option value="/international/nc-america/pre-concacaf-championships/c758/?ICID=SN_04_96">Pre-CONCACAF Championships</option><option value="/international/nc-america/womens-caribbean-cup/c1361/?ICID=SN_04_97">Women's Caribbean Cup</option>
      </optgroup>
      <optgroup label="Oceania">
        <option value="/international/oceania/ofc-nations-cup/c1041/?ICID=SN_04_98">OFC Nations Cup</option><option value="/international/oceania/wc-qualifying-oceania/c230/?ICID=SN_04_99">WC Qualification Oceania</option><option value="/international/oceania/pacific-games/c947/?ICID=SN_04_100">Pacific Games</option><option value="/international/oceania/ofc-u20-championship/c925/?ICID=SN_04_101">OFC U20 Championship</option><option value="/international/oceania/ofc-u17-championship/c900/?ICID=SN_04_102">OFC U17 Championship</option><option value="/international/oceania/ofc-u16-championship/c1793/?ICID=SN_04_103">OFC U16 Championship</option><option value="/international/oceania/womens-wc-qualifying-oceania/c483/?ICID=SN_04_104">Women's WC Qualification Oceania</option><option value="/international/oceania/womens-pacific-games/c1464/?ICID=SN_04_105">Women's Pacific Games</option><option value="/international/oceania/womens-olympic-qualifying-ofc/c1462/?ICID=SN_04_106">Women's Olympic Qualifying OFC Play-off</option><option value="/international/oceania/ofc-u20-womens-championship/c1335/?ICID=SN_04_107">OFC U20 Women's Championship</option>
      </optgroup>
      <optgroup label="South America">
        <option value="/international/south-america/copa-america/c288/?ICID=SN_04_108">Copa America</option><option value="/international/south-america/wc-qualifying-south-america/c225/?ICID=SN_04_109">WC Qualification South America</option><option value="/international/south-america/sudamericano-u20/c512/?ICID=SN_04_110">Sudamericano U20</option><option value="/international/south-america/sudamericano-u17/c818/?ICID=SN_04_111">Sudamericano U17</option><option value="/international/south-america/south-american-youth-games/c1342/?ICID=SN_04_112">South American Youth Games</option><option value="/international/south-america/womens-wc-qualifying-south-america/c369/?ICID=SN_04_113">Copa America Femenina</option><option value="/international/south-america/south-american-games/c1341/?ICID=SN_04_114">South American Women's Games</option><option value="/international/south-america/bolivarian-games-women/c1739/?ICID=SN_04_115">Bolivarian Games Women</option><option value="/international/south-america/sudamericano-u20-femenino/c1008/?ICID=SN_04_116">Sudamericano U20 Femenino</option><option value="/international/south-america/sudamericano-u17-femenino/c1015/?ICID=SN_04_117">Sudamericano U17 Femenino</option>
      </optgroup>
      <optgroup label="World">
        <option value="/international/world/world-cup/c72/?ICID=SN_04_118">World Cup</option><option value="/international/world/confederations-cup/c246/?ICID=SN_04_119">Confederations Cup</option><option value="/international/world/olympics/c221/?ICID=SN_04_120">Olympics</option><option value="/international/world/wc-qualifying-intercontinental-play-offs/c375/?ICID=SN_04_121">WC Qualification Intercontinental Play-offs</option><option value="/international/world/olympics-intercontinental-play-offs/c1451/?ICID=SN_04_122">Olympics Intercontinental Play-offs</option><option value="/international/world/friendlies/c430/?ICID=SN_04_123">Friendlies</option><option value="/international/world/non-fifa-friendlies/c1605/?ICID=SN_04_124">Non-FIFA Friendlies</option><option value="/international/world/pan-arab-games/c988/?ICID=SN_04_125">Pan Arab Games</option><option value="/international/world/kirin-cup/c275/?ICID=SN_04_126">Kirin Cup</option><option value="/international/world/china-cup/c1502/?ICID=SN_04_127">China Cup</option><option value="/international/world/kings-cup/c1705/?ICID=SN_04_128">King's Cup</option><option value="/international/world/u20-world-cup/c274/?ICID=SN_04_129">U20 World Cup</option><option value="/international/world/u17-world-cup/c365/?ICID=SN_04_130">U17 World Cup</option><option value="/international/world/under-23-friendlies/c1541/?ICID=SN_04_131">U23 National Team Friendlies</option><option value="/international/world/under-22-friendlies/c1542/?ICID=SN_04_132">U22 National Team Friendlies</option><option value="/international/world/under-21-friendlies/c1543/?ICID=SN_04_133">U21 National Team Friendlies</option><option value="/international/world/under-20-friendlies/c1544/?ICID=SN_04_134">U20 National Team Friendlies</option><option value="/international/world/under-19-friendlies/c1545/?ICID=SN_04_135">U19 National Team Friendlies</option><option value="/international/world/under-18-friendlies/c1546/?ICID=SN_04_136">U18 National Team Friendlies</option><option value="/international/world/under-17-friendlies/c1547/?ICID=SN_04_137">U17 National Team Friendlies</option><option value="/international/world/under-16-friendlies/c1548/?ICID=SN_04_138">U16 National Team Friendlies</option><option value="/international/world/-u15-national-team-friendlies/c1601/?ICID=SN_04_139">U15 National Team Friendlies</option><option value="/international/world/world-youth-festival-toulon/c281/?ICID=SN_04_140">World Youth Festival Toulon</option><option value="/international/world/cotif-tournament/c1486/?ICID=SN_04_141">COTIF Tournament</option><option value="/international/world/mediterranean-games/c1767/?ICID=SN_04_142">Mediterranean Games</option><option value="/international/world/pan-american-games/c760/?ICID=SN_04_143">Pan American Games</option><option value="/international/world/islamic-solidarity-games/c1751/?ICID=SN_04_144">Islamic Solidarity Games</option><option value="/international/world/cac-games/c759/?ICID=SN_04_145">CAC Games</option><option value="/international/world/granatkin-memorial-/c1504/?ICID=SN_04_146">Granatkin Memorial </option><option value="/international/world/tournoi-u20-4-nations/c1525/?ICID=SN_04_147">Tournoi U20 4 Nations</option><option value="/international/world/arab-u20-championship/c1053/?ICID=SN_04_148">U20 Arab Championship</option><option value="/international/world/arab-u17-championship/c1049/?ICID=SN_04_149">U17 Arab Championship</option><option value="/international/world/bolivarian-games-men/c1738/?ICID=SN_04_150">Bolivarian Games Men</option><option value="/international/world/womens-world-cup/c368/?ICID=SN_04_151">Women's World Cup</option><option value="/international/world/olympics-women/c645/?ICID=SN_04_152">Olympics Women</option><option value="/international/world/womens-wc-qualifying-intercontinental-play-offs-/c876/?ICID=SN_04_153">Women's WC Qualification Intercontinental Play-offs </option><option value="/international/world/womens-pan-american-games/c774/?ICID=SN_04_154">Women's Pan American Games</option><option value="/international/world/cac-games-women/c816/?ICID=SN_04_155">CAC Women's Games</option><option value="/international/world/friendly-women/c456/?ICID=SN_04_156">Friendlies Women</option><option value="/international/world/algarve-cup/c415/?ICID=SN_04_157">Algarve Cup</option><option value="/international/world/cyprus-cup/c1014/?ICID=SN_04_158">Cyprus Women's Cup</option><option value="/international/world/four-nations-tournament/c1639/?ICID=SN_04_159">Four Nations Tournament</option><option value="/international/world/istria-womens-cup/c1560/?ICID=SN_04_160">Istria Women's Cup</option><option value="/international/world/shebelieves-cup/c1519/?ICID=SN_04_161">SheBelieves Cup</option><option value="/international/world/tournament-of-nations/c1564/?ICID=SN_04_162">Tournament of Nations</option><option value="/international/world/yongchuan-tournament/c1633/?ICID=SN_04_163">Yongchuan Tournament</option><option value="/international/world/u20-womens-world-cup/c455/?ICID=SN_04_164">U20 Women's World Cup</option><option value="/international/world/u17-womens-world-cup/c832/?ICID=SN_04_165">U17 Women's World Cup</option><option value="/international/world/youth-friendlies-women/c1337/?ICID=SN_04_166">Youth Friendlies Women</option><option value="/international/world/u23-national-team-friendlies-women/c1613/?ICID=SN_04_167">U23 National Team Friendlies Women</option><option value="/international/world/u20-national-team-friendlies-women/c1611/?ICID=SN_04_168">U20 National Team Friendlies Women</option><option value="/international/world/u19-national-team-friendlies-women/c1608/?ICID=SN_04_169">U19 National Team Friendlies Women</option><option value="/international/world/u18-national-team-friendlies-women/c1612/?ICID=SN_04_170">U18 National Team Friendlies Women</option><option value="/international/world/u17-national-team-friendlies-women/c1606/?ICID=SN_04_171">U17 National Team Friendlies Women</option><option value="/international/world/u16-national-team-friendlies-women/c1609/?ICID=SN_04_172">U16 National Team Friendlies Women</option><option value="/international/world/youth-friendlies/c1266/?ICID=SN_04_173">Youth Friendlies</option>
      </optgroup>
    </select>
  </div>

  <div id="navbar-right">
	<div class="block_ad ad_navbar_right block clearfix" >
  
</div>


  </div>
</div>

</div>
<script type="text/javascript" charset="utf-8">
 (function() {
    var block = new Block('block_navbar_26', 'block_navbar', null);
    
    
    
    TimestampFormatter.format('block_navbar_26');
  })();
</script>
        </div>
        <div id="bd">
          <div style="margin-top: 2em;">
  <div id="yui-main">
    <div class="yui-b">
      <div class="clearfix">
        <div class="small-column">
          <div class="block  clearfix block_news_related-wrapper" id="page_news_article_1_block_news_related_3-wrapper">
  
  <h2>Related</h2>


  <div class="content plain ">
    <div class="block_news_related real-content clearfix " id="page_news_article_1_block_news_related_3">
      
<ul class="small-list last">
  <li class=""><a href="/teams/england/manchester-city-football-club/676/" class="flag_16 left_16 england_16_left">Manchester City</a></li>
</ul>

    </div>
  </div>
</div>
<script type="text/javascript" charset="utf-8">

  (function() {
    var block = new Block('page_news_article_1_block_news_related_3', 'block_news_related', null);
    
    
    

    

    TimestampFormatter.format('page_news_article_1_block_news_related_3');
  })();
</script>


          <div class="block_ad ad_top_skyscraper block clearfix" >
      <!-- /67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_skyscraper -->
    <div id='div-gpt-ad-1478706130315-7' style='height:600px; width:120px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478706130315-7'); });
        </script>
    </div>

</div>

        </div>
        <div class="content-column">
          <div class="block  clearfix block_news_article-wrapper" id="page_news_article_1_block_news_article_2-wrapper">
  
  <h2>Article</h2>


  <div class="content  ">
    <div class="block_news_article real-content clearfix " id="page_news_article_1_block_news_article_2">
      <div class="sides-padded">
  <div class="clearfix">
    <div class="widget-news-position-fixer" ></div>
    <h1>Guardiola pays tribute to ´beloved´ Yaya Toure</h1>

    <p class="meta" style="margin-top: 10px;"><span class='timestamp' data-value='1525787220' data-format='d mmmm yyyy'>8 May 2018 15:47</span></p>

    <div class="photo">
      <img width="250" src="https://secure.cache.images.core.optasports.com/news/soccer/2018/5/8/1408365header.jpg" />
      <div class="description">
        
      </div>

    </div>
    <div id="news-widget-placement" class="news-widget-placement">
      
    </div>

    <p><p>Pep Guardiola lauded Yaya Toure's decisive contribution to Manchester City's era of success ahead of the Ivorian's final home match.</p></p><p><p>The outgoing midfielder's decorated eight-season stint is due to be celebrated in Wednesday's clash with Brighton and Hove Albion after City confirmed his contract would not be renewed.</p></p><p><p>Toure has proved an inspired signing since arriving from Barcelona, winning the Premier League three times, the EFL Cup twice and the FA Cup once.</p></p><p><p>Guardiola, who sanctioned his 2010 move while in charge of Barca, expects a fond farewell for the 34-year-old.</p></p><p><p>"It's a big occasion. We will try to play for him and win for him," the City boss said.</p></p><p><p>"What makes clubs greater and bigger are the players and Yaya Toure is one of them. He's an extraordinary person, he's beloved in the dressing room, he doesn't feel pressure.</p></p><p><p>"We will not judge Yaya on this season. He is the only guy last season who finished his contract who we extended because I thought he could help us.</p></p><p><p>"His behaviour was good, we have no complaints over what happened this season. I wish him well. He was so, so important [to establishing a winning culture]."</p></p><blockquote class="twitter-tweet" data-conversation="none" data-lang="en">
<p dir="ltr" lang="en">PEP: I am not the right guy to say what is best, he will decide what is best. My advice, if he has the desire, he must continue. He still has to feel I want to play and if he does, he has to.</p>
— Manchester City (@ManCity) <a href="https://twitter.com/ManCity/status/993831650478972929?ref_src=twsrc%5Etfw">May 8, 2018</a></blockquote>
<p><script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p><p>City's backroom staff could also see personnel changes over the off-season with assistant coach Mikel Arteta linked with Arsenal's managerial post.</p></p><p><p>Guardiola would not be drawn on whether the former Gunners midfielder is likely to leave, however.</p></p><p><p class="last">"I don't know what's going to happen. We are going to try to win six points and after that we will see what happens," Guardiola added.</p></p>
  </div>  
</div>
<script type="text/javascript">try{var fixer_height = ($('page_news_article_1_block_news_article_2').getHeight())/2; $$('.widget-news-position-fixer').first().setStyle({height: fixer_height+'px'});}catch(e){}</script>
<div class="block_fresh8 fresh8_offers block clearfix" >
  <!-- Begin: Fresh8 placement --> <div id="f8-005"></div><!-- End: Fresh8 placement -->

</div>


    </div>
  </div>
</div>
<script type="text/javascript" charset="utf-8">

  (function() {
    var block = new Block('page_news_article_1_block_news_article_2', 'block_news_article', null);
    
    
    

    

    TimestampFormatter.format('page_news_article_1_block_news_article_2');
  })();
</script>

          <div class="block_ad ad_news_bottom block clearfix" >
  
<div id='div-gpt-ad-1325624493142-0' style='width:557px; height:45px;'>
<div style="color: #999999; font-size: 10px">Sponsored links</div>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1325624493142-0'); });
</script>
</div>
</div>


          
          
          
          
          
            <div class="block  clearfix block_news_date-wrapper" id="page_news_article_1_block_news_date_4-wrapper">
  
  <h2>Tuesday 8 May</h2>


  <div class="content  ">
    <div class="block_news_date real-content clearfix " id="page_news_article_1_block_news_date_4">
      <table class="table news">
  <tbody>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525790471' data-format='HH:MM'>16:41</span></td>
      <td class="title large-link"><a href="/news/2018/May/08/tottenhams-amazing-season-is-not-enough-acknowledges-pochettino/n1050562/">Tottenham´s ´amazing´ season is ´not enough´, acknowledges Pochettino</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525788815' data-format='HH:MM'>16:13</span></td>
      <td class="title large-link"><a href="/news/2018/May/08/gomez-gutted-after-having-world-cup-hopes-dashed/n1050559/">Gomez ´gutted´ after having World Cup hopes dashed</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525787850' data-format='HH:MM'>15:57</span></td>
      <td class="title large-link"><a href="/news/2018/May/08/dua-lipa-to-perform-at-champions-league-final/n1050557/">Dua Lipa to perform at Champions League final</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525787220' data-format='HH:MM'>15:47</span></td>
      <td class="title large-link"><a href="/news/2018/May/08/guardiola-pays-tribute-to-beloved-yaya-toure/n1050558/">Guardiola pays tribute to ´beloved´ Yaya Toure</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525785722' data-format='HH:MM'>15:22</span></td>
      <td class="title large-link"><a href="/news/2018/May/08/conte-convinced-of-chelsea-future-for-bakayoko/n1050555/">Conte convinced of Chelsea future for Bakayoko</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525785236' data-format='HH:MM'>15:13</span></td>
      <td class="title large-link"><a href="/news/2018/May/08/lopez-keeps-levante-job-after-sensational-laliga-run/n1050553/">Lopez keeps Levante job after sensational LaLiga run</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525784729' data-format='HH:MM'>15:05</span></td>
      <td class="title large-link"><a href="/news/2018/May/08/liverpools-gomez-to-miss-champions-league-final-and-world-cup/n1050554/">Liverpool´s Gomez to miss Champions League final and World Cup</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525782514' data-format='HH:MM'>14:28</span></td>
      <td class="title large-link"><a href="/news/2018/May/08/mbappe-is-the-next-messi-says-etoo/n1050551/">Mbappe is the next Messi, says Eto´o</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525782016' data-format='HH:MM'>14:20</span></td>
      <td class="title large-link"><a href="/news/2018/May/08/lets-talk-about-football---zidane-bored-by-clasico-controversy/n1050552/">Let´s talk about football - Zidane bored by Clasico controversy</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525781542' data-format='HH:MM'>14:12</span></td>
      <td class="title large-link"><a href="/news/2018/May/08/trendsetter-ramos-offers-trophy-repair-advice-to-red-faced-manchester-city/n1050549/">Trendsetter? Ramos offers trophy repair advice to red-faced Manchester City</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525780272' data-format='HH:MM'>13:51</span></td>
      <td class="title large-link"><a href="/news/2018/May/08/ronaldo-injury-update-zidane-says-madrid-star-will-be-150-per-cent-fit-for-champions-league/n1050548/">Ronaldo injury update: Zidane says Madrid star will be 150 per cent fit for Champions League</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525778245' data-format='HH:MM'>13:17</span></td>
      <td class="title large-link"><a href="/news/2018/May/08/bayer-leverkusen-win-race-for-hertha-berlins-mitchell-weiser/n1050547/">Bayer Leverkusen win race for Hertha Berlin´s Mitchell Weiser</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525776749' data-format='HH:MM'>12:52</span></td>
      <td class="title large-link"><a href="/news/2018/May/08/motta-aiming-to-coach-psg-one-day/n1050546/">Motta aiming to coach PSG one day</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525775126' data-format='HH:MM'>12:25</span></td>
      <td class="title large-link"><a href="/news/2018/May/08/suso-happy-to-stick-with-growing-milan/n1050544/">Suso happy to stick with ´growing´ Milan</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525774159' data-format='HH:MM'>12:09</span></td>
      <td class="title large-link"><a href="/news/2018/May/08/miranda-thigh-injury-not-serious/n1050543/">Miranda thigh injury not serious</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525772909' data-format='HH:MM'>11:48</span></td>
      <td class="title large-link"><a href="/news/2018/May/08/wenger-convinced-under-fire-ozil-will-prove-a-good-investment/n1050542/">Wenger convinced under-fire Ozil will prove ´a good investment´</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525770477' data-format='HH:MM'>11:07</span></td>
      <td class="title large-link"><a href="/news/2018/May/08/wenger-has-received-more-offers-than-expected-for-new-job/n1050539/">Wenger has received ´more offers than expected´ for new job</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525766700' data-format='HH:MM'>10:05</span></td>
      <td class="title large-link"><a href="/news/2018/May/08/breaking-news-koscielny-out-for-six-months-says-wenger/n1050537/">Koscielny out for six months, says Wenger</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525765712' data-format='HH:MM'>09:48</span></td>
      <td class="title large-link"><a href="/news/2018/May/08/nothing-is-impossible-for-portugal-because-of-ronaldo---mourinho/n1050535/">Nothing is impossible for Portugal because of Ronaldo - Mourinho</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525754683' data-format='HH:MM'>06:44</span></td>
      <td class="title large-link"><a href="/news/2018/May/08/garcia-undergoes-heart-operation/n1050533/">Garcia undergoes heart operation</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525749604' data-format='HH:MM'>05:20</span></td>
      <td class="title large-link"><a href="/news/2018/May/08/mendy-im-at-full-power-and-ready-for-world-cup/n1050532/">Mendy: I´m at full power and ready for World Cup</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525745454' data-format='HH:MM'>04:10</span></td>
      <td class="title large-link"><a href="/news/2018/May/08/jorginho-wanted-by-four-or-five-premier-league-clubs--agent/n1050529/">Jorginho wanted by four or five Premier League clubs – agent</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525737423' data-format='HH:MM'>01:57</span></td>
      <td class="title large-link"><a href="/news/2018/May/08/afc-champions-league-review-al-jazira-al-sadd-claim-first-leg-wins/n1050522/">AFC Champions League Review: Al Jazira, Al Sadd claim first-leg wins</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525736566' data-format='HH:MM'>01:42</span></td>
      <td class="title large-link"><a href="/news/2018/May/08/giroud-wants-to-be-chelseas-lucky-charm/n1050521/">Giroud wants to be Chelsea´s lucky charm</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525732003' data-format='HH:MM'>00:26</span></td>
      <td class="title large-link"><a href="/news/2018/May/08/ben-arfa-trains-with-psg-but-omitted-from-coupe-de-france-final-squad/n1050518/">Ben Arfa trains with PSG but omitted from Coupe de France final squad</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525731815' data-format='HH:MM'>00:23</span></td>
      <td class="title large-link"><a href="/news/2018/May/08/juventus-plan-allegri-talks-amid-arsenal-links/n1050519/">Juventus plan Allegri talks amid Arsenal links</a></td>
    </tr>
  </tbody>
</table>
    </div>
  </div>
</div>
<script type="text/javascript" charset="utf-8">

  (function() {
    var block = new Block('page_news_article_1_block_news_date_4', 'block_news_date', null);
    
    
    

    

    TimestampFormatter.format('page_news_article_1_block_news_date_4');
  })();
</script>

            <div class="block  clearfix block_news_date-wrapper" id="page_news_article_1_block_news_date_5-wrapper">
  
  <h2>Monday 7 May</h2>


  <div class="content  ">
    <div class="block_news_date real-content clearfix " id="page_news_article_1_block_news_date_5">
      <table class="table news">
  <tbody>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525725108' data-format='HH:MM'>22:31</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/iniestas-china-move-cast-in-doubt-by-chongqing-lifan/n1050513/">Iniesta´s China move cast in doubt by Chongqing Lifan</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525721001' data-format='HH:MM'>21:23</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/monk-funds-fans-bid-to-have-birmingham-boss-tattooed-on-his-bottom/n1050511/">Monk funds fan´s bid to have Birmingham boss tattooed on his bottom</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525718946' data-format='HH:MM'>20:49</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/manchester-united-captain-carrick-devastated-by-ferguson-illness/n1050510/">Manchester United captain Carrick devastated by Ferguson illness</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525717796' data-format='HH:MM'>20:29</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/portugal-star-neves-wants-wolves-stay/n1050506/">Portugal star Neves wants Wolves stay</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525717450' data-format='HH:MM'>20:24</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/i-was-cold---real-madrid-fan-nadal-explains-wearing-atletico-shirt/n1050507/">I was cold - Real Madrid fan Nadal explains wearing Atletico shirt</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525717041' data-format='HH:MM'>20:17</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/under-fire-leicester-boss-puel-calls-for-perspective/n1050508/">Under-fire Leicester boss Puel calls for perspective</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525715098' data-format='HH:MM'>19:44</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/mandzukic-trains-ahead-of-coppa-italia-final/n1050502/">Mandzukic trains ahead of Coppa Italia final</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525714972' data-format='HH:MM'>19:42</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/this-was-iniestas-clasico---ramos-pays-tribute-to-rival-midfielder/n1050503/">This was Iniesta´s Clasico - Ramos pays tribute to rival midfielder</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525713683' data-format='HH:MM'>19:21</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/manchester-united-want-to-win-fa-cup-for-ferguson-says-mata/n1050501/">Manchester United want to win FA Cup for Ferguson, says Mata</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525711547' data-format='HH:MM'>18:45</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/neymar-to-travel-with-psg-to-coupe-de-france-final---emery/n1050496/">Neymar to travel with PSG to Coupe de France final - Emery</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525708344' data-format='HH:MM'>17:52</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/lippi-backs-mancini-for-italy-coach-role/n1050493/">Lippi backs Mancini for Italy coach role</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525707378' data-format='HH:MM'>17:36</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/barcelona-working-to-fit-umtiti-into-salary-structure/n1050492/">Barcelona working to fit Umtiti into salary structure</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525706372' data-format='HH:MM'>17:19</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/fff-extends-lopes-ban-after-clashes-during-marseille-v-lyon/n1050491/">FFF extends Lopes ban after clashes during Marseille v Lyon</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525704100' data-format='HH:MM'>16:41</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/ozil-calms-fears-over-world-cup-fitness/n1050488/">Ozil calms fears over World Cup fitness</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525703586' data-format='HH:MM'>16:33</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/barca-have-never-received-messi-offer---bartomeu/n1050490/">Barca have never received Messi offer - Bartomeu</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525698258' data-format='HH:MM'>15:04</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/ribery-signs-new-deal-with-bayern-munich/n1050485/">Ribery signs new deal with Bayern Munich</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525696648' data-format='HH:MM'>14:37</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/bordeaux-encourage-malcom-to-dream-of-bayern-move/n1050484/">Bordeaux encourage Malcom to dream of Bayern move</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525695889' data-format='HH:MM'>14:24</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/vitolo-facing-europa-league-final-fitness-battle/n1050482/">Vitolo facing Europa League final fitness battle</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525695379' data-format='HH:MM'>14:16</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/lovren-remains-confident-of-champions-league-qualification/n1050481/">Lovren remains confident of Champions League qualification</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525692003' data-format='HH:MM'>13:20</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/butland-unacceptable-farcical-signings-contributed-to-stokes-demise/n1050480/">Butland: Unacceptable, farcical signings contributed to Stoke´s demise</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525691396' data-format='HH:MM'>13:09</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/father-figure-ferguson-has-the-fight-to-recover-says-jones/n1050479/">Father figure Ferguson has the fight to recover, says Jones</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525689804' data-format='HH:MM'>12:43</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/barcelona-met-griezmanns-agent-in-october-confirms-bartomeu/n1050478/">Barcelona met Griezmann´s agent in October, confirms Bartomeu</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525687942' data-format='HH:MM'>12:12</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/james-wants-permanent-bayern-munich-stay/n1050476/">James wants permanent Bayern Munich stay</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525683494' data-format='HH:MM'>10:58</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/djourou-backs-arteta-to-succeed-wenger-at-arsenal/n1050474/">Djourou backs Arteta to succeed Wenger at Arsenal</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525679206' data-format='HH:MM'>09:46</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/forsberg-exit-ruled-out-by-rangnick/n1050473/">Forsberg exit ruled out by Rangnick</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525677447' data-format='HH:MM'>09:17</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/lloris-questions-tottenham-mentality-in-champions-league-fight/n1050472/">Lloris questions Tottenham mentality in Champions League fight</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525670248' data-format='HH:MM'>07:17</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/we-know-what-hes-like--ramos-doesnt-regret-not-stopping-play-for-suarez/n1050470/">We know what he´s like – Ramos doesn´t regret not stopping play for Suarez</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525665826' data-format='HH:MM'>06:03</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/james-colombia-eyeing-at-least-world-cup-semis/n1050468/">James: Colombia eyeing at least World Cup semis</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525662861' data-format='HH:MM'>05:14</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/it-might-be-best-to-leave-napoli-when-theres-still-reciprocal-love--sarri/n1050466/">It might be best to leave Napoli when there´s still reciprocal love – Sarri</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525658444' data-format='HH:MM'>04:00</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/tearful-mertesacker-humbled-by-emirates-swansong/n1050462/">Tearful Mertesacker humbled by Emirates swansong</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525655053' data-format='HH:MM'>03:04</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/pique-madrid-didnt-make-guard-of-honour-so-i-asked-barca-staff/n1050461/">Pique: Madrid didn´t make guard of honour so I asked Barca staff</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525652965' data-format='HH:MM'>02:29</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/arzani-karacic-named-in-socceroos-initial-world-cup-squad/n1050459/">Arzani, Karacic named in Socceroos´ initial World Cup squad</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525652927' data-format='HH:MM'>02:28</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/wenger-arsenal-will-challenge-under-new-manager-next-season/n1050460/">Wenger: Arsenal will challenge under new manager next season</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525649569' data-format='HH:MM'>01:32</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/with-var-we-would-still-be-playing---valverde/n1050458/">With VAR we would still be playing - Valverde</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525648543' data-format='HH:MM'>01:15</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/orlando-city-3-real-salt-lake-1-hosts-continue-winning-run/n1050457/">Orlando City 3 Real Salt Lake 1: Hosts continue winning run</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525646784' data-format='HH:MM'>00:46</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/valverde-ferguson-is-a-very-important-person-in-the-world-of-football/n1050454/">Valverde: Ferguson is a very important person in the world of football</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525646535' data-format='HH:MM'>00:42</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/are-you-watching-real-madrid-barca-staff-provide-guard-of-honour-for-players/n1050455/">Are you watching, Real Madrid? Barca staff provide guard of honour for players</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525645587' data-format='HH:MM'>00:26</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/valverde-decaffeinated-clasico-prediction-was-wrong/n1050452/">Valverde: ´Decaffeinated´ Clasico prediction was wrong</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525645377' data-format='HH:MM'>00:22</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/ramos-accuses-messi-of-putting-pressure-on-referee/n1050453/">Ramos accuses Messi of putting pressure on referee</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525644460' data-format='HH:MM'>00:07</span></td>
      <td class="title large-link"><a href="/news/2018/May/07/barcelona-captain-iniesta-savours-good-taste-of-last-clasico/n1050451/">Barcelona captain Iniesta savours ´good taste´ of last Clasico</a></td>
    </tr>
  </tbody>
</table>
    </div>
  </div>
</div>
<script type="text/javascript" charset="utf-8">

  (function() {
    var block = new Block('page_news_article_1_block_news_date_5', 'block_news_date', null);
    
    
    

    

    TimestampFormatter.format('page_news_article_1_block_news_date_5');
  })();
</script>

            <div class="block  clearfix block_news_date-wrapper" id="page_news_article_1_block_news_date_6-wrapper">
  
  <h2>Sunday 6 May</h2>


  <div class="content  ">
    <div class="block_news_date real-content clearfix " id="page_news_article_1_block_news_date_6">
      <table class="table news">
  <tbody>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525643648' data-format='HH:MM'>23:54</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/ronaldo-not-a-worry-for-champions-league-final-after-minor-injury---zidane/n1050448/">Ronaldo not a worry for Champions League final after ´minor´ injury - Zidane</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525643210' data-format='HH:MM'>23:46</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/casemiro-champions-league-more-important-than-laliga/n1050449/">Casemiro: Champions League more important than LaLiga</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525641355' data-format='HH:MM'>23:15</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/messi-breaks-clasico-record-in-thrilling-draw/n1050443/">Messi breaks Clasico record in thrilling draw</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525641313' data-format='HH:MM'>23:15</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/inesta-proves-he-leaves-barca-on-his-own-terms-after-final-clasico/n1050444/">Iniesta proves he leaves Barca on his own terms after final Clasico</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525639666' data-format='HH:MM'>22:47</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/barcelona-2-real-madrid-2-laliga-champions-stay-unbeaten-despite-robertos-first-half-red/n1050442/">Barcelona 2 Real Madrid 2: LaLiga champions stay unbeaten despite Roberto´s first-half red</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525638097' data-format='HH:MM'>22:21</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/now-there-is-hope---conte-proud-of-chelseas-late-top-four-push/n1050440/">Now there is hope - Conte proud of Chelsea´s late top-four push</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525637370' data-format='HH:MM'>22:09</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/title-more-important-than-records---guardiola/n1050437/">Title more important than records - Guardiola</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525637296' data-format='HH:MM'>22:08</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/ronaldo-withdrawn-in-el-clasico-after-suffering-knock/n1050438/">Ronaldo withdrawn in El Clasico after suffering knock</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525635119' data-format='HH:MM'>21:31</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/ferguson-is-a-special-person--conte/n1050436/">Ferguson is a special person – Conte</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525634955' data-format='HH:MM'>21:29</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/fekir-to-liverpool-rumours-quashed-by-klopp-and-aulas/n1050434/">Fekir to Liverpool rumours quashed by Klopp and Aulas</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525634351' data-format='HH:MM'>21:19</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/i-trust-his-strength-and-optimistic-character---wenger-offers-support-to-ferguson/n1050435/">I trust his strength and optimistic character - Wenger offers support to Ferguson</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525633872' data-format='HH:MM'>21:11</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/ronaldo-equals-di-stefanos-real-madrid-clasico-goalscoring-record/n1050432/">Ronaldo equals Di Stefano´s Real Madrid Clasico goalscoring record</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525633116' data-format='HH:MM'>20:58</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/klopp-unconcerned-by-salahs-struggles-against-chelsea/n1050430/">Klopp unconcerned by Salah´s struggles against Chelsea</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525631203' data-format='HH:MM'>20:26</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/i-will-miss-you---wenger-thanks-arsenal-crowd-after-final-home-game/n1050427/">I will miss you - Wenger thanks Arsenal crowd after final home game</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525630886' data-format='HH:MM'>20:21</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/klopp-praying-for-fergusons-recovery/n1050428/">Klopp praying for Ferguson´s recovery</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525630665' data-format='HH:MM'>20:17</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/wenger-deserves-a-great-tribute--giroud/n1050429/">Wenger deserves a great tribute – Giroud</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525629659' data-format='HH:MM'>20:00</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/sarri-reveals-napoli-release-clause-as-future-remains-clouded/n1050423/">Sarri reveals Napoli release clause as future remains clouded</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525628963' data-format='HH:MM'>19:49</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/premier-league-title-a-dream-come-true-for-stones/n1050425/">Premier League title a dream come true for Stones</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525628913' data-format='HH:MM'>19:48</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/barcelona-captain-iniesta-starts-last-clasico-against-real-madrid/n1050426/">Barcelona captain Iniesta starts last Clasico against Real Madrid</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525628268' data-format='HH:MM'>19:37</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/atletico-boss-simeone-bemoans-shortage-of-players/n1050421/">Atletico boss Simeone bemoans shortage of players</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525627575' data-format='HH:MM'>19:26</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/chelsea-1-liverpool-0-giroud-takes-contes-men-to-within-two-points-of-spurs/n1050418/">Chelsea 1 Liverpool 0: Giroud takes Conte´s men to within two points of Spurs</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525627369' data-format='HH:MM'>19:22</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/arsenal-5-burnley-0-wenger-wins-on-emirates-swansong-as-gunners-seal-sixth-place/n1050419/">Arsenal 5 Burnley 0: Wenger wins on Emirates swansong as Gunners seal sixth place</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525627223' data-format='HH:MM'>19:20</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/trophy-repair-services-gundogan-makes-light-of-citys-trophy-fumble/n1050420/">Trophy repair services? Gundogan makes light of City´s trophy fumble</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525626431' data-format='HH:MM'>19:07</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/toure-delighted-with-third-title-but-ready-to-leave-manchester-city/n1050417/">Toure delighted with third title but ready to leave Manchester City</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525625525' data-format='HH:MM'>18:52</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/nurnberg-back-in-the-bundesliga-after-three-seasons-away/n1050414/">Nurnberg back in the Bundesliga after three seasons away</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525623089' data-format='HH:MM'>18:11</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/manchester-united-fan-usain-bolt-praying-for-ferguson-recovery/n1050409/">Manchester United fan Usain Bolt praying for Ferguson recovery</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525623009' data-format='HH:MM'>18:10</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/atletico-madrid-0-espanyol-2-simeones-men-lose-at-home-after-savic-error/n1050410/">Atletico Madrid 0 Espanyol 2: Simeone´s men lose at home after Savic error</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525622443' data-format='HH:MM'>18:00</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/wagner-in-football-the-impossible-sometimes-is-possible/n1050406/">Wagner: In football the impossible sometimes is possible</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525621565' data-format='HH:MM'>17:46</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/premier-league-triumph-special-for-guardiola/n1050404/">Premier League triumph ´special´ for Guardiola</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525621028' data-format='HH:MM'>17:37</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/hamsik-hits-100th-serie-a-goal-but-napoli-title-hopes-fade/n1050405/">Hamsik hits 100th Serie A goal but Napoli title hopes fade</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525619638' data-format='HH:MM'>17:13</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/salah-makes-50th-liverpool-appearance-against-chelsea-henderson-rested/n1050400/">Salah makes 50th Liverpool appearance against Chelsea, Henderson rested</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525618913' data-format='HH:MM'>17:01</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/napoli-2-torino-2-juventus-prepare-to-celebrate/n1050402/">Napoli 2 Torino 2: Juventus prepare to celebrate</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525617779' data-format='HH:MM'>16:42</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/former-mourinho-assistant-morais-sacked-after-three-months-at-barnsley/n1050398/">Former Mourinho assistant Morais sacked after three months at Barnsley</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525617049' data-format='HH:MM'>16:30</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/championship-review-cardiff-promoted-as-bolton-leave-it-late-to-survive/n1050394/">Championship Review: Cardiff promoted as Bolton leave it late to survive</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525616653' data-format='HH:MM'>16:24</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/rode-expects-stoger-to-be-replaced-at-dortmund/n1050396/">Rode expects Stoger to be replaced at Dortmund</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525616699' data-format='HH:MM'>16:24</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/inter-star-icardi-the-strongest-spalletti-has-trained/n1050395/">Inter star Icardi ´the strongest´ Spalletti has trained</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525616524' data-format='HH:MM'>16:22</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/manchester-city-0-huddersfield-town-0-rare-off-day-spoils-guardiola-title-party/n1050397/">Manchester City 0 Huddersfield Town 0: Rare off-day spoils Guardiola title party</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525614637' data-format='HH:MM'>15:50</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/guardiola-offers-best-wishes-to-manchester-united-family-following-ferguson-surgery/n1050392/">Guardiola offers best wishes to ´Manchester United family´ following Ferguson surgery</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525613754' data-format='HH:MM'>15:35</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/mbappe-wanted-to-join-real-madrid-or-barcelona-claims-emery/n1050390/">Mbappe wanted to join Real Madrid or Barcelona, claims Emery</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525612430' data-format='HH:MM'>15:13</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/we-feel-privileged-to-have-him---henderson-hails-klopps-impact/n1050388/">We feel privileged to have him - Henderson hails Klopp´s impact</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525609649' data-format='HH:MM'>14:27</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/udinese-0-inter-4-nerazzurri-keep-champions-league-hopes-alive/n1050387/">Udinese 0 Inter 4: Nerazzurri keep Champions League hopes alive</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525607577' data-format='HH:MM'>13:52</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/robson-hopes-for-full-recovery-after-shock-ferguson-news/n1050385/">Robson hopes for full recovery after ´shock´ Ferguson news</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525604092' data-format='HH:MM'>12:54</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/tierney-happy-at-celtic-despite-premier-league-links/n1050383/">Tierney happy at Celtic despite Premier League links</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525602832' data-format='HH:MM'>12:33</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/neymar-to-real-madrid-would-not-surprise-edmilson/n1050382/">Neymar to Real Madrid would not surprise Edmilson</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525601679' data-format='HH:MM'>12:14</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/ferdinand-and-gascoigne-praying-for-full-ferguson-recovery/n1050379/">Ferdinand and Gascoigne ´praying´ for full Ferguson recovery</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525595489' data-format='HH:MM'>10:31</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/merci-arsene--arsenals-classy-tribute-as-wenger-prepares-for-final-home-game/n1050374/">Merci, Arsene – Arsenal´s classy tribute as Wenger prepares for final home game</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525594099' data-format='HH:MM'>10:08</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/no-isco-carvajal-in-real-madrid-clasico-squad/n1050373/">No Isco, Carvajal in Real Madrid Clasico squad</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525584594' data-format='HH:MM'>07:29</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/mls-review-red-bulls-crush-nyc-in-derby-ibrahimovics-galaxy-lose-again/n1050370/">MLS Review: Red Bulls crush NYC in derby, Ibrahimovic´s Galaxy lose again</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525579584' data-format='HH:MM'>06:06</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/porto-crowned-portuguese-champions-after-benfica-sporting-draw/n1050367/">Porto crowned Portuguese champions after Benfica-Sporting draw</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525575022' data-format='HH:MM'>04:50</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/var-cical--ffa-says-technical-error-behind-offside-opener-in-grand-final/n1050366/">VAR-cical! – FFA says technical error behind offside opener in Grand Final</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525572990' data-format='HH:MM'>04:16</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/ferguson-has-the-strength-to-overcome-brain-haemorrhage--allegri/n1050365/">Ferguson has the strength to overcome brain haemorrhage – Allegri</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525570012' data-format='HH:MM'>03:26</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/klopp-excited-by-keita-arrival-as-liverpool-eye-more-signings/n1050364/">Klopp excited by Keita arrival as Liverpool eye more signings</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525568573' data-format='HH:MM'>03:02</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/lichtsteiner-im-leaving-juventus-and-serie-a/n1050363/">Lichtsteiner: I´m leaving Juventus and Serie A</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525564319' data-format='HH:MM'>01:51</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/caf-champions-league-wydad-casablanca-open-title-defence-with-a-draw/n1050359/">CAF Champions League: Wydad Casablanca open title defence with a draw</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525562081' data-format='HH:MM'>01:14</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/liverpool-wish-great-friend-ferguson-well-after-brain-haemorrhage/n1050357/">Liverpool wish ´great friend´ Ferguson well after brain haemorrhage</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525559903' data-format='HH:MM'>00:38</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/be-strong-boss---cristiano-ronaldo-sends-message-to-ill-alex-ferguson/n1050355/">Be strong, boss - Cristiano Ronaldo sends message to ill Alex Ferguson</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1525558579' data-format='HH:MM'>00:16</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/beckham-and-rooney-send-support-to-ill-ferguson/n1050351/">Beckham and Rooney send support to ill Ferguson</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1525557640' data-format='HH:MM'>00:00</span></td>
      <td class="title large-link"><a href="/news/2018/May/06/allardyce-takes-swipe-at-booing-everton-fans/n1050348/">Allardyce takes swipe at booing Everton fans</a></td>
    </tr>
  </tbody>
</table>
    </div>
  </div>
</div>
<script type="text/javascript" charset="utf-8">

  (function() {
    var block = new Block('page_news_article_1_block_news_date_6', 'block_news_date', null);
    
    
    

    

    TimestampFormatter.format('page_news_article_1_block_news_date_6');
  })();
</script>

        </div>
      </div>
    </div>
  </div>
  <div class="yui-b">
    <div class="block_ad ad_rectangle block clearfix" >
      <!-- /67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_mpu -->
    <div id='div-gpt-ad-1478706130315-6'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478706130315-6'); });
        </script>
    </div>

</div>

    
    
    
    
    <div class="block_ad ad_bottom_mpu block clearfix" >
      <!-- /67970281/DISPLAY_OWNED_GBL/soccerway/ros/bottom_mpu -->
    <div id='div-gpt-ad-1478706130315-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478706130315-0'); });
        </script>
    </div>

</div>

    <div class="block_ad ad_top_button block clearfix" >
  <!-- /67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_button -->
<div id='div-gpt-ad-1478706130315-5' style='height:100px; width:300px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478706130315-5'); });
    </script>
</div>

</div>


    <div class="block  clearfix block_facebook_plugin-wrapper" id="page_news_article_1_block_facebook_plugin_1-wrapper">
  
  <h2>Facebook</h2>


  <div class="content  ">
    <div class="block_facebook_plugin real-content clearfix " id="page_news_article_1_block_facebook_plugin_1">
      <div id="fb-root"></div><script src="//connect.facebook.net/en_US/all.js#appId=148017301917553&xfbml=1"></script><fb:comments xid="1050558" numposts="20" width="300" publish_feed="true"></fb:comments>

    </div>
  </div>
</div>
<script type="text/javascript" charset="utf-8">

  (function() {
    var block = new Block('page_news_article_1_block_facebook_plugin_1', 'block_facebook_plugin', null);
    
    
    

    

    TimestampFormatter.format('page_news_article_1_block_facebook_plugin_1');
  })();
</script>

  </div>
</div>

        </div>
        
      </div>


<div id="ft">
  <div id="footer" class="container clearfix">
  <h4 class="title">Soccerway</h4>
  <div class="cols">
    <div class="col">
      <ul>
        <li class="title">About</li>
        <li><a href="/about/">About</a></li>
        <li><a href="/advertising/">Advertising</a></li>
        <li><a href="/contact/">Contact us</a></li>
        <li><a href="/terms/">Terms</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Content</li>
        <li><a href="//widgets.soccerway.com/">Widgets</a></li>
        <li><a href="/syndication/">Content</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Mobile</li>
        <li><a href="/iphone/">iPhone</a></li>
        <li><a href="/iphone/">iPad</a></li>
        <li><a href="http://www.soccerway.mobi/">PDA/WAP</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Social</li>
        <li><a href="https://www.facebook.com/soccerway" class="facebook" target="_blank">Facebook</a></li>
        <li><a href="https://www.twitter.com/soccerway" class="twitter" target="_blank">Twitter</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Kick-off Times</li>
        <li>Kick-off times are converted to your local PC time.<li>
      </ul>
    </div>
  </div>
  <h4 class="title">Perform Brands</h4>
  <div class="cols">
    <div class="col">
      <ul>
        <li class="title">Soccerway</li>
        <li><a href="/">www.soccerway.com</a></li>
      </ul>
      <ul>
        <li><a href="/national/england/premier-league/c8/">Premier League</a></li>
        <li><a href="/national/italy/serie-a/c13/">Serie A</a></li>
        <li><a href="/national/spain/primera-division/c7/">La Liga</a></li>
        <li><a href="/national/germany/bundesliga/c9/">Bundesliga</a></li>
        <li><a href="/national/france/ligue-1/c16/">Ligue 1</a></li>
        <li><a href="/national/netherlands/eredivisie/c1/">Eredivisie</a></li>
      </ul>
      <ul>
        <li><a href="/international/europe/uefa-champions-league/c10/">UEFA Champions League</a></li>
        <li><a href="/international/europe/uefa-cup/c18/">UEFA Europa League</a></li>
        <li><a href="/international/world/world-cup/c72/">World Cup</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Scoresway</li>
        <li><a href="http://www.scoresway.com/" target="_blank">www.scoresway.com</a></li>
      </ul>
      <ul>
        <li><a href="http://www.scoresway.com/?sport=american_football" target="_blank">American Football</a></li>
        <li><a href="http://www.scoresway.com/?sport=baseball" target="_blank">Baseball</a></li>
        <li><a href="http://www.scoresway.com/?sport=basketball" target="_blank">Basketball</a></li>
        <li><a href="http://www.scoresway.com/?sport=cricket" target="_blank">Cricket</a></li>
        <li><a href="http://www.scoresway.com/?sport=handball" target="_blank">Handball</a></li>
        <li><a href="http://www.scoresway.com/?sport=hockey" target="_blank">Hockey</a></li>
        <li><a href="http://www.scoresway.com/?sport=motorsports" target="_blank">Motorsports</a></li>
        <li><a href="http://www.scoresway.com/?sport=rugby" target="_blank">Rugby</a></li>
        <li><a href="http://www.scoresway.com/?sport=tennis" target="_blank">Tennis</a></li>
        <li><a href="http://www.scoresway.com/?sport=volleyball" target="_blank">Volleyball</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Goal</li>
        <li><a href="http://www.goal.com/" target="_blank">www.goal.com</a></li>
      </ul>
      <ul>
        <li><a href="http://www.livematch.goal.com/home/locale/en-gb/" target="_blank">Live match centre</a></li>
        <li><a href="http://www.goal.com/en-gb/live-scores/fixtures?tab=all" target="_blank">Football live scores</a></li>
        <li><a href="http://www.goal.com/en-gb/news/archive/1" target="_blank">Football news</a></li>
        <li><a href="http://www.goal.com/en-gb/news/2891/all-previews/archive/1" target="_blank">Football match previews</a></li>
        <li><a href="http://www.goal.com/en-gb/news/2892/transfer-zone/" target="_blank">Football transfer Zone</a></li>
        <li><a href="http://www.goal.com/en-gb/news/2896/premier-league-news-rumours/archive/1" target="_blank">Premier League news</a></li>
        <li><a href="http://www.goal.com/en-gb/news/2896/premier-league/2012/08/29/3304750/the-premier-leagues-injury-suspension-list" target="_blank">Premier League injuries</a></li>
        <li><a href="http://www.goal.com/en-gb/news/2891/premier-league-previews/archive/1" target="_blank">Premier League previews</a></li>
        <li><a href="http://www.goal.com/en-gb/news/2914/champions-league-news-rumours/archive/1" target="_blank">Champions League news</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Livesport</li>
        <li><a href="http://www.livesport.tv" target="_blank">www.livesport.tv</a></li>
      </ul>
      <ul>
        <li><a href="http://www.soccer.livesport.tv" target="_blank">Live football streams</a></li>
        <li><a href="http://www.soccer.livesport.tv/" target="_blank">WC Qualification streams</a></li>
        <li><a href="http://www.eredivisie.livesport.tv/" target="_blank">Live Eredivisie streams</a></li>
        <li><a href="http://www.aleague.livesport.tv/" target="_blank">Live A League streams</a></li>
        <li><a href="http://www.afc.livesport.tv/" target="_blank">Live AFC streams</a></li>
        <li><a href="http://www.jleague.livesport.tv/" target="_blank">Live J League streams</a></li>
        <li><a href="http://www.soccer.livesport.tv/" target="_blank">Brazil Paulista streams</a></li>
        <li><a href="http://www.soccer.livesport.tv/" target="_blank">Argentina Primera streams</a></li>
        <li><a href="http://www.csl.livesport.tv/" target="_blank">China SL streams</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Perform</li>
        <li><a href="http://www.performgroup.com" target="_blank">www.performgroup.com</a></li>
      </ul>
      <ul>
        <li><a href="http://www.performgroup.co.uk/Design" target="_blank">Design</a></li>
        <li><a href="http://www.performgroup.co.uk/Technology" target="_blank">Technology</a></li>
        <li><a href="http://www.performgroup.co.uk/Content" target="_blank">Content</a></li>
        <li><a href="http://www.performgroup.co.uk/Production" target="_blank">Production</a></li>
        <li><a href="http://www.performgroup.co.uk/Marketing" target="_blank">Marketing</a></li>
        <li><a href="http://www.performgroup.co.uk/CRM" target="_blank">CRM</a></li>
        <li><a href="http://www.performgroup.co.uk/MediaSales" target="_blank">Media Sales</a></li>
        <li><a href="http://www.performgroup.co.uk/Operations" target="_blank">Operations</a></li>
        <li><a href="http://www.performgroup.co.uk/Distribution" target="_blank">Distribution</a></li>
      </ul>
    </div>
  </div>
</div>

<div class="gambleaware">
  <a href="https://www.begambleaware.org/" target="_blank"><img src="https://s1.swimg.net/gsmf/673/img/GAMBLEAWARE.png" alt="18+ GambleAware"></a>
</div>

<div id="copyright">
    Copyright &copy;2018 Perform Group. All rights reserved.
    <br>
    Data provided by Opta Sports. Articles provided by OMNISPORT.
</div>

  
  
</div>

<div class="block_ad ad_skin block clearfix" >
      <!-- /67970281/DISPLAY_OWNED_GBL/soccerway/ros/skin -->
    <div id='div-gpt-ad-1478706130315-3' style='height:1px; width:1px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478706130315-3'); });
        </script>
    </div>

</div>

<div class="block_ad ad_high_impact block clearfix" >
      <!-- /67970281/DISPLAY_OWNED_GBL/soccerway/ros/high_impact -->
    <div id='div-gpt-ad-1478706130315-1'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478706130315-1'); });
        </script>
    </div>

</div>


<div id="popup" class="hidden">
  <div class="content"></div>
  <div class="handle"></div>
  <a class="close-button"></a>
</div>



<!-- Begin: Fresh8 script --><script language='javascript'>
                (function () {var url = '//fresh8.co/CODE/embed.js?view=internal-page',defaultCountryCode = 'default',
                    countryCode,
                    fresh8Codes = {"default":822521,"GB":568417,"AU":529835,"CA":843212,"ES":786145,"GH":450759,"IE":209974,"NG":195015,"KE":151026,"ZA":717091,"IT":255298,"DE":170547,"FR":997631,"ID":331898,"PL":342021,"BR":385458,"RO":578606,"NL":461409,"BE":440703,"DK":145045,"FI":145045,"IS":145045,"FO":145045,"NO":145045,"SE":145045,"AR":402419,"BO":402419,"CL":402419,"CO":402419,"EC":402419,"PY":402419,"UY":402419,"PE":402419},
                    blackListCountryCodes = ["AF","AS","AO","BH","BI","KH","TD","CN","TW","CG","CD","EG","ER","GF","GP","GU","GW","HT","HK","ID","IR","IQ","IL","JP","JO","KW","LB","LY","MQ","MC","MM","NL","KP","OM","PS","PH","PR","QA","SA","SG","SO","SD","SY","TJ","TR","TM","AE","US","VI","UZ","VE","YE","ZW","TH"],
                    fresh8Interval;
                    function getFresh8 () {
                        countryCode = jQuery('body').data()['userCountryCode'];
                        if (typeof(countryCode) !== 'undefined') {
                            clearInterval(fresh8Interval);
                            if (blackListCountryCodes.indexOf(countryCode) === -1) {
                                if (Object.keys(fresh8Codes).indexOf(countryCode) >= 0) {
                                    countryCode = fresh8Codes[countryCode];
                                } else {
                                    countryCode = fresh8Codes[defaultCountryCode];
                                }
                                jQuery.getScript( url.replace('CODE', countryCode) );
                            }
                        }
                    }
                    if (jQuery('.block_fresh8').length) {
                        fresh8Interval = setInterval(getFresh8, 250);
                    }
                })();
            </script><!-- End: Fresh8 script -->


<script>
  jQuery('[data-plugin="customDropdown"]').customDropdown();
  jQuery('.custom-dropdown').searchByKeyChar({
      isSearchAble: function() {
          return jQuery(this).hasClass('opened');
      },
      filterData: function() {
          return jQuery.trim(jQuery(this).data('value')) != '';
      }
  });
  jQuery('#bd').on('click','[data-bookmaker] a',jQuery.fn.omnitureBettingTracking);

  var truncateLabel = function(element){
    var $that = jQuery(element);
    var $header = $that.parents(':eq(3)');
    var $headerWidth = $header.width();
    var $showWidth = $header.find('.js-dropdown-show').width();
    var $competitionWidth = $header.find('.js-dropdown-competition').width();
    var $teamLabelWidth = $header.find('.summary-header-label-2').width();

    if($headerWidth - $showWidth - $competitionWidth - $teamLabelWidth < 30){
      return jQuery('#'+$that.attr('data-value')).attr('data-short');
    }

    return $that.html();
  }

  jQuery('[data-plugin="customDropdownSumCompettition"]').customDropdown({
    customLabel: 'Competition',
    truncate: truncateLabel
  });

  jQuery('[data-plugin="customDropdownSumShow"]').customDropdown({
    customLabel: 'Show'
  });

</script>

<!-- SiteCatalyst code version: H.25.3.
Copyright 1996-2013 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script type="text/javascript">var s_account="goalv15soccerway";</script>
<script src="https://s1.swimg.net/gsmf/673/js/s_code.js" type="text/javascript" charset="utf-8"></script>
<script language="JavaScript" type="text/javascript"><!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
s.debugTracking=false
s.visitorNamespace="ptvgoalv15"
s.trackingServer="ptvgoalv15.122.2o7.net"
//s.trackingServer="premiumtv.112.2o7.net"
//s.visitorNamespace="premiumtv"
s.pageName="News : Article : Guardiola pays tribute to beloved yaya toure";
s.channel="News";
s.pageType="news article";
s.prop1="News : Article";
s.prop2="News : Article : Guardiola pays tribute to beloved yaya toure";
s.prop3="News";
s.prop4="Desktop";
s.prop5=window.location.href;
s.prop6="";
s.prop13 = ""
s.prop14 = ""
s.prop15 = ""
s.events="event1,event2";
s.eVar4=s.prop6;
s.eVar5=s.prop5;
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><img src="//ptvgoalv15.122.2o7.net/b/ss/goalv15soccerway/1/H.25.3--NS/0?pageName=News%20%3A%20Article%20%3A%20Guardiola%20pays%20tribute%20to%20beloved%20yaya%20toure&g=https%3A%2F%2Fwww.soccerway.com%2F%2Fnews%2F2018%2FMay%2F08%2Fguardiola-pays-tribute-to-beloved-yaya-toure%2F&ch=News&c1=News%20%3A%20Article&c2=News%20%3A%20Article%20%3A%20Guardiola%20pays%20tribute%20to%20beloved%20yaya%20toure&c3=News&c4=Desktop"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.25.3. -->

<!-- Start Effective measure tag -->
<script type="text/javascript">
(function() { var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true; em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s); })();
</script>
<noscript>
<img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!-- End Effective measure tag -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-au.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "sportal-au", content: "0", server: "secure-au" };
 var trac = nol_t(pvar);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-au.imrworldwide.com/cgi-bin/m?ci=sportal-au&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035584" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>





</body>
</html>
