<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en" class="ie6"> <![endif]-->
<!--[if IE 7 ]><html lang="en" class="ie7"> <![endif]-->
<!--[if IE 8 ]><html lang="en" class="ie8"> <![endif]-->
<!--[if IE 9 ]><html lang="en" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
  <title>Georgia 0 Wales 1: Lawrence magic keeps Coleman´s men on track - Soccerway</title>

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="description" content="Georgia 0 Wales 1: Lawrence magic keeps Coleman´s men on track - Soccerway" />
  <meta name="keywords" content="Georgia 0 Wales 1: Lawrence magic keeps Coleman´s men on track - Soccerway, soccer, football, soccer results, soccer tables, soccer fixtures, soccer statistics, soccer teams, soccer players, soccer news, football results, football tables, football fixtures, football statistics, football teams, football players, football news" />
  <meta name="verify-v1" content="YZMe1orngFPI/VHY1nG15dA7JJApmh8u0hkegWp64g8=" />
  <meta name="alexaVerifyID" content="njeQixLcgBgQ9UllN0-IbVYAz1M" />
  <meta name="apple-itunes-app" content="app-id=445839722" />
  <script src="https://cdn.optimizely.com/js/6306081639.js"></script>
  

  <link rel="alternate" href="http://rss_syndication.hosted.core.optasports.com/rss/english.php" type="application/rss+xml" media="screen" charset="utf-8" />

  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/img/touch-icons/apple-touch-icon-152x152-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/media/img/touch-icons/apple-touch-icon-144x144-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/img/touch-icons/apple-touch-icon-120x120-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/media/img/touch-icons/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/media/img/touch-icons/apple-touch-icon-76x76-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/media/img/touch-icons/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/media/img/touch-icons/apple-touch-icon-precomposed.png">

  <link href="http://s1.swimg.net/gsmf/639/css/redesign.css" rel="stylesheet" />

  <script type="text/javascript" charset="utf-8">
  /* <![CDATA[ */
  var Config = (function() {
    var settings = {"cookie_domain":".soccerway.com","ajax_path":"\/a","ajax_block_path":"\/b","live_update_path":"\/lu","l10n_cookie_name":"sw_l10m","betting_disabled_countries":["hk","cn","sa","tr","us"],"l10n":"www","default_l10n":"int","base_domain":"soccerway.com","valid_l10ns":["id","cn","de","au","ca","gh","int","ie","ke","my","ng","nr","sg","za","uk","us","es","el","fr","gr","it","kr","nl","pl","pt","br","ro","th","tr","ru","ar"],"localization_groups":{"arg":"el","cl":"el","co":"el","ec":"el","cr":"el","sv":"el","gt":"el","hn":"el","ni":"el","pa":"el","mx":"el","pe":"el","uy":"el","ve":"el","bo":"el","cu":"el","do":"el","py":"el","is":"nr","no":"nr","se":"nr","dk":"nr","fi":"nr","fo":"nr","sy":"ar","iq":"ar","lb":"ar","jo":"ar","kw":"ar","bh":"ar","qa":"ar","ae":"ar","sa":"ar","om":"ar","ye":"ar","eg":"ar","tn":"ar","ly":"ar","dz":"ar","ma":"ar","mr":"ar","sd":"ar","td":"ar","er":"ar","dj":"ar","so":"ar","ar":"ar"},"geo_script":"http:\/\/geo.soccerway.com\/geo.php","username_cookie_name":"sw_username","top_most_feed_url":"\/b\/popular_predictions","goal_save_prediction":"http:\/\/www.goal.com\/feed\/prediction\/predict?format=soccerway","odds_feed_url":"http:\/\/www.goal.com\/feed\/odds\/match?format=soccerway","media_server_url":"http:\/\/s1.swimg.net\/gsmf\/639","gigya_api_key":"3_dKzIPvNMHBsJvtwwQgaaLOMVr5dzrMDgGCwsUotZd-0MRQwXM52lmxjGfrQ84w3O","widget_black_list":["AF","AS","AO","BH","BI","KH","TD","CN","TW","CG","CD","EG","ER","GF","GP","GU","GW","HT","HK","ID","IR","IQ","IL","JP","JO","KW","LB","LY","MQ","MC","MM","NL","KP","OM","PS","PH","PR","QA","SA","SG","SO","SD","SY","TJ","TR","TM","AE","US","VI","UZ","VE","YE","ZW","TH"],"widget_white_list":["GB","DE","NG"],"widget_language_codes_mapping":{"UK":"EN"}};
    
    return {
      get: function(key) {
        return settings[key];
      }
    };
  })();
  /* ]]> */
</script>

  <link rel="stylesheet" href="http://ajax.googleapis.com/ajax/libs/yui/2.7.0/build/reset-fonts-grids/reset-fonts-grids.css" type="text/css" charset="utf-8" />

<link rel="stylesheet" href="http://s1.swimg.net/gsmf/639/css/white_labels/soccerway.css" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://s1.swimg.net/gsmf/639/img/flags/16x16/plain/map.css" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://s1.swimg.net/gsmf/639/img/flags/24x24/plain/map.css" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://s1.swimg.net/gsmf/639/css/pikaday.css" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://s1.swimg.net/gsmf/639/css/perfect-scrollbar.css" type="text/css" charset="utf-8" />
<!--[if IE]>
<link rel="stylesheet" href="http://s1.swimg.net/gsmf/639/css/ie.css" type="text/css" charset="utf-8" />
<![endif]-->
<link rel="stylesheet" href="http://s1.swimg.net/gsmf/639/css/soccerway.css" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="/widgetproxy/css/betting-widget.css" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css">


<script src="http://s1.swimg.net/gsmf/639/js/jsonp.js" type="text/javascript" charset="utf-8"></script>
<script src="http://s1.swimg.net/gsmf/639/js/pikaday.js" type="text/javascript" charset="utf-8"></script>
<script src="http://s1.swimg.net/gsmf/639/js/perfect-scrollbar.js" type="text/javascript" charset="utf-8"></script>
<script src="http://s1.swimg.net/gsmf/639/js/ejs.js" type="text/javascript" charset="utf-8"></script>
<script src="http://s1.swimg.net/gsmf/639/js/sort-orders.js" type="text/javascript" charset="utf-8"></script>

<script src="/widgetproxy/js/betting-widget.js" type="text/javascript" charset="utf-8"></script>
<script src="http://s1.swimg.net/gsmf/639/js/betting_widget_wrapper.js" type="text/javascript" charset="utf-8"></script>

<script src="http://ajax.googleapis.com/ajax/libs/prototype/1.7.0.0/prototype.js" type="text/javascript"></script>
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript"></script>

<script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>

<script src="http://s1.swimg.net/gsmf/639/js/moment.js"></script>
<script src="http://s1.swimg.net/gsmf/639/js/moment-timezone-with-data.js"></script>

<script type="text/javascript">
if (this.$ && this.$.fn && this.$.fn.jquery) {
  jQuery = this.$.noConflict();
}
</script>

<script src="http://s1.swimg.net/gsmf/639/js/all-min.js" type="text/javascript"></script>


  
  <script type="text/javascript" charset="utf-8">
  L10nManager.initialize();
</script>


  <script type="text/javascript" charset="utf-8">
  /* <![CDATA[ */
  dateFormat.i18n = {
  	dayNames: ["Sun","Mon","Tue","Wed","Thu","Fri","Sat","Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],
    monthNames: ["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec","January","February","March","April","May","June","July","August","September","October","November","December"]
  };
  /* ]]> */
</script>

  <script type='text/javascript' src='http://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
  try {
    amznads.getAds('3117');
  } catch (e) {

  }
</script>
<script type='text/javascript'>
  var key = 'amznslots';
  var values = "";
  if (typeof(amznads) !== "undefined") {
    values = amznads.getTokens();
    window.amzValues = "";
    if (values.length > 0)
      window.amzValues = values.join(':');
  }
</script>

  <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  (function () {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();


  googletag.cmd.push(function () {
    googletag.defineSlot('/67970281/DISPLAY_OWNED_GBL/soccerway/ros/bottom_mpu', [[300, 600], [300, 250]], 'div-gpt-ad-1478706130315-0')
      .setTargeting('Display_Ad_Position', ['BTF'])
      .setTargeting('Display_Ad_Size', ['Bottom_MPU'])
      .setTargeting('Display_SW_Gender', ['men'])
      .setTargeting('language', ['int'])
      .setTargeting('amznslots', [window.amzValues])
      .setTargeting('Display_KW_Test', [''])
      .addService(googletag.pubads());

    googletag.defineOutOfPageSlot('/67970281/DISPLAY_OWNED_GBL/soccerway/ros/high_impact', 'div-gpt-ad-1478706130315-1')
      .setTargeting('Display_Ad_Position', ['ATF'])
      .setTargeting('Display_Ad_Size', ['High_Impact'])
      .setTargeting('Display_SW_Gender', ['men'])
      .setTargeting('language', ['int'])
      .setTargeting('amznslots', [window.amzValues])
      .setTargeting('Display_KW_Test', [''])
      .addService(googletag.pubads());

    googletag.defineSlot('/67970281/DISPLAY_OWNED_GBL/soccerway/ros/skin', [1, 1], 'div-gpt-ad-1478706130315-3')
      .setTargeting('Display_Ad_Position', ['ATF'])
      .setTargeting('Display_Ad_Size', ['Skin'])
      .setTargeting('Display_SW_Gender', ['men'])
      .setTargeting('language', ['int'])
      .setTargeting('amznslots', [window.amzValues])
      .setTargeting('Display_KW_Test', [''])
      .addService(googletag.pubads());

    googletag.defineSlot('/67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_banner', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1478706130315-4')
      .setTargeting('Display_Ad_Position', ['ATF'])
      .setTargeting('Display_Ad_Size', ['Top_Banner'])
      .setTargeting('Display_SW_Gender', ['men'])
      .setTargeting('language', ['int'])
      .setTargeting('amznslots', [window.amzValues])
      .setTargeting('Display_KW_Test', [''])
      .addService(googletag.pubads());

    googletag.defineSlot('/67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_button', [300, 100], 'div-gpt-ad-1478706130315-5')
      .setTargeting('Display_Ad_Position', ['ATF'])
      .setTargeting('Display_Ad_Size', ['Top_Button'])
      .setTargeting('Display_SW_Gender', ['men'])
      .setTargeting('language', ['int'])
      .setTargeting('amznslots', [window.amzValues])
      .setTargeting('Display_KW_Test', [''])
      .addService(googletag.pubads());

    googletag.defineSlot('/67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_mpu', [[300, 600], [300, 250]], 'div-gpt-ad-1478706130315-6')
      .setTargeting('Display_Ad_Position', ['ATF'])
      .setTargeting('Display_Ad_Size', ['Top_MPU'])
      .setTargeting('Display_SW_Gender', ['men'])
      .setTargeting('language', ['int'])
      .setTargeting('amznslots', [window.amzValues])
      .setTargeting('Display_KW_Test', [''])
      .addService(googletag.pubads());

      googletag.defineSlot('/67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_skyscraper', [120, 600], 'div-gpt-ad-1478706130315-7')
        .setTargeting('Display_Ad_Position', ['ATF'])
        .setTargeting('Display_Ad_Size', ['Top_Skyscraper'])
        .setTargeting('Display_SW_Gender', ['men'])
        .setTargeting('language', ['int'])
        .setTargeting('amznslots', [window.amzValues])
        .setTargeting('Display_KW_Test', [''])
        .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });

</script>


  <script type="text/javascript" charset="utf-8">
    document.domain = Config.get('base_domain');
  </script>

  

  

</head>
<body id="page_news_article" data-user-country-code="">
  <!-- Google Tag Manager -->
<noscript>
  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KN63QQ"
   height="0" width="0" style="display:none;visibility:hidden">
 </iframe>
</noscript>
<script type="text/javascript">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KN63QQ');
</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
  (function() {
    // standard informations from back-end side
    dataLayer.push(
      {"page_type":"news_article","content_type":"index","country":null,"league":null,"team":null,"player":null,"edition":"en","match":null}
    );

    function getEplayerVideoInfo(e) {
      if (typeof(e.data) === 'string' && (e.data.indexOf('onEplayerVideoStarted') >= 0)) {

        dataLayer.push({
          'videoStarted': true
        });

        window.removeEventListener('message', getEplayerVideoInfo);
      }
    }

    window.addEventListener('message', getEplayerVideoInfo);
  })();

  function gtmUserIdFromCookie(){
      var UID = Cookie.get('UID');
      if(UID){
          dataLayer.push({'UID': UID})
      }
  }

  function gtmSetUserId(UID){
      var expires = new Date();
      expires.setTime(expires.getTime() + 36500*24*60*60*1000);
      Cookie.set('UID', UID, {expires: expires, domain: '.soccerway.com'});
      dataLayer.push({'UID': UID})
  }

  function gtmDownloadiPhone(){
    dataLayer.push({
      'event': 'download',
      'action':'download - iphone'
    });
  }

  gtmUserIdFromCookie();

  if (typeof userAccount !== 'undefined' && userAccount.checkLoggedIn()) {
    dataLayer.push({
      isLoggedIn: 'true'
    });
  }
  else {
    dataLayer.push({
      isLoggedIn: 'false'
    });
  }
</script>


  <div class="banner-content">
    <div id="top-right-banner container">
      <div class="block_ad ad_header block clearfix" >
      <!-- /67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_banner -->
    <div id='div-gpt-ad-1478706130315-4'>
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478706130315-4'); });
        </script>
    </div>

</div>

    </div>
  </div>
  <div id="top-bar" class="language-picker">
  	<div class="container clearfix">
                <ul class="group">
          <li>
            <a href="http://id.soccerway.com" data-l10n="id" class="flag-id" onclick="L10nManager.process('id', true);return false;">Bahasa - Indonesia</a>
          </li>
          <li>
            <a href="http://cn.soccerway.com" data-l10n="cn" class="flag-cn" onclick="L10nManager.process('cn', true);return false;">Chinese (simplified)</a>
          </li>
          <li>
            <a href="http://de.soccerway.com" data-l10n="de" class="flag-de" onclick="L10nManager.process('de', true);return false;">Deutsch</a>
          </li>
          <li>
            <a href="http://au.soccerway.com" data-l10n="au" class="flag-au" onclick="L10nManager.process('au', true);return false;">English - Australia</a>
          </li>
          <li>
            <a href="http://ca.soccerway.com" data-l10n="ca" class="flag-ca" onclick="L10nManager.process('ca', true);return false;">English - Canada</a>
          </li>
          <li>
            <a href="http://gh.soccerway.com" data-l10n="gh" class="flag-gh" onclick="L10nManager.process('gh', true);return false;">English - Ghana</a>
          </li>
          <li>
            <a href="http://int.soccerway.com" data-l10n="int" class="flag-int" onclick="L10nManager.process('int', true);return false;">English - International</a>
          </li>
        </ul>
        <ul class="group">
          <li>
            <a href="http://ie.soccerway.com" data-l10n="ie" class="flag-ie" onclick="L10nManager.process('ie', true);return false;">English - Ireland</a>
          </li>
          <li>
            <a href="http://ke.soccerway.com" data-l10n="ke" class="flag-ke" onclick="L10nManager.process('ke', true);return false;">English - Kenya</a>
          </li>
          <li>
            <a href="http://my.soccerway.com" data-l10n="my" class="flag-my" onclick="L10nManager.process('my', true);return false;">English - Malaysia</a>
          </li>
          <li>
            <a href="http://ng.soccerway.com" data-l10n="ng" class="flag-ng" onclick="L10nManager.process('ng', true);return false;">English - Nigeria</a>
          </li>
          <li>
            <a href="http://nr.soccerway.com" data-l10n="nr" class="flag-nr" onclick="L10nManager.process('nr', true);return false;">English - Nordics</a>
          </li>
          <li>
            <a href="http://sg.soccerway.com" data-l10n="sg" class="flag-sg" onclick="L10nManager.process('sg', true);return false;">English - Singapore</a>
          </li>
          <li>
            <a href="http://za.soccerway.com" data-l10n="za" class="flag-za" onclick="L10nManager.process('za', true);return false;">English - South Africa</a>
          </li>
        </ul>
        <ul class="group">
          <li>
            <a href="http://uk.soccerway.com" data-l10n="uk" class="flag-uk" onclick="L10nManager.process('uk', true);return false;">English - United Kingdom</a>
          </li>
          <li>
            <a href="http://us.soccerway.com" data-l10n="us" class="flag-us" onclick="L10nManager.process('us', true);return false;">English - United States</a>
          </li>
          <li>
            <a href="http://es.soccerway.com" data-l10n="es" class="flag-es" onclick="L10nManager.process('es', true);return false;">Español - Español</a>
          </li>
          <li>
            <a href="http://el.soccerway.com" data-l10n="el" class="flag-el" onclick="L10nManager.process('el', true);return false;">Español - LATAM</a>
          </li>
          <li>
            <a href="http://fr.soccerway.com" data-l10n="fr" class="flag-fr" onclick="L10nManager.process('fr', true);return false;">Français</a>
          </li>
          <li>
            <a href="http://gr.soccerway.com" data-l10n="gr" class="flag-gr" onclick="L10nManager.process('gr', true);return false;">Greek</a>
          </li>
          <li>
            <a href="http://it.soccerway.com" data-l10n="it" class="flag-it" onclick="L10nManager.process('it', true);return false;">Italiano</a>
          </li>
        </ul>
        <ul class="group">
          <li>
            <a href="http://kr.soccerway.com" data-l10n="kr" class="flag-kr" onclick="L10nManager.process('kr', true);return false;">Korean</a>
          </li>
          <li>
            <a href="http://nl.soccerway.com" data-l10n="nl" class="flag-nl" onclick="L10nManager.process('nl', true);return false;">Nederlands</a>
          </li>
          <li>
            <a href="http://pl.soccerway.com" data-l10n="pl" class="flag-pl" onclick="L10nManager.process('pl', true);return false;">Polski</a>
          </li>
          <li>
            <a href="http://pt.soccerway.com" data-l10n="pt" class="flag-pt" onclick="L10nManager.process('pt', true);return false;">Português</a>
          </li>
          <li>
            <a href="http://br.soccerway.com" data-l10n="br" class="flag-br" onclick="L10nManager.process('br', true);return false;">Brazil</a>
          </li>
          <li>
            <a href="http://ro.soccerway.com" data-l10n="ro" class="flag-ro" onclick="L10nManager.process('ro', true);return false;">Româna</a>
          </li>
          <li>
            <a href="http://th.soccerway.com" data-l10n="th" class="flag-th" onclick="L10nManager.process('th', true);return false;">Thai</a>
          </li>
        </ul>
        <ul class="group">
          <li>
            <a href="http://tr.soccerway.com" data-l10n="tr" class="flag-tr" onclick="L10nManager.process('tr', true);return false;">Türkçe</a>
          </li>
          <li>
            <a href="http://ru.soccerway.com" data-l10n="ru" class="flag-ru" onclick="L10nManager.process('ru', true);return false;">Русский</a>
          </li>
          <li>
            <a href="http://ar.soccerway.com" data-l10n="ar" class="flag-ar" onclick="L10nManager.process('ar', true);return false;">العربية</a>
          </li>
        </ul>

  	</div>
  </div>
  <header id="site-header">
  	
<div id="logo-bar" class="container big-localized-int">
  <a href="/" id="logo" class="localized-int">Soccerway</a>
  
  <p class="social">
		<a href="https://www.instagram.com/soccerway_global/" class="instagram" target="_blank">See Photos</a>
		<a href="http://www.twitter.com/soccerway" class="twitter" target="_blank">Follow Us</a>
		<a href="http://www.facebook.com/soccerway" class="facebook" target="_blank">Like Us</a>
	</p>

  <!-- Including the gigya.js and gaming.js scripts: -->

  <form accept-charset="utf-8" method="get" action="/search/" id="search">
    <div id="search-input-wrap">
      <input type="text" id="search-input" value="Search" name="q">
      <div id="search-input-submit">&nbsp;</div>
    </div>
    <input type="hidden" value="all" name="module">
  </form>


	<div class="language-picker-trigger">
		<span class="wrap-flag"><span class="flag-int"></span></span>
		<span class="indicator"></span>
	</div>

	<ul class="filter">
		<li class="filter-men"><a href="http://www.soccerway.com" class="active">Men</a></li>
		<li class="filter-women"><a href="http://www.women.soccerway.com">Women</a></li>
  </ul>
</div>

<script>
	jQuery('.language-picker-trigger').click(function () {
		jQuery('body').toggleClass('opened-language-picker');
	});
</script>

  </header>


      <nav id="main" class="container">
  <ul class="clearfix t_l">
    <li class="t_l">
      <a href="/?ICID=TN_01" class="t_l">Fixtures/Results</a>
    </li>


    


    <li class="t_l h_d  has-submenu ">
      <a href="/competitions/?ICID=TN_02" class="t_l">Competitions</a>
     <div class="submenu col_3 clearfix">
        <div class="col">
          <ul>
            <li class="title">Club Domestic</li>
            <li><a href="/national/england/premier-league/c8/?ICID=TN_02_01_01" class="flag_16 left_16 england_16_left">Premier League</a></li>
            <li><a href="/national/italy/serie-a/c13/?ICID=TN_02_01_02" class="flag_16 left_16 italy_16_left">Serie A</a></li>
            <li><a href="/national/spain/primera-division/c7/?ICID=TN_02_01_03" class="flag_16 left_16 spain_16_left">Primera División</a></li>
            <li><a href="/national/germany/bundesliga/c9/?ICID=TN_02_01_04" class="flag_16 left_16 germany_16_left">Bundesliga</a></li>
            <li><a href="/national/france/ligue-1/c16/?ICID=TN_02_01_05" class="flag_16 left_16 france_16_left">Ligue 1</a></li>
            <li><a href="/national/netherlands/eredivisie/c1/?ICID=TN_02_01_06" class="flag_16 left_16 netherlands_16_left">Eredivisie</a></li>
            <li><a href="/national/turkey/super-lig/c19/?ICID=TN_02_01_07" class="flag_16 left_16 turkey_16_left">Süper Lig</a></li>
            <li><a href="/national/portugal/portuguese-liga-/c63/?ICID=TN_02_01_08" class="flag_16 left_16 portugal_16_left">Primeira Liga</a></li>
            <li><a href="/national/england/championship/c70/?ICID=TN_02_01_09" class="flag_16 left_16 england_16_left">Championship</a></li>
            <li><a href="/national/brazil/serie-a/c26/?ICID=TN_02_01_10" class="flag_16 left_16 brazil_16_left">Serie A</a></li>
          </ul>
          <a href="/competitions/club-domestic/?ICID=TN_02_01" class="all">View all</a>
        </div>
        <div class="col first-group">
          <ul>
            <li class="title">Club International</li>
            <li class="sub-title">Europe</li>
            <li><a href="/international/europe/uefa-champions-league/c10/?ICID=TN_02_02_01" class="flag_16 left_16 europe_16_left">Champions League</a></li>
            <li><a href="/international/europe/uefa-cup/c18/?ICID=TN_02_02_02" class="flag_16 left_16 europe_16_left">Europa League</a></li>
            <li><a href="/international/europe/uefa-super-cup/c211/?ICID=TN_02_02_03" class="flag_16 left_16 europe_16_left">Super Cup</a></li>
            <li class="sub-title">Asia</li>
            <li><a href="/international/asia/afc-champions-league/c251/?ICID=TN_02_02_04" class="flag_16 left_16 asia_16_left">Champions League</a></li>
            <li><a href="/international/asia/afc-cup/c253/?ICID=TN_02_02_05" class="flag_16 left_16 asia_16_left">AFC Cup</a></li>
            <li class="sub-title">South America</li>
            <li><a href="/international/south-america/copa-libertadores/c241/?ICID=TN_02_02_06" class="flag_16 left_16 south-america_16_left">Copa Libertadores</a></li>
            <li><a href="/international/south-america/copa-sudamericana/c297/?ICID=TN_02_02_07" class="flag_16 left_16 south-america_16_left">Copa Sudamericana</a></li>
          </ul>
          <a href="/competitions/club-international/?ICID=TN_02_02" class="all">View all</a>
        </div>
        <div class="col first-group">
          <ul>
            <li class="title">National</li>
            <li><a href="/international/world/world-cup/c72/?ICID=TN_02_03_01" class="flag_16 left_16 world_16_left" title="World Cup">World Cup</a></li>
            <li><a href="/international/world/olympics/c221/?ICID=TN_02_03_02" class="flag_16 left_16 world_16_left" title="Olympics">Olympics</a></li>
            <li><a href="/international/europe/european-championships/c25/?ICID=TN_02_03_03" class="flag_16 left_16 europe_16_left" title="European Championship">Euro 2016</a></li>
            <li><a href="/international/south-america/copa-america/c288/?ICID=TN_02_03_04" class="flag_16 left_16 south-america_16_left" title="Copa America">Copa America</a></li>
            <li><a href="/international/nc-america/concacaf-gold-cup/c247/?ICID=TN_02_03_05" class="flag_16 left_16 nc-america_16_left" title="CONCACAF Gold Cup">Gold Cup</a></li>
            <li><a href="/international/asia/asian-cup/c250/?ICID=TN_02_03_06" class="flag_16 left_16 asia_16_left" title="Asian Cup">Asian Cup</a></li>
            <li><a href="/international/africa/africa-cup-of-nations/c385/?ICID=TN_02_03_07" class="flag_16 left_16 africa_16_left" title="Africa Cup of Nations">Africa Cup of Nations</a></li>
            <li><a href="/international/world/confederations-cup/c246/?ICID=TN_02_03_08" class="flag_16 left_16 world_16_left" title="Confederations Cup">Confederations Cup</a></li>
            <li><a href="/international/world/u20-world-cup/c274/?ICID=TN_02_03_09" class="flag_16 left_16 world_16_left" title="U20 World Cup">U20 World Cup</a></li>
            <li><a href="/international/europe/uefa-u21-championship/c280/?ICID=TN_02_03_10" class="flag_16 left_16 europe_16_left" title="UEFA U21 Championship">Euro U21 Champ</a></li>
          </ul>
          <a href="/competitions/national/?ICID=TN_02_03" class="all">View all</a>
        </div>
        <div class="col first-group">
          <ul>
            <li class="title">Youth</li>
            <li class="sub-title">National</li>
            <li><a href="/international/world/u20-world-cup/c274/?ICID=TN_02_04_01" class="flag_16 left_16 world_16_left" title="U20 World Cup">U20 World Cup</a></li>
            <li><a href="/international/world/u17-world-cup/c365/?ICID=TN_02_04_02" class="flag_16 left_16 world_16_left" title="U17 World Cup">U17 World Cup</a></li>
            <li><a href="/international/europe/uefa-u21-championship/c280/?ICID=TN_02_04_03" class="flag_16 left_16 europe_16_left" title="UEFA U21 Championship">UEFA U21 Championship</a></li>
            <li><a href="/international/europe/uefa-u19-championship/c819/?ICID=TN_02_04_04" class="flag_16 left_16 europe_16_left" title="UEFA U19 Championship">UEFA U19 Championship</a></li>
            <li><a href="/international/south-america/sudamericano-u20/c512/?ICID=TN_02_04_05" class="flag_16 left_16 south-america_16_left" title="Sudamericano U20">Sudamericano U20</a></li>
            <li class="sub-title">Club</li>
            <li><a href="/national/england/u21-premier-league/c1058/?ICID=TN_02_04_06" class="flag_16 left_16 england_16_left" title="U21 Premier League Division 1">U21 Premier League Division 1</a></li>
            <li><a href="/national/italy/campionato-nazionale-primavera/c952/?ICID=TN_02_04_07" class="flag_16 left_16 italy_16_left" title="Campionato Primavera 1">Campionato Primavera 1</a></li>
            <li><a href="/national/germany/u-19-bundesliga/c945/?ICID=TN_02_04_08" class="flag_16 left_16 germany_16_left" title="U19 Bundesliga">U19 Bundesliga</a></li>
          </ul>
          <a href="/competitions/youth/?ICID=TN_02_04" class="all">View all</a>
        </div>
      </div>
    </li>
    <li class="t_l h_d has-submenu">
      <a href="/teams/?ICID=TN_03" class="t_l">Teams</a>
      <div class="submenu col_5 clearfix">
        <div class="col">
          <ul>
            <li class="title">Club teams</li>
            <li><a href="/teams/spain/futbol-club-barcelona/2017/?ICID=TN_03_01_01" class="flag_16 left_16 spain_16_left">Barcelona</a></li>
            <li><a href="/teams/spain/real-madrid-club-de-futbol/2016/?ICID=TN_03_01_02" class="flag_16 left_16 spain_16_left">Real Madrid</a></li>
            <li><a href="/teams/england/manchester-united-fc/662/?ICID=TN_03_01_03" class="flag_16 left_16 england_16_left">Manchester United</a></li>
            <li><a href="/teams/england/arsenal-fc/660/?ICID=TN_03_01_04" class="flag_16 left_16 england_16_left">Arsenal</a></li>
            <li><a href="/teams/england/liverpool-fc/663/?ICID=TN_03_01_05" class="flag_16 left_16 england_16_left">Liverpool</a></li>
            <a href="/teams/club-teams/?ICID=TN_03_01" class="all">View all</a>
          </ul>
        </div>
        <div class="col">
          <ul class="group">
            <li><a href="/teams/italy/fc-internazionale-milano/1244/?ICID=TN_03_02_01" class="flag_16 left_16 italy_16_left">Internazionale</a></li>
            <li><a href="/teams/italy/ac-milan/1240/?ICID=TN_03_02_02" class="flag_16 left_16 italy_16_left">Milan</a></li>
            <li><a href="/teams/germany/fc-bayern-munchen/961/?ICID=TN_03_02_03" class="flag_16 left_16 germany_16_left">Bayern München</a></li>
            <li><a href="/teams/portugal/futebol-clube-do-porto/1678/?ICID=TN_03_02_04" class="flag_16 left_16 portugal_16_left">Porto</a></li>
            <li><a href="/teams/argentina/boca-juniors/95/?ICID=TN_03_02_05" class="flag_16 left_16 argentina_16_left">Boca Juniors</a></li>
          </ul>
        </div>
        <div class="col first-group">
          <ul>
            <li class="title">National Teams</li>
            <li><a href="/teams/spain/spain/2137/?ICID=TN_03_03_01" class="flag_16 left_16 spain_16_left">Spain</a></li>
            <li><a href="/teams/netherlands/netherlands/1552/?ICID=TN_03_03_02" class="flag_16 left_16 netherlands_16_left">Netherlands</a></li>
            <li><a href="/teams/germany/germany/1037/?ICID=TN_03_03_03" class="flag_16 left_16 germany_16_left">Germany</a></li>
            <li><a href="/teams/england/england/774/?ICID=TN_03_03_04" class="flag_16 left_16 england_16_left">England</a></li>
            <li><a href="/teams/brazil/brazil/349/?ICID=TN_03_03_05" class="flag_16 left_16 brazil_16_left">Brazil</a></li>
            <a href="/teams/national-teams/?ICID=TN_03_03" class="all">View all</a>
          </ul>
        </div>
        <div class="col">
          <ul class="group">
            <li><a href="/teams/argentina/argentina/132/?ICID=TN_03_04_01" class="flag_16 left_16 argentina_16_left">Argentina</a></li>
            <li><a href="/teams/italy/italy/1318/?ICID=TN_03_04_02" class="flag_16 left_16 italy_16_left">Italy</a></li>
            <li><a href="/teams/portugal/portugal/1772/?ICID=TN_03_04_03" class="flag_16 left_16 portugal_16_left">Portugal</a></li>
            <li><a href="/teams/france/france/944/?ICID=TN_03_04_04" class="flag_16 left_16 france_16_left">France</a></li>
            <li><a href="/teams/russia/russia/1878/?ICID=TN_03_04_05" class="flag_16 left_16 russia_16_left">Russia</a></li>
          </ul>
        </div>
        <div class="col first-group">
          <ul>
            <li class="title">More</li>
            <li><a href="/teams/rankings/fifa/?ICID=TN_03_05_01">FIFA Rankings</a></li>
            <li><a href="/teams/comparison/?ICID=TN_03_05_02">H2H Comparison</a></li>
          </ul>
        </div>
      </div>
    </li>
    <li class="t_l h_d">
      <a href="/players/transfers/?ICID=TN_04" class="t_l">Transfers</a>
    </li>

    <li class="t_l h_d has-submenu more">
      <a href="/about/?ICID=TN_05" class="t_l">More</a>
      <div class="submenu col_4 clearfix">
        <div class="col">
          <ul>
            <li class="title">All sports</li>
            <li><a href="http://www.soccerway.com/" target="_self">Soccer</a></li>
            <li><a href="http://women.soccerway.com/" target="">Women soccer</a></li>
            <li><a href="http://www.scoresway.com/?sport=american_football" target="_blank">American Football</a></li>
            <li><a href="http://www.scoresway.com/?sport=baseball" target="_blank">Baseball</a></li>
            <li><a href="http://www.scoresway.com/?sport=basketball" target="_blank">Basketball</a></li>
            <li><a href="http://www.scoresway.com/?sport=cricket" target="_blank">Cricket</a></li>
          </ul>
        </div>
        <div class="col">
          <ul class="group">
            <li><a href="http://www.scoresway.com/?sport=handball" target="_blank">Handball</a></li>
            <li><a href="http://www.scoresway.com/?sport=hockey" target="_blank">Hockey</a></li>
            <li><a href="http://www.scoresway.com/?sport=motorsports" target="_blank">Motorsports</a></li>
            <li><a href="http://www.scoresway.com/?sport=rugby" target="_blank">Rugby</a></li>
            <li><a href="http://www.scoresway.com/?sport=tennis" target="_blank">Tennis</a></li>
            <li><a href="http://www.scoresway.com/?sport=volleyball" target="_blank">Volleyball</a></li>
          </ul>
        </div>
        <div class="col first-group">
          <ul>
            <li class="title">More</li>
            <li ><a href="/news/?ICID=TN_05_01_01" >News</a></li>
            <li><a href="/videos/?ICID=TN_05_01_02" >Videos</a></li>
            <li><a href="/players/?ICID=TN_05_01_03">Players</a></li>
            <li><a href="/about/?ICID=TN_05_01_04">About</a></li>
          </ul>
        </div>
        <div class="col">
          <ul class="group">
            <li><a href="/advertising/?ICID=TN_05_02_01">Advertising</a></li>
            <li><a href="/contact/?ICID=TN_05_02_02">Contact us</a></li>
            <li><a href="http://www.soccerway.mobi/">Mobile</a></li>
            <li><a href="http://www.facebook.com/soccerway" target="_blank">Facebook</a></li>
            <li><a href="http://www.twitter.com/soccerway" target="_blank">Twitter</a></li>
          </ul>
        </div>
      </div>
    </li>
  </ul>
</nav>


<script type="text/javascript">
  (function(){
    // delay submenu hovers
    var timer;
    $('main').select('li.h_d').each(function(el){
      el.observe('mouseenter', function(evt){
        var that = this;
        timer = window.setTimeout(function(){
          that.addClassName('active');
        }, 250);
      });
      el.observe('mouseleave', function(evt){
        window.clearTimeout(timer);
        el.removeClassName('active');
      });
    });

    var searchbox = $('search-input-submit');
    var searchinput = $('search-input');
    Event.observe(searchbox, 'click', function(event){ $('search').submit();});
    Event.observe(searchinput, 'focus', function(event){ if( searchinput.value == 'Search') searchinput.value = '';});
    Event.observe(searchinput, 'blur', function(event){ if( searchinput.value.trim() == '') searchinput.value = 'Search';});
  })();
</script>


      <div id="doc4" class="yui-t6">
        <div id="hd">
          <div class="block_navbar block block-nomb clearfix" id="block_navbar_25">
  <div id="navbar" class="clearfix">
  <div id="navbar-left">
    <select size="1" class="first  nav-select" onchange="window.location.href = $F(this);" data-plugin="customDropdown">
    <option value="" selected="selected">Popular</option>

      <option value="/national/england/premier-league/c8/?ICID=SN_01_01">Premier League</option><option value="/national/germany/bundesliga/c9/?ICID=SN_01_02">Bundesliga</option><option value="/national/italy/serie-a/c13/?ICID=SN_01_03">Serie A</option><option value="/national/spain/primera-division/c7/?ICID=SN_01_04">Primera División</option><option value="/national/france/ligue-1/c16/?ICID=SN_01_05">Ligue 1</option><option value="/national/netherlands/eredivisie/c1/?ICID=SN_01_06">Eredivisie</option><option value="/national/turkey/super-lig/c19/?ICID=SN_01_07">Süper Lig</option><option value="/national/russia/premier-league/c121/?ICID=SN_01_08">Premier League</option><option value="/national/portugal/portuguese-liga-/c63/?ICID=SN_01_09">Primeira Liga</option><option value="/national/scotland/premier-league/c43/?ICID=SN_01_10">Premiership</option><option value="/national/belgium/pro-league/c24/?ICID=SN_01_11">First Division A</option><option value="/international/europe/uefa-champions-league/c10/?ICID=SN_01_12">UEFA Champions League</option><option value="/international/europe/uefa-cup/c18/?ICID=SN_01_13">UEFA Europa League</option><option value="/international/europe/wc-qualifying-europe/c224/?ICID=SN_01_14">WC Qualification Europe</option>

    </select>
    <select size="1" class="  nav-select" onchange="window.location.href = $F(this);" data-plugin="customDropdown">
    <option value="" selected="selected">Club Domestic (1195)</option>

      <option value="/national/afghanistan/a8/?ICID=SN_02_01">Afghanistan (1)</option><option value="/national/albania/a9/?ICID=SN_02_02">Albania (8)</option><option value="/national/algeria/a10/?ICID=SN_02_03">Algeria (5)</option><option value="/national/american-samoa/a11/?ICID=SN_02_04">American Samoa (1)</option><option value="/national/andorra/a12/?ICID=SN_02_05">Andorra (5)</option><option value="/national/angola/a13/?ICID=SN_02_06">Angola (2)</option><option value="/national/antigua-and-barbuda/a15/?ICID=SN_02_07">Antigua and Barbuda (1)</option><option value="/national/argentina/a16/?ICID=SN_02_08">Argentina (18)</option><option value="/national/armenia/a17/?ICID=SN_02_09">Armenia (4)</option><option value="/national/aruba/a18/?ICID=SN_02_10">Aruba (2)</option><option value="/national/australia/a19/?ICID=SN_02_11">Australia (32)</option><option value="/national/austria/a20/?ICID=SN_02_12">Austria (10)</option><option value="/national/azerbaijan/a21/?ICID=SN_02_13">Azerbaijan (5)</option><option value="/national/bahrain/a23/?ICID=SN_02_14">Bahrain (4)</option><option value="/national/bangladesh/a24/?ICID=SN_02_15">Bangladesh (2)</option><option value="/national/barbados/a25/?ICID=SN_02_16">Barbados (1)</option><option value="/national/belarus/a26/?ICID=SN_02_17">Belarus (10)</option><option value="/national/belgium/a27/?ICID=SN_02_18">Belgium (21)</option><option value="/national/belize/a28/?ICID=SN_02_19">Belize (1)</option><option value="/national/benin/a29/?ICID=SN_02_20">Benin (1)</option><option value="/national/bermuda/a30/?ICID=SN_02_21">Bermuda (1)</option><option value="/national/bhutan/a31/?ICID=SN_02_22">Bhutan (2)</option><option value="/national/bolivia/a32/?ICID=SN_02_23">Bolivia (3)</option><option value="/national/bosnia-herzegovina/a33/?ICID=SN_02_24">Bosnia and Herzegovina (4)</option><option value="/national/botswana/a34/?ICID=SN_02_25">Botswana (1)</option><option value="/national/brazil/a35/?ICID=SN_02_26">Brazil (70)</option><option value="/national/british-virgin-islands/a36/?ICID=SN_02_27">British Virgin Islands (1)</option><option value="/national/brunei-darussalam/a37/?ICID=SN_02_28">Brunei Darussalam (1)</option><option value="/national/bulgaria/a38/?ICID=SN_02_29">Bulgaria (9)</option><option value="/national/burkina-faso/a39/?ICID=SN_02_30">Burkina Faso (1)</option><option value="/national/burundi/a40/?ICID=SN_02_31">Burundi (1)</option><option value="/national/cambodia/a41/?ICID=SN_02_32">Cambodia (2)</option><option value="/national/cameroon/a42/?ICID=SN_02_33">Cameroon (2)</option><option value="/national/canada/a43/?ICID=SN_02_34">Canada (4)</option><option value="/national/cape-verde-islands/a44/?ICID=SN_02_35">Cape Verde Islands (1)</option><option value="/national/cayman-islands/a45/?ICID=SN_02_36">Cayman Islands (1)</option><option value="/national/chad/a47/?ICID=SN_02_37">Chad (1)</option><option value="/national/chile/a48/?ICID=SN_02_38">Chile (9)</option><option value="/national/china-pr/a49/?ICID=SN_02_39">China PR (5)</option><option value="/national/chinese-taipei/a50/?ICID=SN_02_40">Chinese Taipei (4)</option><option value="/national/colombia/a51/?ICID=SN_02_41">Colombia (7)</option><option value="/national/congo/a52/?ICID=SN_02_42">Congo (1)</option><option value="/national/congo-dr/a53/?ICID=SN_02_43">Congo DR (1)</option><option value="/national/cook-islands/a54/?ICID=SN_02_44">Cook Islands (1)</option><option value="/national/costa-rica/a55/?ICID=SN_02_45">Costa Rica (4)</option><option value="/national/cote-divoire/a60/?ICID=SN_02_46">Côte d'Ivoire (1)</option><option value="/national/croatia/a56/?ICID=SN_02_47">Croatia (8)</option><option value="/national/cuba/a57/?ICID=SN_02_48">Cuba (1)</option><option value="/national/curacao/a139/?ICID=SN_02_49">Curaçao (2)</option><option value="/national/cyprus/a58/?ICID=SN_02_50">Cyprus (10)</option><option value="/national/czech-republic/a59/?ICID=SN_02_51">Czech Republic (13)</option><option value="/national/denmark/a61/?ICID=SN_02_52">Denmark (16)</option><option value="/national/djibouti/a62/?ICID=SN_02_53">Djibouti (1)</option><option value="/national/dominican-republic/a64/?ICID=SN_02_54">Dominican Republic (1)</option><option value="/national/ecuador/a65/?ICID=SN_02_55">Ecuador (2)</option><option value="/national/egypt/a66/?ICID=SN_02_56">Egypt (3)</option><option value="/national/el-salvador/a67/?ICID=SN_02_57">El Salvador (2)</option><option value="/national/england/a68/?ICID=SN_02_58">England (75)</option><option value="/national/estonia/a71/?ICID=SN_02_59">Estonia (16)</option><option value="/national/ethiopia/a72/?ICID=SN_02_60">Ethiopia (1)</option><option value="/national/faroe-islands/a73/?ICID=SN_02_61">Faroe Islands (9)</option><option value="/national/fiji/a74/?ICID=SN_02_62">Fiji (2)</option><option value="/national/finland/a75/?ICID=SN_02_63">Finland (14)</option><option value="/national/france/a76/?ICID=SN_02_64">France (16)</option><option value="/national/french-guyana/a231/?ICID=SN_02_65">French Guiana (1)</option><option value="/national/macedonia-fyr/a120/?ICID=SN_02_66">FYR Macedonia (6)</option><option value="/national/gabon/a77/?ICID=SN_02_67">Gabon (1)</option><option value="/national/gambia/a78/?ICID=SN_02_68">Gambia (1)</option><option value="/national/georgia/a79/?ICID=SN_02_69">Georgia (7)</option><option value="/national/germany/a80/?ICID=SN_02_70">Germany (39)</option><option value="/national/ghana/a81/?ICID=SN_02_71">Ghana (2)</option><option value="/national/gibraltar/a226/?ICID=SN_02_72">Gibraltar (3)</option><option value="/national/greece/a82/?ICID=SN_02_73">Greece (10)</option><option value="/national/grenada/a83/?ICID=SN_02_74">Grenada (1)</option><option value="/national/guadeloupe/a227/?ICID=SN_02_75">Guadeloupe (1)</option><option value="/national/guam/a84/?ICID=SN_02_76">Guam (1)</option><option value="/national/guatemala/a85/?ICID=SN_02_77">Guatemala (3)</option><option value="/national/guinea/a86/?ICID=SN_02_78">Guinea (1)</option><option value="/national/guyana/a88/?ICID=SN_02_79">Guyana (1)</option><option value="/national/haiti/a89/?ICID=SN_02_80">Haiti (3)</option><option value="/national/honduras/a90/?ICID=SN_02_81">Honduras (2)</option><option value="/national/hong-kong/a91/?ICID=SN_02_82">Hong Kong (9)</option><option value="/national/hungary/a92/?ICID=SN_02_83">Hungary (15)</option><option value="/national/iceland/a93/?ICID=SN_02_84">Iceland (26)</option><option value="/national/india/a94/?ICID=SN_02_85">India (11)</option><option value="/national/indonesia/a95/?ICID=SN_02_86">Indonesia (10)</option><option value="/national/iran/a96/?ICID=SN_02_87">Iran (4)</option><option value="/national/iraq/a97/?ICID=SN_02_88">Iraq (1)</option><option value="/national/israel/a99/?ICID=SN_02_89">Israel (16)</option><option value="/national/italy/a100/?ICID=SN_02_90">Italy (19)</option><option value="/national/jamaica/a101/?ICID=SN_02_91">Jamaica (2)</option><option value="/national/japan/a102/?ICID=SN_02_92">Japan (15)</option><option value="/national/jordan/a103/?ICID=SN_02_93">Jordan (5)</option><option value="/national/kazakhstan/a104/?ICID=SN_02_94">Kazakhstan (6)</option><option value="/national/kenya/a105/?ICID=SN_02_95">Kenya (4)</option><option value="/national/korea-republic/a107/?ICID=SN_02_96">Korea Republic (8)</option><option value="/national/kosovo/a249/?ICID=SN_02_97">Kosovo (4)</option><option value="/national/kuwait/a108/?ICID=SN_02_98">Kuwait (7)</option><option value="/national/kyrgyzstan/a109/?ICID=SN_02_99">Kyrgyzstan (2)</option><option value="/national/laos/a110/?ICID=SN_02_100">Laos (1)</option><option value="/national/latvia/a111/?ICID=SN_02_101">Latvia (6)</option><option value="/national/lebanon/a112/?ICID=SN_02_102">Lebanon (4)</option><option value="/national/lesotho/a113/?ICID=SN_02_103">Lesotho (1)</option><option value="/national/liberia/a114/?ICID=SN_02_104">Liberia (1)</option><option value="/national/libya/a115/?ICID=SN_02_105">Libya (2)</option><option value="/national/liechtenstein/a116/?ICID=SN_02_106">Liechtenstein (1)</option><option value="/national/lithuania/a117/?ICID=SN_02_107">Lithuania (7)</option><option value="/national/luxembourg/a118/?ICID=SN_02_108">Luxembourg (8)</option><option value="/national/macao/a119/?ICID=SN_02_109">Macao (1)</option><option value="/national/madagascar/a121/?ICID=SN_02_110">Madagascar (1)</option><option value="/national/malawi/a122/?ICID=SN_02_111">Malawi (1)</option><option value="/national/malaysia/a123/?ICID=SN_02_112">Malaysia (7)</option><option value="/national/maldives/a124/?ICID=SN_02_113">Maldives (1)</option><option value="/national/mali/a125/?ICID=SN_02_114">Mali (1)</option><option value="/national/malta/a126/?ICID=SN_02_115">Malta (12)</option><option value="/national/martinique/a229/?ICID=SN_02_116">Martinique (1)</option><option value="/national/mauritania/a127/?ICID=SN_02_117">Mauritania (1)</option><option value="/national/mauritius/a128/?ICID=SN_02_118">Mauritius (1)</option><option value="/national/mexico/a129/?ICID=SN_02_119">Mexico (10)</option><option value="/national/moldova/a130/?ICID=SN_02_120">Moldova (7)</option><option value="/national/mongolia/a131/?ICID=SN_02_121">Mongolia (2)</option><option value="/national/montenegro/a225/?ICID=SN_02_122">Montenegro (4)</option><option value="/national/morocco/a133/?ICID=SN_02_123">Morocco (3)</option><option value="/national/mozambique/a134/?ICID=SN_02_124">Mozambique (1)</option><option value="/national/myanmar/a135/?ICID=SN_02_125">Myanmar (1)</option><option value="/national/namibia/a136/?ICID=SN_02_126">Namibia (1)</option><option value="/national/nepal/a137/?ICID=SN_02_127">Nepal (2)</option><option value="/national/netherlands/a138/?ICID=SN_02_128">Netherlands (24)</option><option value="/national/new-caledonia/a140/?ICID=SN_02_129">New Caledonia (1)</option><option value="/national/new-zealand/a141/?ICID=SN_02_130">New Zealand (6)</option><option value="/national/nicaragua/a142/?ICID=SN_02_131">Nicaragua (1)</option><option value="/national/niger/a143/?ICID=SN_02_132">Niger (1)</option><option value="/national/nigeria/a144/?ICID=SN_02_133">Nigeria (1)</option><option value="/national/northern-ireland/a145/?ICID=SN_02_134">Northern Ireland (15)</option><option value="/national/norway/a146/?ICID=SN_02_135">Norway (11)</option><option value="/national/oman/a147/?ICID=SN_02_136">Oman (3)</option><option value="/national/pakistan/a148/?ICID=SN_02_137">Pakistan (2)</option><option value="/national/palestine/a149/?ICID=SN_02_138">Palestine (2)</option><option value="/national/panama/a150/?ICID=SN_02_139">Panama (3)</option><option value="/national/papua-new-guinea/a151/?ICID=SN_02_140">Papua New Guinea (1)</option><option value="/national/paraguay/a152/?ICID=SN_02_141">Paraguay (3)</option><option value="/national/peru/a153/?ICID=SN_02_142">Peru (4)</option><option value="/national/philippines/a154/?ICID=SN_02_143">Philippines (3)</option><option value="/national/poland/a155/?ICID=SN_02_144">Poland (15)</option><option value="/national/portugal/a156/?ICID=SN_02_145">Portugal (13)</option><option value="/national/puerto-rico/a157/?ICID=SN_02_146">Puerto Rico (1)</option><option value="/national/qatar/a158/?ICID=SN_02_147">Qatar (7)</option><option value="/national/ireland-republic/a98/?ICID=SN_02_148">Republic of Ireland (11)</option><option value="/national/reunion/a223/?ICID=SN_02_149">Réunion (1)</option><option value="/national/romania/a159/?ICID=SN_02_150">Romania (9)</option><option value="/national/russia/a160/?ICID=SN_02_151">Russia (12)</option><option value="/national/rwanda/a161/?ICID=SN_02_152">Rwanda (1)</option><option value="/national/samoa/a162/?ICID=SN_02_153">Samoa (1)</option><option value="/national/san-marino/a163/?ICID=SN_02_154">San Marino (3)</option><option value="/national/sao-tome-e-principe/a187/?ICID=SN_02_155">São Tomé e Príncipe (1)</option><option value="/national/saudi-arabia/a164/?ICID=SN_02_156">Saudi Arabia (8)</option><option value="/national/scotland/a165/?ICID=SN_02_157">Scotland (26)</option><option value="/national/senegal/a166/?ICID=SN_02_158">Senegal (1)</option><option value="/national/serbia/a224/?ICID=SN_02_159">Serbia (6)</option><option value="/national/serbia-and-montenegro/a167/?ICID=SN_02_160">Serbia and Montenegro (6)</option><option value="/national/sierra-leone/a169/?ICID=SN_02_161">Sierra Leone (1)</option><option value="/national/singapore/a170/?ICID=SN_02_162">Singapore (4)</option><option value="/national/slovakia/a171/?ICID=SN_02_163">Slovakia (7)</option><option value="/national/slovenia/a172/?ICID=SN_02_164">Slovenia (8)</option><option value="/national/solomon-islands/a173/?ICID=SN_02_165">Solomon Islands (1)</option><option value="/national/somalia/a174/?ICID=SN_02_166">Somalia (1)</option><option value="/national/south-africa/a175/?ICID=SN_02_167">South Africa (6)</option><option value="/national/spain/a176/?ICID=SN_02_168">Spain (14)</option><option value="/national/sri-lanka/a177/?ICID=SN_02_169">Sri Lanka (1)</option><option value="/national/st-kitts-and-nevis/a178/?ICID=SN_02_170">St. Kitts and Nevis (1)</option><option value="/national/sudan/a181/?ICID=SN_02_171">Sudan (1)</option><option value="/national/surinam/a182/?ICID=SN_02_172">Suriname (3)</option><option value="/national/swaziland/a183/?ICID=SN_02_173">Swaziland (1)</option><option value="/national/sweden/a184/?ICID=SN_02_174">Sweden (14)</option><option value="/national/switzerland/a185/?ICID=SN_02_175">Switzerland (12)</option><option value="/national/syria/a186/?ICID=SN_02_176">Syria (1)</option><option value="/national/tahiti/a188/?ICID=SN_02_177">Tahiti (1)</option><option value="/national/tajikistan/a189/?ICID=SN_02_178">Tajikistan (1)</option><option value="/national/tanzania/a190/?ICID=SN_02_179">Tanzania (1)</option><option value="/national/thailand/a191/?ICID=SN_02_180">Thailand (6)</option><option value="/national/togo/a192/?ICID=SN_02_181">Togo (1)</option><option value="/national/trinidad-and-tobago/a194/?ICID=SN_02_182">Trinidad and Tobago (2)</option><option value="/national/tunisia/a195/?ICID=SN_02_183">Tunisia (4)</option><option value="/national/turkey/a196/?ICID=SN_02_184">Turkey (21)</option><option value="/national/turkmenistan/a197/?ICID=SN_02_185">Turkmenistan (1)</option><option value="/national/turks-and-caicos-islands/a198/?ICID=SN_02_186">Turks and Caicos Islands (1)</option><option value="/national/uganda/a200/?ICID=SN_02_187">Uganda (2)</option><option value="/national/ukraine/a201/?ICID=SN_02_188">Ukraine (11)</option><option value="/national/united-arab-emirates/a202/?ICID=SN_02_189">United Arab Emirates (13)</option><option value="/national/uruguay/a204/?ICID=SN_02_190">Uruguay (4)</option><option value="/national/united-states/a203/?ICID=SN_02_191">USA (16)</option><option value="/national/uzbekistan/a205/?ICID=SN_02_192">Uzbekistan (6)</option><option value="/national/vanuatu/a206/?ICID=SN_02_193">Vanuatu (1)</option><option value="/national/venezuela/a207/?ICID=SN_02_194">Venezuela (4)</option><option value="/national/vietnam/a208/?ICID=SN_02_195">Vietnam (10)</option><option value="/national/wales/a209/?ICID=SN_02_196">Wales (5)</option><option value="/national/yemen/a210/?ICID=SN_02_197">Yemen (3)</option><option value="/national/zambia/a211/?ICID=SN_02_198">Zambia (1)</option><option value="/national/zimbabwe/a212/?ICID=SN_02_199">Zimbabwe (1)</option>

    </select>
    <select size="1" class="  nav-select" onchange="window.location.href = $F(this);" data-plugin="customDropdown">
    <option value="" selected="selected">Club International (60)</option>


      <optgroup label="Africa">
        <option value="/international/africa/caf-champions-league/c256/?ICID=SN_03_01">CAF Champions League</option><option value="/international/africa/caf-confederation-cup/c536/?ICID=SN_03_02">CAF Confederation Cup</option><option value="/international/africa/caf-super-cup/c710/?ICID=SN_03_03">CAF Super Cup</option>
      </optgroup>
      <optgroup label="Asia">
        <option value="/international/asia/afc-champions-league/c251/?ICID=SN_03_04">AFC Champions League</option><option value="/international/asia/afc-cup/c253/?ICID=SN_03_05">AFC Cup</option><option value="/international/asia/afc-presidents-cup/c713/?ICID=SN_03_06">AFC President's Cup</option><option value="/international/asia/gulf-clubs-championship/c773/?ICID=SN_03_07">GCC Champions League</option>
      </optgroup>
      <optgroup label="Europe">
        <option value="/international/europe/uefa-champions-league/c10/?ICID=SN_03_08">UEFA Champions League</option><option value="/international/europe/uefa-cup/c18/?ICID=SN_03_09">UEFA Europa League</option><option value="/international/europe/uefa-super-cup/c211/?ICID=SN_03_10">UEFA Super Cup</option><option value="/international/europe/uefa-intertoto-cup/c245/?ICID=SN_03_11">UEFA Intertoto Cup</option><option value="/international/europe/scandinavian-royal-league/c164/?ICID=SN_03_12">Scandinavian Royal League</option><option value="/international/europe/setanta-cup/c244/?ICID=SN_03_13">Setanta Cup</option><option value="/international/europe/baltic-league/c539/?ICID=SN_03_14">Baltic League</option><option value="/international/europe/baltic-champions-cup/c902/?ICID=SN_03_15">Baltic Champions Cup</option><option value="/international/europe/uefa-youth-league/c1154/?ICID=SN_03_16">UEFA Youth League</option><option value="/international/europe/the-nextgen-series/c977/?ICID=SN_03_17">The NextGen Series</option><option value="/international/europe/centenary-shield-u18-schoolboys/c1339/?ICID=SN_03_18">Centenary Shield U18 Schoolboys</option><option value="/international/europe/uefa-womens-champions-league/c336/?ICID=SN_03_19">UEFA Women's Champions League</option><option value="/international/europe/bene-super-cup/c942/?ICID=SN_03_20">BeNe Women's Super Cup</option><option value="/international/europe/premier-league-international-cup/c1423/?ICID=SN_03_21">Premier League International Cup</option>
      </optgroup>
      <optgroup label="N/C America">
        <option value="/international/nc-america/concacaf-champions-league/c255/?ICID=SN_03_22">CONCACAF Champions League</option><option value="/international/nc-america/concacaf-league/c1550/?ICID=SN_03_23">CONCACAF League</option><option value="/international/nc-america/cfu-club-championship/c704/?ICID=SN_03_24">CFU Club Championship</option><option value="/international/nc-america/cup-winners-cup/c784/?ICID=SN_03_25">Cup Winners Cup</option><option value="/international/nc-america/super-liga/c517/?ICID=SN_03_26">Super Liga</option><option value="/international/nc-america/uncaf-clubs-cup/c319/?ICID=SN_03_27">UNCAF Clubs Cup</option><option value="/international/nc-america/giants-cup/c754/?ICID=SN_03_28">Giants Cup</option>
      </optgroup>
      <optgroup label="Oceania">
        <option value="/international/oceania/ofc-champions-league/c278/?ICID=SN_03_29">OFC Champions League</option>
      </optgroup>
      <optgroup label="South America">
        <option value="/international/south-america/copa-libertadores/c241/?ICID=SN_03_30">Copa Libertadores</option><option value="/international/south-america/copa-libertadores-u20/c1038/?ICID=SN_03_31">Copa Libertadores U20</option><option value="/international/south-america/copa-sudamericana/c297/?ICID=SN_03_32">Copa Sudamericana</option><option value="/international/south-america/recopa-sudamericana/c345/?ICID=SN_03_33">Recopa Sudamericana</option><option value="/international/south-america/copa-libertadores-femenina/c770/?ICID=SN_03_34">Copa Libertadores Femenina</option>
      </optgroup>
      <optgroup label="World">
        <option value="/international/world/j-league-asia-challenge/c1517/?ICID=SN_03_35">J.League Asia Challenge</option><option value="/international/world/jleague-world-challenge/c1568/?ICID=SN_03_36">J.League World Challenge</option><option value="/international/world/emirates-cup/c1407/?ICID=SN_03_37">Emirates Cup</option><option value="/international/world/audi-cup/c1442/?ICID=SN_03_38">Audi Cup</option><option value="/international/world/fifa-club-world-cup/c284/?ICID=SN_03_39">FIFA Club World Cup</option><option value="/international/world/inter-continental-cup/c167/?ICID=SN_03_40">Inter Continental Cup</option><option value="/international/world/arab-champions-league/c533/?ICID=SN_03_41">Arab Club Championship</option><option value="/international/world/pan-pacific-championship/c711/?ICID=SN_03_42">Pan-Pacific Championship</option><option value="/international/world/mls-generation-cup/c1469/?ICID=SN_03_43">MLS Generation Cup</option><option value="/international/world/youth-viareggio-cup/c1313/?ICID=SN_03_44">Youth Viareggio Cup</option><option value="/international/world/suruga-bank-championship/c836/?ICID=SN_03_45">Suruga Bank Championship</option><option value="/international/world/international-champions-cup/c1148/?ICID=SN_03_46">International Champions Cup</option><option value="/international/world/premier-league-asia-trophy/c1444/?ICID=SN_03_47">Premier League Asia Trophy</option><option value="/international/world/winter-cup/c1518/?ICID=SN_03_48">Winter Cup</option><option value="/international/world/club-friendlies/c732/?ICID=SN_03_49">Club Friendlies</option><option value="/international/world/club-friendlies-women/c1183/?ICID=SN_03_50">Club Friendlies Women</option><option value="/international/world/youth-club-friendlies/c1306/?ICID=SN_03_51">Youth Club Friendlies</option><option value="/international/world/hybrid-friendlies/c1182/?ICID=SN_03_52">Hybrid Friendlies</option><option value="/international/world/hybrid-friendlies-women/c1311/?ICID=SN_03_53">Hybrid Friendlies Women</option><option value="/international/world/the-atlantic-cup/c1314/?ICID=SN_03_54">The Atlantic Cup</option><option value="/international/world/world-pro-soccer-classic/c1329/?ICID=SN_03_55">World Pro Soccer Classic</option><option value="/international/world/youth-club-friendlies-women/c1371/?ICID=SN_03_56">Youth Club Friendlies Women</option><option value="/international/world/copa-euroamericana/c1365/?ICID=SN_03_57">Copa EuroAmericana</option><option value="/international/world/superopa-euroamerican/c1434/?ICID=SN_03_58">Supercopa Euroamericana</option><option value="/international/world/florida-cup/c1503/?ICID=SN_03_59">Florida Cup</option><option value="/international/world/granatkin-memorial-/c1504/?ICID=SN_03_60">Granatkin Memorial </option>
      </optgroup>
    </select>
    <select size="1" class=" last nav-select" onchange="window.location.href = $F(this);" data-plugin="customDropdown">
    <option value="" selected="selected">National Teams (149)</option>


      <optgroup label="Africa">
        <option value="/international/africa/africa-cup-of-nations/c385/?ICID=SN_04_01">Africa Cup of Nations</option><option value="/international/africa/wc-qualifying-africa/c228/?ICID=SN_04_02">WC Qualification Africa</option><option value="/international/africa/africa-cup-of-nations-qualification/c1004/?ICID=SN_04_03">Africa Cup of Nations Qualification</option><option value="/international/africa/african-nations-championship/c695/?ICID=SN_04_04">African Nations Championship</option><option value="/international/africa/u23-cup-of-nations/c1452/?ICID=SN_04_05">Africa U23 Cup of Nations</option><option value="/international/africa/caf-u20-championship/c828/?ICID=SN_04_06">Africa U20 Cup of Nations</option><option value="/international/africa/caf-u17-championship/c830/?ICID=SN_04_07">Africa U17 Cup of Nations</option><option value="/international/africa/all-africa-games/c913/?ICID=SN_04_08">All Africa Games</option><option value="/international/africa/cecafa-senior-challenge-cup/c877/?ICID=SN_04_09">CECAFA Senior Challenge Cup</option><option value="/international/africa/nile-basin-tournament/c898/?ICID=SN_04_10">Nile Basin Tournament</option><option value="/international/africa/-womens-olympic-qualifying-caf/c1461/?ICID=SN_04_11">Women's Olympic Qualifying CAF</option><option value="/international/africa/caf-championship--wc-qualifying-africa/c769/?ICID=SN_04_12">Africa Women Cup of Nations</option><option value="/international/africa/cosafa-cup/c1571/?ICID=SN_04_13">COSAFA Cup</option><option value="/international/africa/caf-u20-womens-championship/c1308/?ICID=SN_04_14">CAF U20 Women's Championship</option><option value="/international/africa/cecafa-womens-senior-challenge-cup/c1490/?ICID=SN_04_15">CECAFA Women's Senior Challenge Cup</option>
      </optgroup>
      <optgroup label="Asia">
        <option value="/international/asia/asian-cup/c250/?ICID=SN_04_16">Asian Cup</option><option value="/international/asia/wc-qualifying-asia/c229/?ICID=SN_04_17">WC Qualification Asia</option><option value="/international/asia/asian-games/c490/?ICID=SN_04_18">Asian Games</option><option value="/international/asia/afc-solidarity-cup/c1492/?ICID=SN_04_19">AFC Solidarity Cup</option><option value="/international/asia/asean-football-championship/c511/?ICID=SN_04_20">AFF Championship</option><option value="/international/asia/east-asian-football-championship/c815/?ICID=SN_04_21">EAFF East Asian Cup</option><option value="/international/asia/west-asian-federation-championship/c841/?ICID=SN_04_22">WAFF Championship</option><option value="/international/asia/gulf-cup/c516/?ICID=SN_04_23">Gulf Cup of Nations</option><option value="/international/asia/asian-cup-qualification/c1060/?ICID=SN_04_24">Asian Cup Qualification</option><option value="/international/asia/nehru-cup/c843/?ICID=SN_04_25">Nehru Cup</option><option value="/international/asia/east-asian-games/c1172/?ICID=SN_04_26">East Asian Games</option><option value="/international/asia/southeast-asian-games/c969/?ICID=SN_04_27">Southeast Asian Games</option><option value="/international/asia/gulf-olympic-cup/c1084/?ICID=SN_04_28">Gulf Olympic Teams Cup</option><option value="/international/asia/south-asian-football-federation-championship/c844/?ICID=SN_04_29">SAFF Championship</option><option value="/international/asia/afc-u23-asian-cup/c1431/?ICID=SN_04_30">AFC U23 Championship</option><option value="/international/asia/afc-u19-championship/c831/?ICID=SN_04_31">AFC U19 Championship</option><option value="/international/asia/afc-u17-championship/c834/?ICID=SN_04_32">AFC U16 Championship</option><option value="/international/asia/gulf-cup-u17/c1067/?ICID=SN_04_33">Gulf Cup U17</option><option value="/international/asia/aff-u19-championship/c1121/?ICID=SN_04_34">AFF U19 Championship</option><option value="/international/asia/aff-u16-championship/c1144/?ICID=SN_04_35">AFF U16 Championship</option><option value="/international/asia/asian-cup--wc-qualifying/c766/?ICID=SN_04_36">Women's Asian Cup</option><option value="/international/asia/asian-cup-women-qualification/c1132/?ICID=SN_04_37">Women's Asian Cup Qualification</option><option value="/international/asia/womens-olympic-qualifying-asia/c1433/?ICID=SN_04_38">Women's Olympic Qualifying Asia</option><option value="/international/asia/asian-games-women/c869/?ICID=SN_04_39">Women's Asian Games</option><option value="/international/asia/southeast-asian-games-women/c1178/?ICID=SN_04_40">Southeast Asian Women's Games</option><option value="/international/asia/afc-u19-womens-championship/c1103/?ICID=SN_04_41">AFC U19 Women's Championship</option><option value="/international/asia/afc-u17-womens-championship/c1102/?ICID=SN_04_42">AFC U16 Women's Championship</option><option value="/international/asia/saff-womens-championship/c1061/?ICID=SN_04_43">SAFF Women's Championship</option><option value="/international/asia/aff-womens-championship/c1062/?ICID=SN_04_44">AFF Women's Championship</option><option value="/international/asia/eaff-east-asian-cup/c1098/?ICID=SN_04_45">EAFF East Asian Women's Cup</option><option value="/international/asia/waff-women-championship/c1352/?ICID=SN_04_46">WAFF Women's Championship</option><option value="/international/asia/afc-u22-asian-cup/c1018/?ICID=SN_04_47">AFC U22 Championship</option><option value="/international/asia/afc-challenge-cup/c417/?ICID=SN_04_48">AFC Challenge Cup</option><option value="/international/asia/east-asian-games-women/c1173/?ICID=SN_04_49">Women's East Asian Games</option>
      </optgroup>
      <optgroup label="Europe">
        <option value="/international/europe/european-championships/c25/?ICID=SN_04_50">European Championship</option><option value="/international/europe/european-championship-qualification/c1000/?ICID=SN_04_51">EC Qualification</option><option value="/international/europe/wc-qualifying-europe/c224/?ICID=SN_04_52">WC Qualification Europe</option><option value="/international/europe/baltic-cup/c825/?ICID=SN_04_53">Baltic Cup</option><option value="/international/europe/nations-cup/c895/?ICID=SN_04_54">Nations Cup</option><option value="/international/europe/uefa-u21-championship/c280/?ICID=SN_04_55">UEFA U21 Championship</option><option value="/international/europe/uefa-u19-championship/c819/?ICID=SN_04_56">UEFA U19 Championship</option><option value="/international/europe/uefa-u17-championship/c821/?ICID=SN_04_57">UEFA U17 Championship</option><option value="/international/europe/torneio-internacional-algarve-u17/c1336/?ICID=SN_04_58">Torneio Internacional Algarve U17</option><option value="/international/europe/uefa-womens-championship/c268/?ICID=SN_04_59">UEFA Women's Championship</option><option value="/international/europe/womens-wc-qualifying-europe/c364/?ICID=SN_04_60">Women's WC Qualification Europe</option><option value="/international/europe/uefa-u19-championship-women/c820/?ICID=SN_04_61">UEFA U19 Championship Women</option><option value="/international/europe/uefa-u17-championship-women/c822/?ICID=SN_04_62">UEFA U17 Championship Women</option><option value="/international/europe/-womens-olympic-qualifying-uefa/c1463/?ICID=SN_04_63">Women's Olympic Qualifying UEFA Play-off</option>
      </optgroup>
      <optgroup label="N/C America">
        <option value="/international/nc-america/concacaf-gold-cup/c247/?ICID=SN_04_64">CONCACAF Gold Cup</option><option value="/international/nc-america/concacaf-gold-cup-play-offs/c1432/?ICID=SN_04_65">CONCACAF Gold Cup Qualification</option><option value="/international/nc-america/copa-centroamericana/c510/?ICID=SN_04_66">Copa Centroamericana</option><option value="/international/nc-america/caribbean-cup/c755/?ICID=SN_04_67">Caribbean Cup</option><option value="/international/nc-america/olympic-qualifying-concacaf/c747/?ICID=SN_04_68">Olympic Qualifying CONCACAF</option><option value="/international/nc-america/concacaf-confederations-cup-play-off/c1447/?ICID=SN_04_69">CONCACAF Confederations Cup Play-off</option><option value="/international/nc-america/pre-concacaf-championships/c758/?ICID=SN_04_70">Pre-CONCACAF Championships</option><option value="/international/nc-america/concacaf-nations-cup/c753/?ICID=SN_04_71">CONCACAF Nations Cup</option><option value="/international/nc-america/wc-qualifying-concacaf/c227/?ICID=SN_04_72">WC Qualification CONCACAF</option><option value="/international/nc-america/ca-games/c1115/?ICID=SN_04_73">CA Games</option><option value="/international/nc-america/concacaf-u20/c515/?ICID=SN_04_74">CONCACAF U20</option><option value="/international/nc-america/concacaf-womens-u20/c750/?ICID=SN_04_75">CONCACAF Women's U20</option><option value="/international/nc-america/concacaf-womens-u17/c751/?ICID=SN_04_76">CONCACAF Women's U17</option><option value="/international/nc-america/concacaf-u17/c749/?ICID=SN_04_77">CONCACAF U17</option><option value="/international/nc-america/copa-america-qualifying/c1454/?ICID=SN_04_78">Copa America Qualification</option><option value="/international/nc-america/womens-wc-qualifying-concacaf/c742/?ICID=SN_04_79">Women's WC Qualification CONCACAF</option><option value="/international/nc-america/womens-caribbean-cup/c1361/?ICID=SN_04_80">Women's Caribbean Cup</option><option value="/international/nc-america/womens-olympic-qualifying-concacaf/c748/?ICID=SN_04_81">Women's Olympic Qualifying CONCACAF</option><option value="/international/nc-america/ca-games-womens/c1116/?ICID=SN_04_82">CA Women's Games</option>
      </optgroup>
      <optgroup label="Oceania">
        <option value="/international/oceania/ofc-u20-championship/c925/?ICID=SN_04_83">OFC U20 Championship</option><option value="/international/oceania/ofc-u17-championship/c900/?ICID=SN_04_84">OFC U17 Championship</option><option value="/international/oceania/wc-qualifying-oceania/c230/?ICID=SN_04_85">WC Qualification Oceania</option><option value="/international/oceania/pacific-games/c947/?ICID=SN_04_86">Pacific Games</option><option value="/international/oceania/ofc-nations-cup/c1041/?ICID=SN_04_87">OFC Nations Cup</option><option value="/international/oceania/womens-olympic-qualifying-ofc/c1462/?ICID=SN_04_88">Women's Olympic Qualifying OFC Play-off</option><option value="/international/oceania/womens-pacific-games/c1464/?ICID=SN_04_89">Women's Pacific Games</option><option value="/international/oceania/womens-wc-qualifying-oceania/c483/?ICID=SN_04_90">Women's WC Qualification Oceania</option><option value="/international/oceania/ofc-u20-womens-championship/c1335/?ICID=SN_04_91">OFC U20 Women's Championship</option>
      </optgroup>
      <optgroup label="South America">
        <option value="/international/south-america/wc-qualifying-south-america/c225/?ICID=SN_04_92">WC Qualification South America</option><option value="/international/south-america/copa-america/c288/?ICID=SN_04_93">Copa America</option><option value="/international/south-america/south-american-games/c1341/?ICID=SN_04_94">South American Women's Games</option><option value="/international/south-america/south-american-youth-games/c1342/?ICID=SN_04_95">South American Youth Games</option><option value="/international/south-america/sudamericano-u20/c512/?ICID=SN_04_96">Sudamericano U20</option><option value="/international/south-america/sudamericano-u17/c818/?ICID=SN_04_97">Sudamericano U17</option><option value="/international/south-america/sudamericano-u20-femenino/c1008/?ICID=SN_04_98">Sudamericano U20 Femenino</option><option value="/international/south-america/sudamericano-u17-femenino/c1015/?ICID=SN_04_99">Sudamericano U17 Femenino</option><option value="/international/south-america/womens-wc-qualifying-south-america/c369/?ICID=SN_04_100">Women's WC Qualification South America</option>
      </optgroup>
      <optgroup label="World">
        <option value="/international/world/world-cup/c72/?ICID=SN_04_101">World Cup</option><option value="/international/world/wc-qualifying-intercontinental-play-offs/c375/?ICID=SN_04_102">WC Qualification Intercontinental Play-offs</option><option value="/international/world/confederations-cup/c246/?ICID=SN_04_103">Confederations Cup</option><option value="/international/world/womens-wc-qualifying-intercontinental-play-offs-/c876/?ICID=SN_04_104">Women's WC Qualification Intercontinental Play-offs </option><option value="/international/world/olympics/c221/?ICID=SN_04_105">Olympics</option><option value="/international/world/olympics-intercontinental-play-offs/c1451/?ICID=SN_04_106">Olympics Intercontinental Play-offs</option><option value="/international/world/world-youth-festival-toulon/c281/?ICID=SN_04_107">World Youth Festival Toulon</option><option value="/international/world/u20-world-cup/c274/?ICID=SN_04_108">U20 World Cup</option><option value="/international/world/cotif-tournament/c1486/?ICID=SN_04_109">COTIF Tournament</option><option value="/international/world/u17-world-cup/c365/?ICID=SN_04_110">U17 World Cup</option><option value="/international/world/pan-american-games/c760/?ICID=SN_04_111">Pan American Games</option><option value="/international/world/pan-arab-games/c988/?ICID=SN_04_112">Pan Arab Games</option><option value="/international/world/arab-u20-championship/c1053/?ICID=SN_04_113">U20 Arab Championship</option><option value="/international/world/arab-u17-championship/c1049/?ICID=SN_04_114">U17 Arab Championship</option><option value="/international/world/kirin-cup/c275/?ICID=SN_04_115">Kirin Cup</option><option value="/international/world/womens-world-cup/c368/?ICID=SN_04_116">Women's World Cup</option><option value="/international/world/algarve-cup/c415/?ICID=SN_04_117">Algarve Cup</option><option value="/international/world/cyprus-cup/c1014/?ICID=SN_04_118">Cyprus Women's Cup</option><option value="/international/world/istria-womens-cup/c1560/?ICID=SN_04_119">Istria Women's Cup</option><option value="/international/world/under-23-friendlies/c1541/?ICID=SN_04_120">U23 National Team Friendlies</option><option value="/international/world/u20-womens-world-cup/c455/?ICID=SN_04_121">U20 Women's World Cup</option><option value="/international/world/under-22-friendlies/c1542/?ICID=SN_04_122">U22 National Team Friendlies</option><option value="/international/world/u17-womens-world-cup/c832/?ICID=SN_04_123">U17 Women's World Cup</option><option value="/international/world/under-21-friendlies/c1543/?ICID=SN_04_124">U21 National Team Friendlies</option><option value="/international/world/under-20-friendlies/c1544/?ICID=SN_04_125">U20 National Team Friendlies</option><option value="/international/world/under-19-friendlies/c1545/?ICID=SN_04_126">U19 National Team Friendlies</option><option value="/international/world/under-18-friendlies/c1546/?ICID=SN_04_127">U18 National Team Friendlies</option><option value="/international/world/olympics-women/c645/?ICID=SN_04_128">Olympics Women</option><option value="/international/world/under-17-friendlies/c1547/?ICID=SN_04_129">U17 National Team Friendlies</option><option value="/international/world/womens-pan-american-games/c774/?ICID=SN_04_130">Women's Pan American Games</option><option value="/international/world/-u15-national-team-friendlies/c1601/?ICID=SN_04_131">U15 National Team Friendlies</option><option value="/international/world/under-16-friendlies/c1548/?ICID=SN_04_132">U16 National Team Friendlies</option><option value="/international/world/u16-national-team-friendlies-women/c1609/?ICID=SN_04_133">U16 National Team Friendlies Women</option><option value="/international/world/u17-national-team-friendlies-women/c1606/?ICID=SN_04_134">U17 National Team Friendlies Women</option><option value="/international/world/u18-national-team-friendlies-women/c1612/?ICID=SN_04_135">U18 National Team Friendlies Women</option><option value="/international/world/u19-national-team-friendlies-women/c1608/?ICID=SN_04_136">U19 National Team Friendlies Women</option><option value="/international/world/u20-national-team-friendlies-women/c1611/?ICID=SN_04_137">U20 National Team Friendlies Women</option><option value="/international/world/u23-national-team-friendlies-women/c1613/?ICID=SN_04_138">U23 National Team Friendlies Women</option><option value="/international/world/cac-games/c759/?ICID=SN_04_139">CAC Games</option><option value="/international/world/cac-games-women/c816/?ICID=SN_04_140">CAC Women's Games</option><option value="/international/world/friendlies/c430/?ICID=SN_04_141">Friendlies</option><option value="/international/world/friendly-women/c456/?ICID=SN_04_142">Friendlies Women</option><option value="/international/world/non-fifa-friendlies/c1605/?ICID=SN_04_143">Non-FIFA Friendlies</option><option value="/international/world/tournoi-u20-4-nations/c1525/?ICID=SN_04_144">Tournoi U20 4 Nations</option><option value="/international/world/youth-friendlies-women/c1337/?ICID=SN_04_145">Youth Friendlies Women</option><option value="/international/world/china-cup/c1502/?ICID=SN_04_146">China Cup</option><option value="/international/world/tournament-of-nations/c1564/?ICID=SN_04_147">Tournament of Nations</option><option value="/international/world/shebelieves-cup/c1519/?ICID=SN_04_148">SheBelieves Cup</option><option value="/international/world/youth-friendlies/c1266/?ICID=SN_04_149">Youth Friendlies</option>
      </optgroup>
    </select>
  </div>

  <div id="navbar-right">
	<div class="block_ad ad_navbar_right block clearfix" >
  
</div>


  </div>
</div>

</div>
<script type="text/javascript" charset="utf-8">
 (function() {
    var block = new Block('block_navbar_25', 'block_navbar', null);
    
    
    
    TimestampFormatter.format('block_navbar_25');
  })();
</script>
        </div>
        <div id="bd">
          <div style="margin-top: 2em;">
  <div id="yui-main">
    <div class="yui-b">
      <div class="clearfix">
        <div class="small-column">
          

          <div class="block_ad ad_top_skyscraper block clearfix" >
      <!-- /67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_skyscraper -->
    <div id='div-gpt-ad-1478706130315-7' style='height:600px; width:120px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478706130315-7'); });
        </script>
    </div>

</div>

        </div>
        <div class="content-column">
          <div class="block  clearfix block_news_article-wrapper" id="page_news_article_1_block_news_article_2-wrapper">
  
  <h2>Article</h2>


  <div class="content  ">
    <div class="block_news_article real-content clearfix " id="page_news_article_1_block_news_article_2">
      <div class="sides-padded">
  <div class="clearfix">
    <div class="widget-news-position-fixer" ></div>
    <h1>Georgia 0 Wales 1: Lawrence magic keeps Coleman´s men on track</h1>

    <p class="meta" style="margin-top: 10px;"><span class='timestamp' data-value='1507312579' data-format='d mmmm yyyy'>6 October 2017 19:56</span></p>

    <div class="photo">
      <img width="250" src="http://cache.images.core.optasports.com/news/soccer/2017/10/6/1389936header.jpg" />
      <div class="description">
        
      </div>

    </div>
    <div id="news-widget-placement" class="news-widget-placement">
      
    </div>

    <p><p>Tom Lawrence's superb first international goal gave Wales a crucial 1-0 away win over Georgia as their bid to qualify for the World Cup was boosted despite the absence of injured talisman Gareth Bale.</p></p><p><p>After his side edged a goalless first half that lacked clear goalscoring opportunities, Lawrence struck with an impressive individual effort early in the second.</p></p><p><p>Wales looked the more likely to add a second goal before eventually settling for a one-goal victory, with Georgia offering little as an attacking force despite holding the possession advantage.</p></p><p><p>Chris Coleman's men will now be interested observers as Group D leaders Serbia, who are one point ahead, travel to Austria later on Friday.</p></p><p><p>Meanwhile, Republic of Ireland – now four points behind Wales in the race to finish second - host Moldova in their game in hand.</p></p><p><p>Wales, who will be without Real Madrid star Bale again, then face a huge clash at home to Ireland on Monday as they look to wrap up second spot, while also ensuring they have enough points compared to runners-up in other groups for that position to secure a play-off spot.</p></p><blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">That feeling when you bag your first <a href="https://twitter.com/hashtag/WCQ?src=hash&ref_src=twsrc%5Etfw">#WCQ</a> goal!<br />
<br />
Tom Lawrence puts Wales ahead in Georgia <a href="https://t.co/R5bmuRPLo6">pic.twitter.com/R5bmuRPLo6</a></p>
— #WCQ (@FIFAWorldCup) <a href="https://twitter.com/FIFAWorldCup/status/916352372409999360?ref_src=twsrc%5Etfw">October 6, 2017</a></blockquote>
<p><script async="async" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p><p><p>The visitors threatened first in Tbilisi, with Aaron Ramsey firing wide after Lawrence impressively created an early opportunity.</p></p><p><p>Wales came close again when a flick from Joe Allen found Andy King, whose bouncing shot was pushed away by stretching home goalkeeper Giorgi Loria.</p></p><p><p>Sam Vokes diverted just wide when Ramsey's right-wing cross created a good opportunity, while Lawrence fired over from 20 yards, as Wales struggled to turn their attacks into attempts on target.</p></p><p><p>Georgia's first chance of note saw Otar Kakabadze whip in an impressive cross from which Giorgi Kvilitaia sent a free header wide from eight yards in a huge let-off for Wales, leaving the scores level at half-time.</p></p><p><p>After a frustrating first half, a moment of brilliance from Lawrence put the visitors in front just four minutes after the restart.</p></p><p><p>Receiving a pass from Ramsey, Lawrence impressively beat Saba Kverkvelia and fired a right-footed shot into the far corner from 20 yards, with Loria unable to save despite getting a touch.</p></p><blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">6 - Six of Tom Lawrence's last 10 goals for club and country have been scored from outside the box (60%). Thunderous.</p>
— OptaJoe (@OptaJoe) <a href="https://twitter.com/OptaJoe/status/916351009437470721?ref_src=twsrc%5Etfw">October 6, 2017</a></blockquote>
<p><script async="async" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p><p><p>Lawrence curled wide as Wales pushed for a second, while only a brave home block denied Ben Davies from finishing off a slick passing move.</p></p><p><p>Georgia had most of the second-half possession, but it was Wales who were creating more – Lawrence and Ramsey combining again before the Arsenal midfielder forced Loria into an unconvincing save.</p></p><p><p>The hosts finally threatened an equaliser late on when substitute Davit Skhirtladze found Giorgi Merebashvili, who cut inside and forced Wayne Hennessey into a pivotal stop from close range, which secured a third consecutive qualifying win for Coleman's side.</p></p><p><p>Key Opta stats:</p></p><p>- Wales are now unbeaten in their last nine international games (W4 D5); their longest run without defeat under Chris Coleman, who took charge in 2012. <br />
- They have won three consecutive games without conceding for the first time since September 2015.<br />
- This was Wales’ first ever win against Georgia in international competition, having drawn one and lost three of the previous four. They were beaten 5-0 in their only other game in Tbilisi (in 1994 under Mike Smith).<br />
- Six of Tom Lawrence's last 10 goals for club and country have been scored from outside the box (60%).<br />
- Lawrence’s goal was his first for Wales, however, having failed to score in any of his first eight appearances.<br />
<p class="last">- Aaron Ramsey has been directly involved in three of Wales’ last four goals away from home in this qualifying campaign (two goals and one assist).</p></p>
  </div>  
</div>
<script type="text/javascript">try{var fixer_height = ($('page_news_article_1_block_news_article_2').getHeight())/2; $$('.widget-news-position-fixer').first().setStyle({height: fixer_height+'px'});}catch(e){}</script>
<div class="block_fresh8 fresh8_offers block clearfix" >
  <!-- Begin: Fresh8 placement --> <div id="f8-005"></div><!-- End: Fresh8 placement -->

</div>


    </div>
  </div>
</div>
<script type="text/javascript" charset="utf-8">

  (function() {
    var block = new Block('page_news_article_1_block_news_article_2', 'block_news_article', null);
    
    
    

    

    TimestampFormatter.format('page_news_article_1_block_news_article_2');
  })();
</script>

          <div class="block_ad ad_news_bottom block clearfix" >
  
<div id='div-gpt-ad-1325624493142-0' style='width:557px; height:45px;'>
<div style="color: #999999; font-size: 10px">Sponsored links</div>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1325624493142-0'); });
</script>
</div>
</div>


          
          
          
          
          
            <div class="block  clearfix block_news_date-wrapper" id="page_news_article_1_block_news_date_4-wrapper">
  
  <h2>Friday 6 October</h2>


  <div class="content  ">
    <div class="block_news_date real-content clearfix " id="page_news_article_1_block_news_date_4">
      <table class="table news">
  <tbody>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507316957' data-format='HH:MM'>21:09</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/bernat-eyes-world-cup-spot-after-returning-to-bayern-training/n1035143/">Bernat eyes World Cup spot after returning to Bayern training</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507315431' data-format='HH:MM'>20:43</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/no-problem-between-me-and-barcelona-during-talks-insists-iniesta/n1035142/">No problem between me and Barcelona during talks, insists Iniesta</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507314102' data-format='HH:MM'>20:21</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/pique-named-in-spain-side-for-albania-clash/n1035141/">Pique named in Spain side for Albania clash</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507312579' data-format='HH:MM'>19:56</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/georgia-0-wales-1-lawrence-magic-keeps-colemans-men-on-track/n1035138/">Georgia 0 Wales 1: Lawrence magic keeps Coleman´s men on track</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507305063' data-format='HH:MM'>17:51</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/over-the-moon-lascelles-lands-new-six-year-newcastle-deal/n1035130/">´Over the moon´ Lascelles lands new six-year Newcastle deal</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507303852' data-format='HH:MM'>17:30</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/1011-bundesliga-matches-and-counting---heynckes-bayern-return-in-opta-numbers/n1035129/">1011 Bundesliga matches and counting - Heynckes´ Bayern return in Opta numbers</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507302838' data-format='HH:MM'>17:13</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/ex-real-madrid-defender-carvalho-given-seven-month-prison-sentence-for-tax-fraud/n1035128/">Ex-Real Madrid defender Carvalho given seven-month prison sentence for tax fraud</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507301775' data-format='HH:MM'>16:56</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/emotional-modric-welcomes-third-child-ahead-of-imminent-100th-croatia-cap/n1035127/">Emotional Modric welcomes third child ahead of imminent 100th Croatia cap</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507300715' data-format='HH:MM'>16:38</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/bayern-is-like-a-love-affair-for-me-declares-heynckes/n1035126/">Bayern is like a love affair for me, declares Heynckes</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507299482' data-format='HH:MM'>16:18</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/neymar-slams-inhuman-conditions-in-bolivia/n1035125/">Neymar slams ´inhuman´ conditions in Bolivia</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507299331' data-format='HH:MM'>16:15</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/i-could-share-a-job-with-montella---ancelotti-jokes-about-next-role/n1035122/">I could share a job with Montella! - Ancelotti jokes about next role</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507299184' data-format='HH:MM'>16:13</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/costa-rica-honduras-postponed-due-to-tropical-storm-nate/n1035123/">Costa Rica-Honduras postponed due to Tropical Storm Nate</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507298517' data-format='HH:MM'>16:01</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/mourinho-van-gaal-dalglish--the-managers-who-went-back-for-more/n1035124/">Mourinho, Van Gaal, Dalglish – the managers who went back for more</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507297532' data-format='HH:MM'>15:45</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/breaking-news-heynckes-returns-as-bayern-coach-until-end-of-season/n1035120/">Heynckes returns as Bayern coach until end of season</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507294845' data-format='HH:MM'>15:00</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/melbourne-city-2-brisbane-roar-0-kamau-nets-double-as-mccormack-debuts/n1035117/">Melbourne City 2 Brisbane Roar 0: Kamau nets double as McCormack debuts</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507293862' data-format='HH:MM'>14:44</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/iniesta-wants-messi-renewal-as-soon-as-possible/n1035116/">Iniesta wants Messi renewal ´as soon as possible´</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507286900' data-format='HH:MM'>12:48</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/superstar-dybala-could-stay-at-juve-for-life---del-piero/n1035111/">Superstar Dybala could stay at Juve for life - Del Piero</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507283379' data-format='HH:MM'>11:49</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/breaking-news-iniesta-renews-for-life-at-barcelona/n1035107/">Iniesta ´renews for life´ at Barcelona</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507279889' data-format='HH:MM'>10:51</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/heynckes-a-very-good-solution-for-bayern---low/n1035105/">Heynckes a very good solution for Bayern - Low</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507275202' data-format='HH:MM'>09:33</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/perhaps-it-poses-them-some-disadvantages---spalletti-aims-dig-at-var-critics/n1035103/">Perhaps it poses them some disadvantages - Spalletti aims dig at VAR critics</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507268665' data-format='HH:MM'>07:44</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/world-cup-bound-england-to-host-germany-and-brazil/n1035101/">World Cup-bound England to host Germany and Brazil</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507266204' data-format='HH:MM'>07:03</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/guidolin-aimed-rifle-at-palermo-players-reveals-amauri/n1035100/">Guidolin aimed rifle at Palermo players, reveals Amauri</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507263058' data-format='HH:MM'>06:10</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/pizzi-tells-chile-the-job-isnt-done-yet/n1035098/">Pizzi tells Chile the job isn´t done yet</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507261156' data-format='HH:MM'>05:39</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/sampaoli-im-confident-argentina-will-qualify-for-world-cup/n1035096/">Sampaoli: I´m confident Argentina will qualify for World Cup</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507256868' data-format='HH:MM'>04:27</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/gago-ruptures-acl-in-argentina-draw/n1035094/">Gago ruptures ACL in Argentina draw</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507253807' data-format='HH:MM'>03:36</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/chile-2-ecuador-1-sanchez-boosts-qualification-chances/n1035091/">Chile 2 Ecuador 1: Sanchez boosts qualification chances</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507253654' data-format='HH:MM'>03:34</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/argentina-0-peru-0-messi-unable-to-lift-hosts-as-world-cup-hopes-fade/n1035092/">Argentina 0 Peru 0: Messi unable to lift hosts as World Cup hopes fade</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507250399' data-format='HH:MM'>02:39</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/i-turned-to-the-stands-and-clapped---tite-lauds-bolivia-keeper-lampe/n1035089/">I turned to the stands and clapped - Tite lauds Bolivia keeper Lampe</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507250266' data-format='HH:MM'>02:37</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/tabarez-uruguay-still-well-placed/n1035090/">Tabarez: Uruguay still well placed</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507244345' data-format='HH:MM'>00:59</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/venezuela-0-uruguay-0-tabarezs-men-held-to-dour-draw/n1035087/">Venezuela 0 Uruguay 0: Tabarez´s men held to dour draw</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507242384' data-format='HH:MM'>00:26</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/low-satisfied-as-germany-secure-world-cup-spot/n1035082/">Low ´satisfied´ as Germany secure World Cup spot</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507242195' data-format='HH:MM'>00:23</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/germany-was-a-bonus-game-for-us-admits-oneill/n1035083/">Germany was a bonus game for us, admits O´Neill</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507241947' data-format='HH:MM'>00:19</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/strachan-credits-footballing-gods-for-late-scotland-victory/n1035084/">Strachan credits ´footballing gods´ for late Scotland victory</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507241637' data-format='HH:MM'>00:13</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/you-think-i-care-hart-dismisses-criticism-after-world-cup-qualification/n1035079/">You think I care? Hart dismisses criticism after World Cup qualification</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507241329' data-format='HH:MM'>00:08</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/bolivia-0-brazil-0-lampe-heroics-halt-selecao-superstars/n1035080/">Bolivia 0 Brazil 0: Lampe heroics halt Selecao superstars</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507240960' data-format='HH:MM'>00:02</span></td>
      <td class="title large-link"><a href="/news/2017/October/06/spalletti-calls-for-calm-ahead-of-insane-milan-derby/n1035081/">Spalletti calls for calm ahead of ´insane´ Milan derby</a></td>
    </tr>
  </tbody>
</table>
    </div>
  </div>
</div>
<script type="text/javascript" charset="utf-8">

  (function() {
    var block = new Block('page_news_article_1_block_news_date_4', 'block_news_date', null);
    
    
    

    

    TimestampFormatter.format('page_news_article_1_block_news_date_4');
  })();
</script>

            <div class="block  clearfix block_news_date-wrapper" id="page_news_article_1_block_news_date_5-wrapper">
  
  <h2>Thursday 5 October</h2>


  <div class="content  ">
    <div class="block_news_date real-content clearfix " id="page_news_article_1_block_news_date_5">
      <table class="table news">
  <tbody>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507240102' data-format='HH:MM'>23:48</span></td>
      <td class="title large-link"><a href="/news/2017/October/05/england-must-not-freeze-again-in-russia-says-redknapp/n1035077/">England must not freeze again in Russia, says Redknapp</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507240099' data-format='HH:MM'>23:48</span></td>
      <td class="title large-link"><a href="/news/2017/October/05/southgate-concedes-england-have-a-hell-of-a-lot-of-work-to-do/n1035078/">Southgate concedes England have a ´hell of a lot of work to do´</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507239607' data-format='HH:MM'>23:40</span></td>
      <td class="title large-link"><a href="/news/2017/October/05/qualification-all-that-matters-for-kane-and-england/n1035076/">Qualification ´all that matters´ for Kane and England</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507237583' data-format='HH:MM'>23:06</span></td>
      <td class="title large-link"><a href="/news/2017/October/05/germany-and-england-the-latest-teams-to-reach-the-world-cup/n1035075/">Germany and England the latest teams to reach the World Cup</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507236419' data-format='HH:MM'>22:46</span></td>
      <td class="title large-link"><a href="/news/2017/October/05/england-1-slovenia-0-late-kane-goal-sends-three-lions-to-world-cup/n1035074/">England 1 Slovenia 0: Late Kane goal sends Three Lions to World Cup</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507236355' data-format='HH:MM'>22:45</span></td>
      <td class="title large-link"><a href="/news/2017/October/05/scotland-1-slovakia-0-last-gasp-skrtel-own-goal-puts-hosts-second/n1035071/">Scotland 1 Slovakia 0: Last-gasp Skrtel own goal puts hosts second</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507236065' data-format='HH:MM'>22:41</span></td>
      <td class="title large-link"><a href="/news/2017/October/05/redknapp-wants-kane-to-keep-england-armband/n1035072/">Redknapp wants Kane to keep England armband</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507235738' data-format='HH:MM'>22:35</span></td>
      <td class="title large-link"><a href="/news/2017/October/05/northern-ireland-1-germany-3-world-cup-holders-secure-spot-at-russia-2018/n1035073/">Northern Ireland 1 Germany 3: World Cup holders secure spot at Russia 2018</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507235012' data-format='HH:MM'>22:23</span></td>
      <td class="title large-link"><a href="/news/2017/October/05/ventura-refuses-to-rule-out-resignation/n1035070/">Ventura refuses to rule out resignation</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507230889' data-format='HH:MM'>21:14</span></td>
      <td class="title large-link"><a href="/news/2017/October/05/relationship-with-pique-is-very-good-says-ramos/n1035066/">Relationship with Pique is ´very good´ says Ramos</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507230189' data-format='HH:MM'>21:03</span></td>
      <td class="title large-link"><a href="/news/2017/October/05/zaha-makes-timely-return-to-training/n1035067/">Zaha makes timely return to training</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507229955' data-format='HH:MM'>20:59</span></td>
      <td class="title large-link"><a href="/news/2017/October/05/montella-feeling-the-pressure-ahead-of-milan-derby/n1035064/">Montella feeling the pressure ahead of Milan derby</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507229554' data-format='HH:MM'>20:52</span></td>
      <td class="title large-link"><a href="/news/2017/October/05/mbappe-i-wont-save-the-day-for-france/n1035065/">Mbappe: I won´t save the day for France</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507227099' data-format='HH:MM'>20:11</span></td>
      <td class="title large-link"><a href="/news/2017/October/05/oneill-renews-with-republic-of-ireland-until-after-euro-2020/n1035063/">O´Neill renews with Republic of Ireland until after Euro 2020</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507223332' data-format='HH:MM'>19:08</span></td>
      <td class="title large-link"><a href="/news/2017/October/05/lewandowski-breaks-polands-all-time-scoring-record/n1035061/">Lewandowski breaks Poland´s all-time scoring record</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507222373' data-format='HH:MM'>18:52</span></td>
      <td class="title large-link"><a href="/news/2017/October/05/ramsey-expects-more-goals-from-lacazette/n1035059/">Ramsey expects more goals from Lacazette</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507221472' data-format='HH:MM'>18:37</span></td>
      <td class="title large-link"><a href="/news/2017/October/05/barcelona-demand-respect-for-wishes-of-the-catalan-people-amid-referendum-tensions/n1035057/">Barcelona ´demand´ respect for wishes of the Catalan people amid referendum tensions</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507213889' data-format='HH:MM'>16:31</span></td>
      <td class="title large-link"><a href="/news/2017/October/05/syria-1-australia-1-late-al-soma-penalty-keeps-world-cup-dream-alive/n1035051/">Syria 1 Australia 1: Late Al Soma penalty keeps World Cup dream alive</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507211074' data-format='HH:MM'>15:44</span></td>
      <td class="title large-link"><a href="/news/2017/October/05/give-messi-the-ball-or-he-gets-pd-off---xavi-opens-up-on-former-barcelona-team-mate/n1035049/">Give Messi the ball or he gets p****d off! - Xavi opens up on former Barcelona team-mate</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507210157' data-format='HH:MM'>15:29</span></td>
      <td class="title large-link"><a href="/news/2017/October/05/heynckes-to-overtake-wenger-ranieri-and-co-as-europes-senior-statesman/n1035048/">Heynckes to overtake Wenger, Ranieri and co as Europe´s senior statesman</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507207106' data-format='HH:MM'>14:38</span></td>
      <td class="title large-link"><a href="/news/2017/October/05/they-have-asked-me-to-take-over--heynckes-confirms-bayern-approach/n1035047/">They have asked me to take over – Heynckes confirms Bayern approach</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507203390' data-format='HH:MM'>13:36</span></td>
      <td class="title large-link"><a href="/news/2017/October/05/im-not-a-priority---meunier-admits-to-psg-frustration/n1035044/">I´m not a priority - Meunier admits to PSG frustration</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507197950' data-format='HH:MM'>12:05</span></td>
      <td class="title large-link"><a href="/news/2017/October/05/martial-far-better-than-i-was-at-21---henry/n1035040/">Martial far better than I was at 21 - Henry</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507194191' data-format='HH:MM'>11:03</span></td>
      <td class="title large-link"><a href="/news/2017/October/05/areola-denies-unfounded-rumours-over-rejected-psg-contract/n1035037/">Areola denies ´unfounded´ rumours over rejected PSG contract</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507189814' data-format='HH:MM'>09:50</span></td>
      <td class="title large-link"><a href="/news/2017/October/05/watch-dukes-of-hazard---chelsea-and-belgium-star-fancies-himself-as-the-next-conor-mcgregor/n1035035/">WATCH: Dukes of Hazard - Chelsea and Belgium star fancies himself as the next Conor McGregor</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507188728' data-format='HH:MM'>09:32</span></td>
      <td class="title large-link"><a href="/news/2017/October/05/it-also-happened-to-dybala---bernardeschi-happy-to-bide-his-time-at-juve/n1035034/">It also happened to Dybala - Bernardeschi happy to bide his time at Juve</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507185817' data-format='HH:MM'>08:43</span></td>
      <td class="title large-link"><a href="/news/2017/October/05/southgate-backs-sterling-to-shine-against-slovenia/n1035032/">Southgate backs Sterling to shine against Slovenia</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507182362' data-format='HH:MM'>07:46</span></td>
      <td class="title large-link"><a href="/news/2017/October/05/spurs-star-kane-refuses-to-rule-out-move-abroad/n1035030/">Spurs star Kane refuses to rule out move abroad</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507172022' data-format='HH:MM'>04:53</span></td>
      <td class="title large-link"><a href="/news/2017/October/05/pekerman-unsurprised-by-ancelotti-sacking-as-he-urges-james-to-remain-calm/n1035027/">Pekerman unsurprised by Ancelotti sacking as he urges James to remain calm</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507168071' data-format='HH:MM'>03:47</span></td>
      <td class="title large-link"><a href="/news/2017/October/05/too-risky-to-play-messi-and-dybala-together-for-argentina--sampaoli/n1035025/">Too risky to play Messi and Dybala together for Argentina – Sampaoli</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507166158' data-format='HH:MM'>03:15</span></td>
      <td class="title large-link"><a href="/news/2017/October/05/hummels-backs-klopp-to-succeed-at-liverpool/n1035024/">Hummels backs Klopp to succeed at Liverpool</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507163173' data-format='HH:MM'>02:26</span></td>
      <td class="title large-link"><a href="/news/2017/October/05/palmeiras-tevez-will-stay-in-china-says-agent/n1035021/">Palmeiras? Tevez will stay in China, says agent</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507159192' data-format='HH:MM'>01:19</span></td>
      <td class="title large-link"><a href="/news/2017/October/05/no-barca-fans-for-trip-to-atletico/n1035017/">No Barca fans for trip to Atletico</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507158844' data-format='HH:MM'>01:14</span></td>
      <td class="title large-link"><a href="/news/2017/October/05/premier-league-clubs-unable-to-find-resolution-on-tv-rights/n1035015/">Premier League clubs unable to find resolution on TV rights</a></td>
    </tr>
  </tbody>
</table>
    </div>
  </div>
</div>
<script type="text/javascript" charset="utf-8">

  (function() {
    var block = new Block('page_news_article_1_block_news_date_5', 'block_news_date', null);
    
    
    

    

    TimestampFormatter.format('page_news_article_1_block_news_date_5');
  })();
</script>

            <div class="block  clearfix block_news_date-wrapper" id="page_news_article_1_block_news_date_6-wrapper">
  
  <h2>Wednesday 4 October</h2>


  <div class="content  ">
    <div class="block_news_date real-content clearfix " id="page_news_article_1_block_news_date_6">
      <table class="table news">
  <tbody>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507150885' data-format='HH:MM'>23:01</span></td>
      <td class="title large-link"><a href="/news/2017/October/04/usmanov-not-entertaining-prospect-of-selling-arsenal-shares-to-kroenke/n1035012/">Usmanov not entertaining prospect of selling Arsenal shares to Kroenke</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507148108' data-format='HH:MM'>22:15</span></td>
      <td class="title large-link"><a href="/news/2017/October/04/argentina-paraguay-and-uruguay-announce-joint-bid-for-2030-world-cup/n1035010/">Argentina, Paraguay and Uruguay announce joint bid for 2030 World Cup</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507147130' data-format='HH:MM'>21:58</span></td>
      <td class="title large-link"><a href="/news/2017/October/04/ronaldo-raises-600k-for-charity-after-auctioning-2013-ballon-dor/n1035009/">Ronaldo raises £600k for charity after auctioning 2013 Ballon d´Or</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507140020' data-format='HH:MM'>20:00</span></td>
      <td class="title large-link"><a href="/news/2017/October/04/france-replace-injured-kurzawa-with-uncapped-amavi/n1035007/">France replace injured Kurzawa with uncapped Amavi</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507137806' data-format='HH:MM'>19:23</span></td>
      <td class="title large-link"><a href="/news/2017/October/04/man-utd-striker-romelu-lukaku-likely-to-miss-bosnia-herzegovina-v-belgium/n1035006/">Man Utd striker Romelu Lukaku likely to miss Bosnia-Herzegovina v Belgium</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507136493' data-format='HH:MM'>19:01</span></td>
      <td class="title large-link"><a href="/news/2017/October/04/low-to-give-boateng-germany-return-in-northern-ireland-final/n1035003/">Low to give Boateng Germany return in Northern Ireland ´final´</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507135295' data-format='HH:MM'>18:41</span></td>
      <td class="title large-link"><a href="/news/2017/October/04/bale-has-to-make-changes--giggs-concerned-by-real-madrid-stars-injuries/n1035002/">Bale has to make changes – Giggs concerned by Real Madrid star´s injuries</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507133290' data-format='HH:MM'>18:08</span></td>
      <td class="title large-link"><a href="/news/2017/October/04/southgate-adamant-alli-has-learnt-his-lesson-after-fair-suspension/n1035001/">Southgate adamant Alli has learnt his lesson after ´fair´ suspension</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507128723' data-format='HH:MM'>16:52</span></td>
      <td class="title large-link"><a href="/news/2017/October/04/kane-to-captain-england-for-crunch-world-cup-qualifier/n1034997/">Kane to captain England for crunch World Cup qualifier</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507125188' data-format='HH:MM'>15:53</span></td>
      <td class="title large-link"><a href="/news/2017/October/04/reus-id-give-away-all-my-money-to-be-healthy/n1034996/">Reus: I´d give away all my money to be healthy</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507124112' data-format='HH:MM'>15:35</span></td>
      <td class="title large-link"><a href="/news/2017/October/04/real-madrid-boosted-as-bale-avoids-calf-tear/n1034995/">Real Madrid boosted as Bale avoids calf tear</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507119302' data-format='HH:MM'>14:15</span></td>
      <td class="title large-link"><a href="/news/2017/October/04/ramos-relationship-is-phenomenal-insists-pique/n1034993/">Ramos relationship is phenomenal, insists Pique</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507118257' data-format='HH:MM'>13:57</span></td>
      <td class="title large-link"><a href="/news/2017/October/04/pizzagate-settled-cesc-fabregas-admits-throwing-pizza-in-alex-fergusons-face/n1034992/">Pizzagate settled: Cesc Fabregas admits throwing pizza in Alex Ferguson´s face!</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507117372' data-format='HH:MM'>13:42</span></td>
      <td class="title large-link"><a href="/news/2017/October/04/impassioned-pique-out-to-win-back-support-after-rejecting-spain-retirement/n1034991/">Impassioned Pique out to win back support after rejecting Spain retirement</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507116612' data-format='HH:MM'>13:30</span></td>
      <td class="title large-link"><a href="/news/2017/October/04/you-can-always-be-replaced--busquets-still-on-his-toes-ahead-of-100th-spain-cap/n1034990/">You can always be replaced – Busquets still on his toes ahead of 100th Spain cap</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507113722' data-format='HH:MM'>12:42</span></td>
      <td class="title large-link"><a href="/news/2017/October/04/hot-harry-kane-deserves-world-class-tag-says-joe-hart/n1034988/">´Hot´ Harry Kane deserves world-class tag, says Joe Hart</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507112568' data-format='HH:MM'>12:22</span></td>
      <td class="title large-link"><a href="/news/2017/October/04/mourinho-has-street-named-after-him-in-portugal/n1034987/">Mourinho has street named after him in Portugal</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507110198' data-format='HH:MM'>11:43</span></td>
      <td class="title large-link"><a href="/news/2017/October/04/fifa-rejects-leicester-appeal-over-adrien-silva-signing/n1034985/">FIFA rejects Leicester appeal over Adrien Silva signing</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507108362' data-format='HH:MM'>11:12</span></td>
      <td class="title large-link"><a href="/news/2017/October/04/spartak-charged-over-racist-behaviour-in-uefa-youth-league-clash-with-liverpool/n1034982/">Spartak charged over racist behaviour in UEFA Youth League clash with Liverpool</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507107858' data-format='HH:MM'>11:04</span></td>
      <td class="title large-link"><a href="/news/2017/October/04/ryan-mason-thanks-gentleman-cech-for-head-injury-support/n1034983/">Ryan Mason thanks ´gentleman´ Cech for head injury support</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507103578' data-format='HH:MM'>09:52</span></td>
      <td class="title large-link"><a href="/news/2017/October/04/batshuayi-determined-to-seize-chelsea-chance-during-morata-absence/n1034979/">Batshuayi determined to seize Chelsea chance during Morata absence</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507100763' data-format='HH:MM'>09:06</span></td>
      <td class="title large-link"><a href="/news/2017/October/04/stones-england-can-play-like-man-city-but-its-results-that-matter/n1034978/">Stones: England can play like Man City, but it´s results that matter</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507093829' data-format='HH:MM'>07:10</span></td>
      <td class="title large-link"><a href="/news/2017/October/04/wales-can-cope-without-madrid-star-bale--coleman/n1034976/">Wales can cope without Madrid star Bale – Coleman</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507083187' data-format='HH:MM'>04:13</span></td>
      <td class="title large-link"><a href="/news/2017/October/04/difficult-to-solve-pique-situation-says-busquets/n1034971/">Difficult to solve Pique situation, says Busquets</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507080502' data-format='HH:MM'>03:28</span></td>
      <td class="title large-link"><a href="/news/2017/October/04/atlanta-united-2-minnesota-united-3-molino-scores-96th-minute-winner-in-thriller/n1034970/">Atlanta United 2 Minnesota United 3: Molino scores 96th-minute winner in thriller</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507077768' data-format='HH:MM'>02:42</span></td>
      <td class="title large-link"><a href="/news/2017/October/04/kroos-happy-with-decision-to-leave-bayern-for-madrid/n1034968/">Kroos happy with decision to leave Bayern for Madrid</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1507074785' data-format='HH:MM'>01:53</span></td>
      <td class="title large-link"><a href="/news/2017/October/04/lacazette-i-turned-down-psg-for-arsenal/n1034966/">Lacazette: I turned down PSG for Arsenal</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1507074698' data-format='HH:MM'>01:51</span></td>
      <td class="title large-link"><a href="/news/2017/October/04/cannavaro-milan-and-inter-need-time-to-challenge/n1034967/">Cannavaro: Milan and Inter need time to challenge</a></td>
    </tr>
  </tbody>
</table>
    </div>
  </div>
</div>
<script type="text/javascript" charset="utf-8">

  (function() {
    var block = new Block('page_news_article_1_block_news_date_6', 'block_news_date', null);
    
    
    

    

    TimestampFormatter.format('page_news_article_1_block_news_date_6');
  })();
</script>

        </div>
      </div>
    </div>
  </div>
  <div class="yui-b">
    <div class="block_ad ad_rectangle block clearfix" >
      <!-- /67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_mpu -->
    <div id='div-gpt-ad-1478706130315-6'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478706130315-6'); });
        </script>
    </div>

</div>

    
    
    
    
    <div class="block_ad ad_bottom_mpu block clearfix" >
      <!-- /67970281/DISPLAY_OWNED_GBL/soccerway/ros/bottom_mpu -->
    <div id='div-gpt-ad-1478706130315-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478706130315-0'); });
        </script>
    </div>

</div>

    <div class="block_ad ad_top_button block clearfix" >
  <!-- /67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_button -->
<div id='div-gpt-ad-1478706130315-5' style='height:100px; width:300px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478706130315-5'); });
    </script>
</div>

</div>


    <div class="block  clearfix block_facebook_plugin-wrapper" id="page_news_article_1_block_facebook_plugin_1-wrapper">
  
  <h2>Facebook</h2>


  <div class="content  ">
    <div class="block_facebook_plugin real-content clearfix " id="page_news_article_1_block_facebook_plugin_1">
      <div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=148017301917553&xfbml=1"></script><fb:comments xid="1035138" numposts="20" width="300" publish_feed="true"></fb:comments>

    </div>
  </div>
</div>
<script type="text/javascript" charset="utf-8">

  (function() {
    var block = new Block('page_news_article_1_block_facebook_plugin_1', 'block_facebook_plugin', null);
    
    
    

    

    TimestampFormatter.format('page_news_article_1_block_facebook_plugin_1');
  })();
</script>

  </div>
</div>

        </div>
        
      </div>


<div id="ft">
  <div id="footer" class="container clearfix">
  <h4 class="title">Soccerway</h4>
  <div class="cols">
    <div class="col">
      <ul>
        <li class="title">About</li>
        <li><a href="/about/">About</a></li>
        <li><a href="/advertising/">Advertising</a></li>
        <li><a href="/contact/">Contact us</a></li>
        <li><a href="/terms/">Terms</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Content</li>
        <li><a href="http://widgets.soccerway.com/">Widgets</a></li>
        <li><a href="/syndication/">Content</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Mobile</li>
        <li><a href="/iphone/">iPhone</a></li>
        <li><a href="/iphone/">iPad</a></li>
        <li><a href="http://www.soccerway.mobi/">PDA/WAP</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Social</li>
        <li><a href="http://www.facebook.com/soccerway" class="facebook" target="_blank">Facebook</a></li>
        <li><a href="http://www.twitter.com/soccerway" class="twitter" target="_blank">Twitter</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Kick-off Times</li>
        <li>Kick-off times are converted to your local PC time.<li>
      </ul>
    </div>
  </div>
  <h4 class="title">Perform Brands</h4>
  <div class="cols">
    <div class="col">
      <ul>
        <li class="title">Soccerway</li>
        <li><a href="http://www.soccerway.com/">www.soccerway.com</a></li>
      </ul>
      <ul>
        <li><a href="/national/england/premier-league/c8/">Premier League</a></li>
        <li><a href="/national/italy/serie-a/c13/">Serie A</a></li>
        <li><a href="/national/spain/primera-division/c7/">Primera División</a></li>
        <li><a href="/national/germany/bundesliga/c9/">Bundesliga</a></li>
        <li><a href="/national/france/ligue-1/c16/">Ligue 1</a></li>
        <li><a href="/national/netherlands/eredivisie/c1/">Eredivisie</a></li>
      </ul>
      <ul>
        <li><a href="/international/europe/uefa-champions-league/c10/">UEFA Champions League</a></li>
        <li><a href="/international/europe/uefa-cup/c18/">UEFA Europa League</a></li>
        <li><a href="/international/world/world-cup/c72/">World Cup</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Scoresway</li>
        <li><a href="http://www.scoresway.com/" target="_blank">www.scoresway.com</a></li>
      </ul>
      <ul>
        <li><a href="http://www.scoresway.com/?sport=american_football" target="_blank">American Football</a></li>
        <li><a href="http://www.scoresway.com/?sport=baseball" target="_blank">Baseball</a></li>
        <li><a href="http://www.scoresway.com/?sport=basketball" target="_blank">Basketball</a></li>
        <li><a href="http://www.scoresway.com/?sport=cricket" target="_blank">Cricket</a></li>
        <li><a href="http://www.scoresway.com/?sport=handball" target="_blank">Handball</a></li>
        <li><a href="http://www.scoresway.com/?sport=hockey" target="_blank">Hockey</a></li>
        <li><a href="http://www.scoresway.com/?sport=motorsports" target="_blank">Motorsports</a></li>
        <li><a href="http://www.scoresway.com/?sport=rugby" target="_blank">Rugby</a></li>
        <li><a href="http://www.scoresway.com/?sport=tennis" target="_blank">Tennis</a></li>
        <li><a href="http://www.scoresway.com/?sport=volleyball" target="_blank">Volleyball</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Goal</li>
        <li><a href="http://www.goal.com/" target="_blank">www.goal.com</a></li>
      </ul>
      <ul>
        <li><a href="http://www.livematch.goal.com/home/locale/en-gb/" target="_blank">Live match centre</a></li>
        <li><a href="http://www.goal.com/en-gb/live-scores/fixtures?tab=all" target="_blank">Football live scores</a></li>
        <li><a href="http://www.goal.com/en-gb/news/archive/1" target="_blank">Football news</a></li>
        <li><a href="http://www.goal.com/en-gb/news/2891/all-previews/archive/1" target="_blank">Football match previews</a></li>
        <li><a href="http://www.goal.com/en-gb/news/2892/transfer-zone/" target="_blank">Football transfer Zone</a></li>
        <li><a href="http://www.goal.com/en-gb/news/2896/premier-league-news-rumours/archive/1" target="_blank">Premier League news</a></li>
        <li><a href="http://www.goal.com/en-gb/news/2896/premier-league/2012/08/29/3304750/the-premier-leagues-injury-suspension-list" target="_blank">Premier League injuries</a></li>
        <li><a href="http://www.goal.com/en-gb/news/2891/premier-league-previews/archive/1" target="_blank">Premier League previews</a></li>
        <li><a href="http://www.goal.com/en-gb/news/2914/champions-league-news-rumours/archive/1" target="_blank">Champions League news</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Livesport</li>
        <li><a href="http://www.livesport.tv" target="_blank">www.livesport.tv</a></li>
      </ul>
      <ul>
        <li><a href="http://www.soccer.livesport.tv" target="_blank">Live football streams</a></li>
        <li><a href="http://www.soccer.livesport.tv/" target="_blank">WC Qualification streams</a></li>
        <li><a href="http://www.eredivisie.livesport.tv/" target="_blank">Live Eredivisie streams</a></li>
        <li><a href="http://www.aleague.livesport.tv/" target="_blank">Live A League streams</a></li>
        <li><a href="http://www.afc.livesport.tv/" target="_blank">Live AFC streams</a></li>
        <li><a href="http://www.jleague.livesport.tv/" target="_blank">Live J League streams</a></li>
        <li><a href="http://www.soccer.livesport.tv/" target="_blank">Brazil Paulista streams</a></li>
        <li><a href="http://www.soccer.livesport.tv/" target="_blank">Argentina Primera streams</a></li>
        <li><a href="http://www.csl.livesport.tv/" target="_blank">China SL streams</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Perform</li>
        <li><a href="http://www.performgroup.com" target="_blank">www.performgroup.com</a></li>
      </ul>
      <ul>
        <li><a href="http://www.performgroup.co.uk/Design" target="_blank">Design</a></li>
        <li><a href="http://www.performgroup.co.uk/Technology" target="_blank">Technology</a></li>
        <li><a href="http://www.performgroup.co.uk/Content" target="_blank">Content</a></li>
        <li><a href="http://www.performgroup.co.uk/Production" target="_blank">Production</a></li>
        <li><a href="http://www.performgroup.co.uk/Marketing" target="_blank">Marketing</a></li>
        <li><a href="http://www.performgroup.co.uk/CRM" target="_blank">CRM</a></li>
        <li><a href="http://www.performgroup.co.uk/MediaSales" target="_blank">Media Sales</a></li>
        <li><a href="http://www.performgroup.co.uk/Operations" target="_blank">Operations</a></li>
        <li><a href="http://www.performgroup.co.uk/Distribution" target="_blank">Distribution</a></li>
      </ul>
    </div>
  </div>
</div>
<div id="copyright">
    Copyright &copy;2017 Perform Group. All rights reserved.
    <br>
    Data provided by Opta Sports. Articles provided by OMNISPORT.
</div>

  
  
</div>

<div class="block_ad ad_skin block clearfix" >
      <!-- /67970281/DISPLAY_OWNED_GBL/soccerway/ros/skin -->
    <div id='div-gpt-ad-1478706130315-3' style='height:1px; width:1px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478706130315-3'); });
        </script>
    </div>

</div>

<div class="block_ad ad_high_impact block clearfix" >
      <!-- /67970281/DISPLAY_OWNED_GBL/soccerway/ros/high_impact -->
    <div id='div-gpt-ad-1478706130315-1'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478706130315-1'); });
        </script>
    </div>

</div>


<div id="popup" class="hidden">
  <div class="content"></div>
  <div class="handle"></div>
  <a class="close-button"></a>
</div>



<!-- Begin: Fresh8 script --><script language='javascript'>
                (function () {var url = '//fresh8.co/CODE/embed.js?view=internal-page',defaultCountryCode = 'default',
                    countryCode,
                    fresh8Codes = {"default":822521,"GB":568417,"AU":529835,"CA":843212,"ES":786145,"GH":450759,"IE":209974,"NG":195015,"KE":151026,"ZA":717091,"IT":255298,"DE":170547,"FR":997631,"ID":331898,"PL":342021,"BR":385458,"RO":578606,"NL":461409,"BE":440703,"DK":145045,"FI":145045,"IS":145045,"FO":145045,"NO":145045,"SE":145045,"AR":402419,"BO":402419,"CL":402419,"CO":402419,"EC":402419,"PY":402419,"UY":402419,"PE":402419},
                    blackListCountryCodes = ["AF","AS","AO","BH","BI","KH","TD","CN","TW","CG","CD","EG","ER","GF","GP","GU","GW","HT","HK","ID","IR","IQ","IL","JP","JO","KW","LB","LY","MQ","MC","MM","NL","KP","OM","PS","PH","PR","QA","SA","SG","SO","SD","SY","TJ","TR","TM","AE","US","VI","UZ","VE","YE","ZW","TH"],
                    fresh8Interval;
                    function getFresh8 () {
                        countryCode = jQuery('body').data()['userCountryCode'];
                        if (typeof(countryCode) !== 'undefined') {
                            clearInterval(fresh8Interval);
                            if (blackListCountryCodes.indexOf(countryCode) === -1) {
                                if (Object.keys(fresh8Codes).indexOf(countryCode) >= 0) {
                                    countryCode = fresh8Codes[countryCode];
                                } else {
                                    countryCode = fresh8Codes[defaultCountryCode];
                                }
                                jQuery.getScript( url.replace('CODE', countryCode) );
                            }
                        }
                    }
                    if (jQuery('.block_fresh8').length) {
                        fresh8Interval = setInterval(getFresh8, 250);
                    }
                })();
            </script><!-- End: Fresh8 script -->


<script>
  jQuery('[data-plugin="customDropdown"]').customDropdown();
  jQuery('.custom-dropdown').searchByKeyChar({
      isSearchAble: function() {
          return jQuery(this).hasClass('opened');
      },
      filterData: function() {
          return jQuery.trim(jQuery(this).data('value')) != '';
      }
  });
  jQuery('#bd').on('click','[data-bookmaker] a',jQuery.fn.omnitureBettingTracking);

  var truncateLabel = function(element){
    var $that = jQuery(element);
    var $header = $that.parents(':eq(3)');
    var $headerWidth = $header.width();
    var $showWidth = $header.find('.js-dropdown-show').width();
    var $competitionWidth = $header.find('.js-dropdown-competition').width();
    var $teamLabelWidth = $header.find('.summary-header-label-2').width();

    if($headerWidth - $showWidth - $competitionWidth - $teamLabelWidth < 30){
      return jQuery('#'+$that.attr('data-value')).attr('data-short');
    }

    return $that.html();
  }

  jQuery('[data-plugin="customDropdownSumCompettition"]').customDropdown({
    customLabel: 'Competition',
    truncate: truncateLabel
  });

  jQuery('[data-plugin="customDropdownSumShow"]').customDropdown({
    customLabel: 'Show'
  });

</script>

<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://soccerway.uk.intellitxt.com/intellitxt/front.asp?ipid=40158"></script>
<!-- end Vibrant Media IntelliTXT script section -->

<!-- SiteCatalyst code version: H.25.3.
Copyright 1996-2013 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script type="text/javascript">var s_account="goalv15soccerway";</script>
<script src="http://s1.swimg.net/gsmf/639/js/s_code.js" type="text/javascript" charset="utf-8"></script>
<script language="JavaScript" type="text/javascript"><!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
s.debugTracking=false
s.visitorNamespace="ptvgoalv15"
s.trackingServer="ptvgoalv15.122.2o7.net"
//s.trackingServer="premiumtv.112.2o7.net"
//s.visitorNamespace="premiumtv"
s.pageName="News : Article : Georgia 0 wales 1 lawrence magic keeps colemans men on track";
s.channel="News";
s.pageType="news article";
s.prop1="News : Article";
s.prop2="News : Article : Georgia 0 wales 1 lawrence magic keeps colemans men on track";
s.prop3="News";
s.prop4="Desktop";
s.prop5=window.location.href;
s.prop6="";
s.prop13 = ""
s.prop14 = ""
s.prop15 = ""
s.events="event1,event2";
s.eVar4=s.prop6;
s.eVar5=s.prop5;
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><img src="http://ptvgoalv15.122.2o7.net/b/ss/goalv15soccerway/1/H.25.3--NS/0?pageName=News%20%3A%20Article%20%3A%20Georgia%200%20wales%201%20lawrence%20magic%20keeps%20colemans%20men%20on%20track&g=http%3A%2F%2Fwww.soccerway.com%2F%2Fnews%2F2017%2FOctober%2F06%2Fgeorgia-0-wales-1-lawrence-magic-keeps-colemans-men-on-track%2F&ch=News&c1=News%20%3A%20Article&c2=News%20%3A%20Article%20%3A%20Georgia%200%20wales%201%20lawrence%20magic%20keeps%20colemans%20men%20on%20track&c3=News&c4=Desktop"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.25.3. -->

<!-- Start Effective measure tag -->
<script type="text/javascript">
(function() { var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true; em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s); })();
</script>
<noscript>
<img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!-- End Effective measure tag -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="http://secure-au.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "sportal-au", content: "0", server: "secure-au" };
 var trac = nol_t(pvar);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=sportal-au&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035584" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035584&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->




</body>
</html>
