<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en" class="ie6"> <![endif]-->
<!--[if IE 7 ]><html lang="en" class="ie7"> <![endif]-->
<!--[if IE 8 ]><html lang="en" class="ie8"> <![endif]-->
<!--[if IE 9 ]><html lang="en" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
  <title>Brighton and Hove Albion 0 Crystal Palace 0: Hodgson´s men keep first clean sheet - Soccerway</title>

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="description" content="Brighton and Hove Albion 0 Crystal Palace 0: Hodgson´s men keep first clean sheet - Soccerway" />
  <meta name="keywords" content="Brighton and Hove Albion 0 Crystal Palace 0: Hodgson´s men keep first clean sheet - Soccerway, soccer, football, soccer results, soccer tables, soccer fixtures, soccer statistics, soccer teams, soccer players, soccer news, football results, football tables, football fixtures, football statistics, football teams, football players, football news" />
  <meta name="verify-v1" content="YZMe1orngFPI/VHY1nG15dA7JJApmh8u0hkegWp64g8=" />
  <meta name="alexaVerifyID" content="njeQixLcgBgQ9UllN0-IbVYAz1M" />
  <meta name="apple-itunes-app" content="app-id=445839722" />
  <script src="https://cdn.optimizely.com/js/6306081639.js"></script>
  

  <link rel="alternate" href="http://rss_syndication.hosted.core.optasports.com/rss/english.php" type="application/rss+xml" media="screen" charset="utf-8" />

  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/img/touch-icons/apple-touch-icon-152x152-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/media/img/touch-icons/apple-touch-icon-144x144-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/img/touch-icons/apple-touch-icon-120x120-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/media/img/touch-icons/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/media/img/touch-icons/apple-touch-icon-76x76-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/media/img/touch-icons/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/media/img/touch-icons/apple-touch-icon-precomposed.png">

  <link href="http://s1.swimg.net/gsmf/642/css/redesign.css" rel="stylesheet" />

  <script type="text/javascript" charset="utf-8">
  /* <![CDATA[ */
  var Config = (function() {
    var settings = {"cookie_domain":".soccerway.com","ajax_path":"\/a","ajax_block_path":"\/b","live_update_path":"\/lu","l10n_cookie_name":"sw_l10m","betting_disabled_countries":["hk","cn","sa","tr","us"],"l10n":"www","default_l10n":"int","base_domain":"soccerway.com","valid_l10ns":["id","cn","de","au","ca","gh","int","ie","ke","my","ng","nr","sg","za","uk","us","es","el","fr","gr","it","kr","nl","pl","pt","br","ro","th","tr","ru","ar"],"localization_groups":{"arg":"el","cl":"el","co":"el","ec":"el","cr":"el","sv":"el","gt":"el","hn":"el","ni":"el","pa":"el","mx":"el","pe":"el","uy":"el","ve":"el","bo":"el","cu":"el","do":"el","py":"el","is":"nr","no":"nr","se":"nr","dk":"nr","fi":"nr","fo":"nr","sy":"ar","iq":"ar","lb":"ar","jo":"ar","kw":"ar","bh":"ar","qa":"ar","ae":"ar","sa":"ar","om":"ar","ye":"ar","eg":"ar","tn":"ar","ly":"ar","dz":"ar","ma":"ar","mr":"ar","sd":"ar","td":"ar","er":"ar","dj":"ar","so":"ar","ar":"ar"},"geo_script":"http:\/\/geo.soccerway.com\/geo.php","username_cookie_name":"sw_username","top_most_feed_url":"\/b\/popular_predictions","goal_save_prediction":"http:\/\/www.goal.com\/feed\/prediction\/predict?format=soccerway","odds_feed_url":"http:\/\/www.goal.com\/feed\/odds\/match?format=soccerway","media_server_url":"http:\/\/s1.swimg.net\/gsmf\/642","gigya_api_key":"3_dKzIPvNMHBsJvtwwQgaaLOMVr5dzrMDgGCwsUotZd-0MRQwXM52lmxjGfrQ84w3O","widget_black_list":["AF","AS","AO","BH","BI","KH","TD","CN","TW","CG","CD","EG","ER","GF","GP","GU","GW","HT","HK","ID","IR","IQ","IL","JP","JO","KW","LB","LY","MQ","MC","MM","NL","KP","OM","PS","PH","PR","QA","SA","SG","SO","SD","SY","TJ","TR","TM","AE","US","VI","UZ","VE","YE","ZW","TH"],"widget_white_list":["GB","DE","NG"],"widget_language_codes_mapping":{"UK":"EN"}};
    
    return {
      get: function(key) {
        return settings[key];
      }
    };
  })();
  /* ]]> */
</script>

  <link rel="stylesheet" href="http://ajax.googleapis.com/ajax/libs/yui/2.7.0/build/reset-fonts-grids/reset-fonts-grids.css" type="text/css" charset="utf-8" />

<link rel="stylesheet" href="http://s1.swimg.net/gsmf/642/css/white_labels/soccerway.css" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://s1.swimg.net/gsmf/642/img/flags/16x16/plain/map.css" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://s1.swimg.net/gsmf/642/img/flags/24x24/plain/map.css" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://s1.swimg.net/gsmf/642/css/pikaday.css" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://s1.swimg.net/gsmf/642/css/perfect-scrollbar.css" type="text/css" charset="utf-8" />
<!--[if IE]>
<link rel="stylesheet" href="http://s1.swimg.net/gsmf/642/css/ie.css" type="text/css" charset="utf-8" />
<![endif]-->
<link rel="stylesheet" href="http://s1.swimg.net/gsmf/642/css/soccerway.css" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="/widgetproxy/css/betting-widget.css" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css">


<script src="http://s1.swimg.net/gsmf/642/js/jsonp.js" type="text/javascript" charset="utf-8"></script>
<script src="http://s1.swimg.net/gsmf/642/js/pikaday.js" type="text/javascript" charset="utf-8"></script>
<script src="http://s1.swimg.net/gsmf/642/js/perfect-scrollbar.js" type="text/javascript" charset="utf-8"></script>
<script src="http://s1.swimg.net/gsmf/642/js/ejs.js" type="text/javascript" charset="utf-8"></script>
<script src="http://s1.swimg.net/gsmf/642/js/sort-orders.js" type="text/javascript" charset="utf-8"></script>

<script src="/widgetproxy/js/betting-widget.js" type="text/javascript" charset="utf-8"></script>
<script src="http://s1.swimg.net/gsmf/642/js/betting_widget_wrapper.js" type="text/javascript" charset="utf-8"></script>

<script src="http://ajax.googleapis.com/ajax/libs/prototype/1.7.0.0/prototype.js" type="text/javascript"></script>
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript"></script>

<script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>

<script src="http://s1.swimg.net/gsmf/642/js/moment.js"></script>
<script src="http://s1.swimg.net/gsmf/642/js/moment-timezone-with-data.js"></script>

<script type="text/javascript">
if (this.$ && this.$.fn && this.$.fn.jquery) {
  jQuery = this.$.noConflict();
}
</script>

<script src="http://s1.swimg.net/gsmf/642/js/all-min.js" type="text/javascript"></script>


  
  <script type="text/javascript" charset="utf-8">
  L10nManager.initialize();
</script>


  <script type="text/javascript" charset="utf-8">
  /* <![CDATA[ */
  dateFormat.i18n = {
  	dayNames: ["Sun","Mon","Tue","Wed","Thu","Fri","Sat","Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],
    monthNames: ["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec","January","February","March","April","May","June","July","August","September","October","November","December"]
  };
  /* ]]> */
</script>

  <script type='text/javascript' src='http://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
  try {
    amznads.getAds('3117');
  } catch (e) {

  }
</script>
<script type='text/javascript'>
  var key = 'amznslots';
  var values = "";
  if (typeof(amznads) !== "undefined") {
    values = amznads.getTokens();
    window.amzValues = "";
    if (values.length > 0)
      window.amzValues = values.join(':');
  }
</script>

  <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  (function () {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();


  googletag.cmd.push(function () {
    googletag.defineSlot('/67970281/DISPLAY_OWNED_GBL/soccerway/ros/bottom_mpu', [[300, 600], [300, 250]], 'div-gpt-ad-1478706130315-0')
      .setTargeting('Display_Ad_Position', ['BTF'])
      .setTargeting('Display_Ad_Size', ['Bottom_MPU'])
      .setTargeting('Display_SW_Gender', ['men'])
      .setTargeting('language', ['int'])
      .setTargeting('amznslots', [window.amzValues])
      .setTargeting('Display_KW_Test', [''])
      .addService(googletag.pubads());

    googletag.defineOutOfPageSlot('/67970281/DISPLAY_OWNED_GBL/soccerway/ros/high_impact', 'div-gpt-ad-1478706130315-1')
      .setTargeting('Display_Ad_Position', ['ATF'])
      .setTargeting('Display_Ad_Size', ['High_Impact'])
      .setTargeting('Display_SW_Gender', ['men'])
      .setTargeting('language', ['int'])
      .setTargeting('amznslots', [window.amzValues])
      .setTargeting('Display_KW_Test', [''])
      .addService(googletag.pubads());

    googletag.defineSlot('/67970281/DISPLAY_OWNED_GBL/soccerway/ros/skin', [1, 1], 'div-gpt-ad-1478706130315-3')
      .setTargeting('Display_Ad_Position', ['ATF'])
      .setTargeting('Display_Ad_Size', ['Skin'])
      .setTargeting('Display_SW_Gender', ['men'])
      .setTargeting('language', ['int'])
      .setTargeting('amznslots', [window.amzValues])
      .setTargeting('Display_KW_Test', [''])
      .addService(googletag.pubads());

    googletag.defineSlot('/67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_banner', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1478706130315-4')
      .setTargeting('Display_Ad_Position', ['ATF'])
      .setTargeting('Display_Ad_Size', ['Top_Banner'])
      .setTargeting('Display_SW_Gender', ['men'])
      .setTargeting('language', ['int'])
      .setTargeting('amznslots', [window.amzValues])
      .setTargeting('Display_KW_Test', [''])
      .addService(googletag.pubads());

    googletag.defineSlot('/67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_button', [300, 100], 'div-gpt-ad-1478706130315-5')
      .setTargeting('Display_Ad_Position', ['ATF'])
      .setTargeting('Display_Ad_Size', ['Top_Button'])
      .setTargeting('Display_SW_Gender', ['men'])
      .setTargeting('language', ['int'])
      .setTargeting('amznslots', [window.amzValues])
      .setTargeting('Display_KW_Test', [''])
      .addService(googletag.pubads());

    googletag.defineSlot('/67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_mpu', [[300, 600], [300, 250]], 'div-gpt-ad-1478706130315-6')
      .setTargeting('Display_Ad_Position', ['ATF'])
      .setTargeting('Display_Ad_Size', ['Top_MPU'])
      .setTargeting('Display_SW_Gender', ['men'])
      .setTargeting('language', ['int'])
      .setTargeting('amznslots', [window.amzValues])
      .setTargeting('Display_KW_Test', [''])
      .addService(googletag.pubads());

      googletag.defineSlot('/67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_skyscraper', [120, 600], 'div-gpt-ad-1478706130315-7')
        .setTargeting('Display_Ad_Position', ['ATF'])
        .setTargeting('Display_Ad_Size', ['Top_Skyscraper'])
        .setTargeting('Display_SW_Gender', ['men'])
        .setTargeting('language', ['int'])
        .setTargeting('amznslots', [window.amzValues])
        .setTargeting('Display_KW_Test', [''])
        .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });

</script>


  <script type="text/javascript" charset="utf-8">
    document.domain = Config.get('base_domain');
  </script>

  

  

</head>
<body id="page_news_article" data-user-country-code="">
  <!-- Google Tag Manager -->
<noscript>
  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KN63QQ"
   height="0" width="0" style="display:none;visibility:hidden">
 </iframe>
</noscript>
<script type="text/javascript">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KN63QQ');
</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
  (function() {
    // standard informations from back-end side
    dataLayer.push(
      {"page_type":"news_article","content_type":"index","country":null,"league":null,"team":null,"player":null,"edition":"en","match":null}
    );

    function getEplayerVideoInfo(e) {
      if (typeof(e.data) === 'string' && (e.data.indexOf('onEplayerVideoStarted') >= 0)) {

        dataLayer.push({
          'videoStarted': true
        });

        window.removeEventListener('message', getEplayerVideoInfo);
      }
    }

    window.addEventListener('message', getEplayerVideoInfo);
  })();

  function gtmUserIdFromCookie(){
      var UID = Cookie.get('UID');
      if(UID){
          dataLayer.push({'UID': UID})
      }
  }

  function gtmSetUserId(UID){
      var expires = new Date();
      expires.setTime(expires.getTime() + 36500*24*60*60*1000);
      Cookie.set('UID', UID, {expires: expires, domain: '.soccerway.com'});
      dataLayer.push({'UID': UID})
  }

  function gtmDownloadiPhone(){
    dataLayer.push({
      'event': 'download',
      'action':'download - iphone'
    });
  }

  gtmUserIdFromCookie();

  if (typeof userAccount !== 'undefined' && userAccount.checkLoggedIn()) {
    dataLayer.push({
      isLoggedIn: 'true'
    });
  }
  else {
    dataLayer.push({
      isLoggedIn: 'false'
    });
  }
</script>


  <div class="banner-content">
    <div id="top-right-banner container">
      <div class="block_ad ad_header block clearfix" >
      <!-- /67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_banner -->
    <div id='div-gpt-ad-1478706130315-4'>
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478706130315-4'); });
        </script>
    </div>

</div>

    </div>
  </div>
  <div id="top-bar" class="language-picker">
  	<div class="container clearfix">
                <ul class="group">
          <li>
            <a href="http://id.soccerway.com" data-l10n="id" class="flag-id" onclick="L10nManager.process('id', true);return false;">Bahasa - Indonesia</a>
          </li>
          <li>
            <a href="http://cn.soccerway.com" data-l10n="cn" class="flag-cn" onclick="L10nManager.process('cn', true);return false;">Chinese (simplified)</a>
          </li>
          <li>
            <a href="http://de.soccerway.com" data-l10n="de" class="flag-de" onclick="L10nManager.process('de', true);return false;">Deutsch</a>
          </li>
          <li>
            <a href="http://au.soccerway.com" data-l10n="au" class="flag-au" onclick="L10nManager.process('au', true);return false;">English - Australia</a>
          </li>
          <li>
            <a href="http://ca.soccerway.com" data-l10n="ca" class="flag-ca" onclick="L10nManager.process('ca', true);return false;">English - Canada</a>
          </li>
          <li>
            <a href="http://gh.soccerway.com" data-l10n="gh" class="flag-gh" onclick="L10nManager.process('gh', true);return false;">English - Ghana</a>
          </li>
          <li>
            <a href="http://int.soccerway.com" data-l10n="int" class="flag-int" onclick="L10nManager.process('int', true);return false;">English - International</a>
          </li>
        </ul>
        <ul class="group">
          <li>
            <a href="http://ie.soccerway.com" data-l10n="ie" class="flag-ie" onclick="L10nManager.process('ie', true);return false;">English - Ireland</a>
          </li>
          <li>
            <a href="http://ke.soccerway.com" data-l10n="ke" class="flag-ke" onclick="L10nManager.process('ke', true);return false;">English - Kenya</a>
          </li>
          <li>
            <a href="http://my.soccerway.com" data-l10n="my" class="flag-my" onclick="L10nManager.process('my', true);return false;">English - Malaysia</a>
          </li>
          <li>
            <a href="http://ng.soccerway.com" data-l10n="ng" class="flag-ng" onclick="L10nManager.process('ng', true);return false;">English - Nigeria</a>
          </li>
          <li>
            <a href="http://nr.soccerway.com" data-l10n="nr" class="flag-nr" onclick="L10nManager.process('nr', true);return false;">English - Nordics</a>
          </li>
          <li>
            <a href="http://sg.soccerway.com" data-l10n="sg" class="flag-sg" onclick="L10nManager.process('sg', true);return false;">English - Singapore</a>
          </li>
          <li>
            <a href="http://za.soccerway.com" data-l10n="za" class="flag-za" onclick="L10nManager.process('za', true);return false;">English - South Africa</a>
          </li>
        </ul>
        <ul class="group">
          <li>
            <a href="http://uk.soccerway.com" data-l10n="uk" class="flag-uk" onclick="L10nManager.process('uk', true);return false;">English - United Kingdom</a>
          </li>
          <li>
            <a href="http://us.soccerway.com" data-l10n="us" class="flag-us" onclick="L10nManager.process('us', true);return false;">English - United States</a>
          </li>
          <li>
            <a href="http://es.soccerway.com" data-l10n="es" class="flag-es" onclick="L10nManager.process('es', true);return false;">Español - Español</a>
          </li>
          <li>
            <a href="http://el.soccerway.com" data-l10n="el" class="flag-el" onclick="L10nManager.process('el', true);return false;">Español - LATAM</a>
          </li>
          <li>
            <a href="http://fr.soccerway.com" data-l10n="fr" class="flag-fr" onclick="L10nManager.process('fr', true);return false;">Français</a>
          </li>
          <li>
            <a href="http://gr.soccerway.com" data-l10n="gr" class="flag-gr" onclick="L10nManager.process('gr', true);return false;">Greek</a>
          </li>
          <li>
            <a href="http://it.soccerway.com" data-l10n="it" class="flag-it" onclick="L10nManager.process('it', true);return false;">Italiano</a>
          </li>
        </ul>
        <ul class="group">
          <li>
            <a href="http://kr.soccerway.com" data-l10n="kr" class="flag-kr" onclick="L10nManager.process('kr', true);return false;">Korean</a>
          </li>
          <li>
            <a href="http://nl.soccerway.com" data-l10n="nl" class="flag-nl" onclick="L10nManager.process('nl', true);return false;">Nederlands</a>
          </li>
          <li>
            <a href="http://pl.soccerway.com" data-l10n="pl" class="flag-pl" onclick="L10nManager.process('pl', true);return false;">Polski</a>
          </li>
          <li>
            <a href="http://pt.soccerway.com" data-l10n="pt" class="flag-pt" onclick="L10nManager.process('pt', true);return false;">Português</a>
          </li>
          <li>
            <a href="http://br.soccerway.com" data-l10n="br" class="flag-br" onclick="L10nManager.process('br', true);return false;">Brazil</a>
          </li>
          <li>
            <a href="http://ro.soccerway.com" data-l10n="ro" class="flag-ro" onclick="L10nManager.process('ro', true);return false;">Româna</a>
          </li>
          <li>
            <a href="http://th.soccerway.com" data-l10n="th" class="flag-th" onclick="L10nManager.process('th', true);return false;">Thai</a>
          </li>
        </ul>
        <ul class="group">
          <li>
            <a href="http://tr.soccerway.com" data-l10n="tr" class="flag-tr" onclick="L10nManager.process('tr', true);return false;">Türkçe</a>
          </li>
          <li>
            <a href="http://ru.soccerway.com" data-l10n="ru" class="flag-ru" onclick="L10nManager.process('ru', true);return false;">Русский</a>
          </li>
          <li>
            <a href="http://ar.soccerway.com" data-l10n="ar" class="flag-ar" onclick="L10nManager.process('ar', true);return false;">العربية</a>
          </li>
        </ul>

  	</div>
  </div>
  <header id="site-header">
  	
<div id="logo-bar" class="container big-localized-int">
  <a href="/" id="logo" class="localized-int">Soccerway</a>
  
  <p class="social">
		<a href="https://www.instagram.com/soccerway_global/" class="instagram" target="_blank">See Photos</a>
		<a href="http://www.twitter.com/soccerway" class="twitter" target="_blank">Follow Us</a>
		<a href="http://www.facebook.com/soccerway" class="facebook" target="_blank">Like Us</a>
	</p>

  <!-- Including the gigya.js and gaming.js scripts: -->

  <form accept-charset="utf-8" method="get" action="/search/" id="search">
    <div id="search-input-wrap">
      <input type="text" id="search-input" value="Search" name="q">
      <div id="search-input-submit">&nbsp;</div>
    </div>
    <input type="hidden" value="all" name="module">
  </form>


	<div class="language-picker-trigger">
		<span class="wrap-flag"><span class="flag-int"></span></span>
		<span class="indicator"></span>
	</div>

	<ul class="filter">
		<li class="filter-men"><a href="http://www.soccerway.com" class="active">Men</a></li>
		<li class="filter-women"><a href="http://www.women.soccerway.com">Women</a></li>
  </ul>
</div>

<script>
	jQuery('.language-picker-trigger').click(function () {
		jQuery('body').toggleClass('opened-language-picker');
	});
</script>

  </header>


      <nav id="main" class="container">
  <ul class="clearfix t_l">
    <li class="t_l">
      <a href="/?ICID=TN_01" class="t_l">Fixtures/Results</a>
    </li>


    


    <li class="t_l h_d  has-submenu ">
      <a href="/competitions/?ICID=TN_02" class="t_l">Competitions</a>
     <div class="submenu col_3 clearfix">
        <div class="col">
          <ul>
            <li class="title">Club Domestic</li>
            <li><a href="/national/england/premier-league/c8/?ICID=TN_02_01_01" class="flag_16 left_16 england_16_left">Premier League</a></li>
            <li><a href="/national/italy/serie-a/c13/?ICID=TN_02_01_02" class="flag_16 left_16 italy_16_left">Serie A</a></li>
            <li><a href="/national/spain/primera-division/c7/?ICID=TN_02_01_03" class="flag_16 left_16 spain_16_left">Primera División</a></li>
            <li><a href="/national/germany/bundesliga/c9/?ICID=TN_02_01_04" class="flag_16 left_16 germany_16_left">Bundesliga</a></li>
            <li><a href="/national/france/ligue-1/c16/?ICID=TN_02_01_05" class="flag_16 left_16 france_16_left">Ligue 1</a></li>
            <li><a href="/national/netherlands/eredivisie/c1/?ICID=TN_02_01_06" class="flag_16 left_16 netherlands_16_left">Eredivisie</a></li>
            <li><a href="/national/turkey/super-lig/c19/?ICID=TN_02_01_07" class="flag_16 left_16 turkey_16_left">Süper Lig</a></li>
            <li><a href="/national/portugal/portuguese-liga-/c63/?ICID=TN_02_01_08" class="flag_16 left_16 portugal_16_left">Primeira Liga</a></li>
            <li><a href="/national/england/championship/c70/?ICID=TN_02_01_09" class="flag_16 left_16 england_16_left">Championship</a></li>
            <li><a href="/national/brazil/serie-a/c26/?ICID=TN_02_01_10" class="flag_16 left_16 brazil_16_left">Serie A</a></li>
          </ul>
          <a href="/competitions/club-domestic/?ICID=TN_02_01" class="all">View all</a>
        </div>
        <div class="col first-group">
          <ul>
            <li class="title">Club International</li>
            <li class="sub-title">Europe</li>
            <li><a href="/international/europe/uefa-champions-league/c10/?ICID=TN_02_02_01" class="flag_16 left_16 europe_16_left">Champions League</a></li>
            <li><a href="/international/europe/uefa-cup/c18/?ICID=TN_02_02_02" class="flag_16 left_16 europe_16_left">Europa League</a></li>
            <li><a href="/international/europe/uefa-super-cup/c211/?ICID=TN_02_02_03" class="flag_16 left_16 europe_16_left">Super Cup</a></li>
            <li class="sub-title">Asia</li>
            <li><a href="/international/asia/afc-champions-league/c251/?ICID=TN_02_02_04" class="flag_16 left_16 asia_16_left">Champions League</a></li>
            <li><a href="/international/asia/afc-cup/c253/?ICID=TN_02_02_05" class="flag_16 left_16 asia_16_left">AFC Cup</a></li>
            <li class="sub-title">South America</li>
            <li><a href="/international/south-america/copa-libertadores/c241/?ICID=TN_02_02_06" class="flag_16 left_16 south-america_16_left">Copa Libertadores</a></li>
            <li><a href="/international/south-america/copa-sudamericana/c297/?ICID=TN_02_02_07" class="flag_16 left_16 south-america_16_left">Copa Sudamericana</a></li>
          </ul>
          <a href="/competitions/club-international/?ICID=TN_02_02" class="all">View all</a>
        </div>
        <div class="col first-group">
          <ul>
            <li class="title">National</li>
            <li><a href="/international/world/world-cup/c72/?ICID=TN_02_03_01" class="flag_16 left_16 world_16_left" title="World Cup">World Cup</a></li>
            <li><a href="/international/world/olympics/c221/?ICID=TN_02_03_02" class="flag_16 left_16 world_16_left" title="Olympics">Olympics</a></li>
            <li><a href="/international/europe/european-championships/c25/?ICID=TN_02_03_03" class="flag_16 left_16 europe_16_left" title="European Championship">Euro 2016</a></li>
            <li><a href="/international/south-america/copa-america/c288/?ICID=TN_02_03_04" class="flag_16 left_16 south-america_16_left" title="Copa America">Copa America</a></li>
            <li><a href="/international/nc-america/concacaf-gold-cup/c247/?ICID=TN_02_03_05" class="flag_16 left_16 nc-america_16_left" title="CONCACAF Gold Cup">Gold Cup</a></li>
            <li><a href="/international/asia/asian-cup/c250/?ICID=TN_02_03_06" class="flag_16 left_16 asia_16_left" title="Asian Cup">Asian Cup</a></li>
            <li><a href="/international/africa/africa-cup-of-nations/c385/?ICID=TN_02_03_07" class="flag_16 left_16 africa_16_left" title="Africa Cup of Nations">Africa Cup of Nations</a></li>
            <li><a href="/international/world/confederations-cup/c246/?ICID=TN_02_03_08" class="flag_16 left_16 world_16_left" title="Confederations Cup">Confederations Cup</a></li>
            <li><a href="/international/world/u20-world-cup/c274/?ICID=TN_02_03_09" class="flag_16 left_16 world_16_left" title="U20 World Cup">U20 World Cup</a></li>
            <li><a href="/international/europe/uefa-u21-championship/c280/?ICID=TN_02_03_10" class="flag_16 left_16 europe_16_left" title="UEFA U21 Championship">Euro U21 Champ</a></li>
          </ul>
          <a href="/competitions/national/?ICID=TN_02_03" class="all">View all</a>
        </div>
        <div class="col first-group">
          <ul>
            <li class="title">Youth</li>
            <li class="sub-title">National</li>
            <li><a href="/international/world/u20-world-cup/c274/?ICID=TN_02_04_01" class="flag_16 left_16 world_16_left" title="U20 World Cup">U20 World Cup</a></li>
            <li><a href="/international/world/u17-world-cup/c365/?ICID=TN_02_04_02" class="flag_16 left_16 world_16_left" title="U17 World Cup">U17 World Cup</a></li>
            <li><a href="/international/europe/uefa-u21-championship/c280/?ICID=TN_02_04_03" class="flag_16 left_16 europe_16_left" title="UEFA U21 Championship">UEFA U21 Championship</a></li>
            <li><a href="/international/europe/uefa-u19-championship/c819/?ICID=TN_02_04_04" class="flag_16 left_16 europe_16_left" title="UEFA U19 Championship">UEFA U19 Championship</a></li>
            <li><a href="/international/south-america/sudamericano-u20/c512/?ICID=TN_02_04_05" class="flag_16 left_16 south-america_16_left" title="Sudamericano U20">Sudamericano U20</a></li>
            <li class="sub-title">Club</li>
            <li><a href="/national/england/u21-premier-league/c1058/?ICID=TN_02_04_06" class="flag_16 left_16 england_16_left" title="U21 Premier League Division 1">U21 Premier League Division 1</a></li>
            <li><a href="/national/italy/campionato-nazionale-primavera/c952/?ICID=TN_02_04_07" class="flag_16 left_16 italy_16_left" title="Campionato Primavera 1">Campionato Primavera 1</a></li>
            <li><a href="/national/germany/u-19-bundesliga/c945/?ICID=TN_02_04_08" class="flag_16 left_16 germany_16_left" title="U19 Bundesliga">U19 Bundesliga</a></li>
          </ul>
          <a href="/competitions/youth/?ICID=TN_02_04" class="all">View all</a>
        </div>
      </div>
    </li>
    <li class="t_l h_d has-submenu">
      <a href="/teams/?ICID=TN_03" class="t_l">Teams</a>
      <div class="submenu col_5 clearfix">
        <div class="col">
          <ul>
            <li class="title">Club teams</li>
            <li><a href="/teams/spain/futbol-club-barcelona/2017/?ICID=TN_03_01_01" class="flag_16 left_16 spain_16_left">Barcelona</a></li>
            <li><a href="/teams/spain/real-madrid-club-de-futbol/2016/?ICID=TN_03_01_02" class="flag_16 left_16 spain_16_left">Real Madrid</a></li>
            <li><a href="/teams/england/manchester-united-fc/662/?ICID=TN_03_01_03" class="flag_16 left_16 england_16_left">Manchester United</a></li>
            <li><a href="/teams/england/arsenal-fc/660/?ICID=TN_03_01_04" class="flag_16 left_16 england_16_left">Arsenal</a></li>
            <li><a href="/teams/england/liverpool-fc/663/?ICID=TN_03_01_05" class="flag_16 left_16 england_16_left">Liverpool</a></li>
            <a href="/teams/club-teams/?ICID=TN_03_01" class="all">View all</a>
          </ul>
        </div>
        <div class="col">
          <ul class="group">
            <li><a href="/teams/italy/fc-internazionale-milano/1244/?ICID=TN_03_02_01" class="flag_16 left_16 italy_16_left">Internazionale</a></li>
            <li><a href="/teams/italy/ac-milan/1240/?ICID=TN_03_02_02" class="flag_16 left_16 italy_16_left">Milan</a></li>
            <li><a href="/teams/germany/fc-bayern-munchen/961/?ICID=TN_03_02_03" class="flag_16 left_16 germany_16_left">Bayern München</a></li>
            <li><a href="/teams/portugal/futebol-clube-do-porto/1678/?ICID=TN_03_02_04" class="flag_16 left_16 portugal_16_left">Porto</a></li>
            <li><a href="/teams/argentina/boca-juniors/95/?ICID=TN_03_02_05" class="flag_16 left_16 argentina_16_left">Boca Juniors</a></li>
          </ul>
        </div>
        <div class="col first-group">
          <ul>
            <li class="title">National Teams</li>
            <li><a href="/teams/spain/spain/2137/?ICID=TN_03_03_01" class="flag_16 left_16 spain_16_left">Spain</a></li>
            <li><a href="/teams/netherlands/netherlands/1552/?ICID=TN_03_03_02" class="flag_16 left_16 netherlands_16_left">Netherlands</a></li>
            <li><a href="/teams/germany/germany/1037/?ICID=TN_03_03_03" class="flag_16 left_16 germany_16_left">Germany</a></li>
            <li><a href="/teams/england/england/774/?ICID=TN_03_03_04" class="flag_16 left_16 england_16_left">England</a></li>
            <li><a href="/teams/brazil/brazil/349/?ICID=TN_03_03_05" class="flag_16 left_16 brazil_16_left">Brazil</a></li>
            <a href="/teams/national-teams/?ICID=TN_03_03" class="all">View all</a>
          </ul>
        </div>
        <div class="col">
          <ul class="group">
            <li><a href="/teams/argentina/argentina/132/?ICID=TN_03_04_01" class="flag_16 left_16 argentina_16_left">Argentina</a></li>
            <li><a href="/teams/italy/italy/1318/?ICID=TN_03_04_02" class="flag_16 left_16 italy_16_left">Italy</a></li>
            <li><a href="/teams/portugal/portugal/1772/?ICID=TN_03_04_03" class="flag_16 left_16 portugal_16_left">Portugal</a></li>
            <li><a href="/teams/france/france/944/?ICID=TN_03_04_04" class="flag_16 left_16 france_16_left">France</a></li>
            <li><a href="/teams/russia/russia/1878/?ICID=TN_03_04_05" class="flag_16 left_16 russia_16_left">Russia</a></li>
          </ul>
        </div>
        <div class="col first-group">
          <ul>
            <li class="title">More</li>
            <li><a href="/teams/rankings/fifa/?ICID=TN_03_05_01">FIFA Rankings</a></li>
            <li><a href="/teams/comparison/?ICID=TN_03_05_02">H2H Comparison</a></li>
          </ul>
        </div>
      </div>
    </li>
    <li class="t_l h_d">
      <a href="/players/transfers/?ICID=TN_04" class="t_l">Transfers</a>
    </li>

    <li class="t_l h_d has-submenu more">
      <a href="/about/?ICID=TN_05" class="t_l">More</a>
      <div class="submenu col_4 clearfix">
        <div class="col">
          <ul>
            <li class="title">All sports</li>
            <li><a href="http://www.soccerway.com/" target="_self">Soccer</a></li>
            <li><a href="http://women.soccerway.com/" target="">Women soccer</a></li>
            <li><a href="http://www.scoresway.com/?sport=american_football" target="_blank">American Football</a></li>
            <li><a href="http://www.scoresway.com/?sport=baseball" target="_blank">Baseball</a></li>
            <li><a href="http://www.scoresway.com/?sport=basketball" target="_blank">Basketball</a></li>
            <li><a href="http://www.scoresway.com/?sport=cricket" target="_blank">Cricket</a></li>
          </ul>
        </div>
        <div class="col">
          <ul class="group">
            <li><a href="http://www.scoresway.com/?sport=handball" target="_blank">Handball</a></li>
            <li><a href="http://www.scoresway.com/?sport=hockey" target="_blank">Hockey</a></li>
            <li><a href="http://www.scoresway.com/?sport=motorsports" target="_blank">Motorsports</a></li>
            <li><a href="http://www.scoresway.com/?sport=rugby" target="_blank">Rugby</a></li>
            <li><a href="http://www.scoresway.com/?sport=tennis" target="_blank">Tennis</a></li>
            <li><a href="http://www.scoresway.com/?sport=volleyball" target="_blank">Volleyball</a></li>
          </ul>
        </div>
        <div class="col first-group">
          <ul>
            <li class="title">More</li>
            <li ><a href="/news/?ICID=TN_05_01_01" >News</a></li>
            <li><a href="/videos/?ICID=TN_05_01_02" >Videos</a></li>
            <li><a href="/players/?ICID=TN_05_01_03">Players</a></li>
            <li><a href="/about/?ICID=TN_05_01_04">About</a></li>
          </ul>
        </div>
        <div class="col">
          <ul class="group">
            <li><a href="/advertising/?ICID=TN_05_02_01">Advertising</a></li>
            <li><a href="/contact/?ICID=TN_05_02_02">Contact us</a></li>
            <li><a href="http://www.soccerway.mobi/">Mobile</a></li>
            <li><a href="http://www.facebook.com/soccerway" target="_blank">Facebook</a></li>
            <li><a href="http://www.twitter.com/soccerway" target="_blank">Twitter</a></li>
          </ul>
        </div>
      </div>
    </li>
  </ul>
</nav>


<script type="text/javascript">
  (function(){
    // delay submenu hovers
    var timer;
    $('main').select('li.h_d').each(function(el){
      el.observe('mouseenter', function(evt){
        var that = this;
        timer = window.setTimeout(function(){
          that.addClassName('active');
        }, 250);
      });
      el.observe('mouseleave', function(evt){
        window.clearTimeout(timer);
        el.removeClassName('active');
      });
    });

    var searchbox = $('search-input-submit');
    var searchinput = $('search-input');
    Event.observe(searchbox, 'click', function(event){ $('search').submit();});
    Event.observe(searchinput, 'focus', function(event){ if( searchinput.value == 'Search') searchinput.value = '';});
    Event.observe(searchinput, 'blur', function(event){ if( searchinput.value.trim() == '') searchinput.value = 'Search';});
  })();
</script>


      <div id="doc4" class="yui-t6">
        <div id="hd">
          <div class="block_navbar block block-nomb clearfix" id="block_navbar_25">
  <div id="navbar" class="clearfix">
  <div id="navbar-left">
    <select size="1" class="first  nav-select" onchange="window.location.href = $F(this);" data-plugin="customDropdown">
    <option value="" selected="selected">Popular</option>

      <option value="/national/england/premier-league/c8/?ICID=SN_01_01">Premier League</option><option value="/national/germany/bundesliga/c9/?ICID=SN_01_02">Bundesliga</option><option value="/national/italy/serie-a/c13/?ICID=SN_01_03">Serie A</option><option value="/national/spain/primera-division/c7/?ICID=SN_01_04">Primera División</option><option value="/national/france/ligue-1/c16/?ICID=SN_01_05">Ligue 1</option><option value="/national/netherlands/eredivisie/c1/?ICID=SN_01_06">Eredivisie</option><option value="/national/turkey/super-lig/c19/?ICID=SN_01_07">Süper Lig</option><option value="/national/russia/premier-league/c121/?ICID=SN_01_08">Premier League</option><option value="/national/portugal/portuguese-liga-/c63/?ICID=SN_01_09">Primeira Liga</option><option value="/national/scotland/premier-league/c43/?ICID=SN_01_10">Premiership</option><option value="/national/belgium/pro-league/c24/?ICID=SN_01_11">First Division A</option><option value="/international/europe/uefa-champions-league/c10/?ICID=SN_01_12">UEFA Champions League</option><option value="/international/europe/uefa-cup/c18/?ICID=SN_01_13">UEFA Europa League</option><option value="/international/europe/wc-qualifying-europe/c224/?ICID=SN_01_14">WC Qualification Europe</option>

    </select>
    <select size="1" class="  nav-select" onchange="window.location.href = $F(this);" data-plugin="customDropdown">
    <option value="" selected="selected">Club Domestic (1203)</option>

      <option value="/national/afghanistan/a8/?ICID=SN_02_01">Afghanistan (1)</option><option value="/national/albania/a9/?ICID=SN_02_02">Albania (8)</option><option value="/national/algeria/a10/?ICID=SN_02_03">Algeria (5)</option><option value="/national/american-samoa/a11/?ICID=SN_02_04">American Samoa (1)</option><option value="/national/andorra/a12/?ICID=SN_02_05">Andorra (5)</option><option value="/national/angola/a13/?ICID=SN_02_06">Angola (2)</option><option value="/national/antigua-and-barbuda/a15/?ICID=SN_02_07">Antigua and Barbuda (1)</option><option value="/national/argentina/a16/?ICID=SN_02_08">Argentina (18)</option><option value="/national/armenia/a17/?ICID=SN_02_09">Armenia (4)</option><option value="/national/aruba/a18/?ICID=SN_02_10">Aruba (2)</option><option value="/national/australia/a19/?ICID=SN_02_11">Australia (33)</option><option value="/national/austria/a20/?ICID=SN_02_12">Austria (10)</option><option value="/national/azerbaijan/a21/?ICID=SN_02_13">Azerbaijan (5)</option><option value="/national/bahrain/a23/?ICID=SN_02_14">Bahrain (4)</option><option value="/national/bangladesh/a24/?ICID=SN_02_15">Bangladesh (2)</option><option value="/national/barbados/a25/?ICID=SN_02_16">Barbados (1)</option><option value="/national/belarus/a26/?ICID=SN_02_17">Belarus (10)</option><option value="/national/belgium/a27/?ICID=SN_02_18">Belgium (21)</option><option value="/national/belize/a28/?ICID=SN_02_19">Belize (1)</option><option value="/national/benin/a29/?ICID=SN_02_20">Benin (1)</option><option value="/national/bermuda/a30/?ICID=SN_02_21">Bermuda (1)</option><option value="/national/bhutan/a31/?ICID=SN_02_22">Bhutan (2)</option><option value="/national/bolivia/a32/?ICID=SN_02_23">Bolivia (3)</option><option value="/national/bosnia-herzegovina/a33/?ICID=SN_02_24">Bosnia and Herzegovina (4)</option><option value="/national/botswana/a34/?ICID=SN_02_25">Botswana (1)</option><option value="/national/brazil/a35/?ICID=SN_02_26">Brazil (71)</option><option value="/national/british-virgin-islands/a36/?ICID=SN_02_27">British Virgin Islands (1)</option><option value="/national/brunei-darussalam/a37/?ICID=SN_02_28">Brunei Darussalam (1)</option><option value="/national/bulgaria/a38/?ICID=SN_02_29">Bulgaria (9)</option><option value="/national/burkina-faso/a39/?ICID=SN_02_30">Burkina Faso (1)</option><option value="/national/burundi/a40/?ICID=SN_02_31">Burundi (1)</option><option value="/national/cambodia/a41/?ICID=SN_02_32">Cambodia (2)</option><option value="/national/cameroon/a42/?ICID=SN_02_33">Cameroon (2)</option><option value="/national/canada/a43/?ICID=SN_02_34">Canada (4)</option><option value="/national/cape-verde-islands/a44/?ICID=SN_02_35">Cape Verde Islands (1)</option><option value="/national/cayman-islands/a45/?ICID=SN_02_36">Cayman Islands (1)</option><option value="/national/chad/a47/?ICID=SN_02_37">Chad (1)</option><option value="/national/chile/a48/?ICID=SN_02_38">Chile (9)</option><option value="/national/china-pr/a49/?ICID=SN_02_39">China PR (5)</option><option value="/national/chinese-taipei/a50/?ICID=SN_02_40">Chinese Taipei (4)</option><option value="/national/colombia/a51/?ICID=SN_02_41">Colombia (7)</option><option value="/national/congo/a52/?ICID=SN_02_42">Congo (1)</option><option value="/national/congo-dr/a53/?ICID=SN_02_43">Congo DR (1)</option><option value="/national/cook-islands/a54/?ICID=SN_02_44">Cook Islands (1)</option><option value="/national/costa-rica/a55/?ICID=SN_02_45">Costa Rica (4)</option><option value="/national/cote-divoire/a60/?ICID=SN_02_46">Côte d'Ivoire (1)</option><option value="/national/croatia/a56/?ICID=SN_02_47">Croatia (8)</option><option value="/national/cuba/a57/?ICID=SN_02_48">Cuba (1)</option><option value="/national/curacao/a139/?ICID=SN_02_49">Curaçao (2)</option><option value="/national/cyprus/a58/?ICID=SN_02_50">Cyprus (11)</option><option value="/national/czech-republic/a59/?ICID=SN_02_51">Czech Republic (13)</option><option value="/national/denmark/a61/?ICID=SN_02_52">Denmark (16)</option><option value="/national/djibouti/a62/?ICID=SN_02_53">Djibouti (1)</option><option value="/national/dominican-republic/a64/?ICID=SN_02_54">Dominican Republic (1)</option><option value="/national/ecuador/a65/?ICID=SN_02_55">Ecuador (2)</option><option value="/national/egypt/a66/?ICID=SN_02_56">Egypt (3)</option><option value="/national/el-salvador/a67/?ICID=SN_02_57">El Salvador (2)</option><option value="/national/england/a68/?ICID=SN_02_58">England (75)</option><option value="/national/estonia/a71/?ICID=SN_02_59">Estonia (16)</option><option value="/national/ethiopia/a72/?ICID=SN_02_60">Ethiopia (1)</option><option value="/national/faroe-islands/a73/?ICID=SN_02_61">Faroe Islands (9)</option><option value="/national/fiji/a74/?ICID=SN_02_62">Fiji (2)</option><option value="/national/finland/a75/?ICID=SN_02_63">Finland (14)</option><option value="/national/france/a76/?ICID=SN_02_64">France (16)</option><option value="/national/french-guyana/a231/?ICID=SN_02_65">French Guiana (1)</option><option value="/national/macedonia-fyr/a120/?ICID=SN_02_66">FYR Macedonia (6)</option><option value="/national/gabon/a77/?ICID=SN_02_67">Gabon (1)</option><option value="/national/gambia/a78/?ICID=SN_02_68">Gambia (1)</option><option value="/national/georgia/a79/?ICID=SN_02_69">Georgia (7)</option><option value="/national/germany/a80/?ICID=SN_02_70">Germany (39)</option><option value="/national/ghana/a81/?ICID=SN_02_71">Ghana (2)</option><option value="/national/gibraltar/a226/?ICID=SN_02_72">Gibraltar (3)</option><option value="/national/greece/a82/?ICID=SN_02_73">Greece (10)</option><option value="/national/grenada/a83/?ICID=SN_02_74">Grenada (1)</option><option value="/national/guadeloupe/a227/?ICID=SN_02_75">Guadeloupe (1)</option><option value="/national/guam/a84/?ICID=SN_02_76">Guam (1)</option><option value="/national/guatemala/a85/?ICID=SN_02_77">Guatemala (3)</option><option value="/national/guinea/a86/?ICID=SN_02_78">Guinea (1)</option><option value="/national/guyana/a88/?ICID=SN_02_79">Guyana (1)</option><option value="/national/haiti/a89/?ICID=SN_02_80">Haiti (3)</option><option value="/national/honduras/a90/?ICID=SN_02_81">Honduras (2)</option><option value="/national/hong-kong/a91/?ICID=SN_02_82">Hong Kong (9)</option><option value="/national/hungary/a92/?ICID=SN_02_83">Hungary (15)</option><option value="/national/iceland/a93/?ICID=SN_02_84">Iceland (26)</option><option value="/national/india/a94/?ICID=SN_02_85">India (11)</option><option value="/national/indonesia/a95/?ICID=SN_02_86">Indonesia (10)</option><option value="/national/iran/a96/?ICID=SN_02_87">Iran (4)</option><option value="/national/iraq/a97/?ICID=SN_02_88">Iraq (1)</option><option value="/national/israel/a99/?ICID=SN_02_89">Israel (16)</option><option value="/national/italy/a100/?ICID=SN_02_90">Italy (19)</option><option value="/national/jamaica/a101/?ICID=SN_02_91">Jamaica (2)</option><option value="/national/japan/a102/?ICID=SN_02_92">Japan (15)</option><option value="/national/jordan/a103/?ICID=SN_02_93">Jordan (5)</option><option value="/national/kazakhstan/a104/?ICID=SN_02_94">Kazakhstan (6)</option><option value="/national/kenya/a105/?ICID=SN_02_95">Kenya (4)</option><option value="/national/korea-republic/a107/?ICID=SN_02_96">Korea Republic (8)</option><option value="/national/kosovo/a249/?ICID=SN_02_97">Kosovo (4)</option><option value="/national/kuwait/a108/?ICID=SN_02_98">Kuwait (7)</option><option value="/national/kyrgyzstan/a109/?ICID=SN_02_99">Kyrgyzstan (2)</option><option value="/national/laos/a110/?ICID=SN_02_100">Laos (1)</option><option value="/national/latvia/a111/?ICID=SN_02_101">Latvia (6)</option><option value="/national/lebanon/a112/?ICID=SN_02_102">Lebanon (4)</option><option value="/national/lesotho/a113/?ICID=SN_02_103">Lesotho (1)</option><option value="/national/liberia/a114/?ICID=SN_02_104">Liberia (1)</option><option value="/national/libya/a115/?ICID=SN_02_105">Libya (2)</option><option value="/national/liechtenstein/a116/?ICID=SN_02_106">Liechtenstein (1)</option><option value="/national/lithuania/a117/?ICID=SN_02_107">Lithuania (7)</option><option value="/national/luxembourg/a118/?ICID=SN_02_108">Luxembourg (8)</option><option value="/national/macao/a119/?ICID=SN_02_109">Macao (1)</option><option value="/national/madagascar/a121/?ICID=SN_02_110">Madagascar (1)</option><option value="/national/malawi/a122/?ICID=SN_02_111">Malawi (1)</option><option value="/national/malaysia/a123/?ICID=SN_02_112">Malaysia (7)</option><option value="/national/maldives/a124/?ICID=SN_02_113">Maldives (1)</option><option value="/national/mali/a125/?ICID=SN_02_114">Mali (1)</option><option value="/national/malta/a126/?ICID=SN_02_115">Malta (12)</option><option value="/national/martinique/a229/?ICID=SN_02_116">Martinique (1)</option><option value="/national/mauritania/a127/?ICID=SN_02_117">Mauritania (1)</option><option value="/national/mauritius/a128/?ICID=SN_02_118">Mauritius (1)</option><option value="/national/mexico/a129/?ICID=SN_02_119">Mexico (10)</option><option value="/national/moldova/a130/?ICID=SN_02_120">Moldova (7)</option><option value="/national/mongolia/a131/?ICID=SN_02_121">Mongolia (2)</option><option value="/national/montenegro/a225/?ICID=SN_02_122">Montenegro (4)</option><option value="/national/morocco/a133/?ICID=SN_02_123">Morocco (3)</option><option value="/national/mozambique/a134/?ICID=SN_02_124">Mozambique (1)</option><option value="/national/myanmar/a135/?ICID=SN_02_125">Myanmar (1)</option><option value="/national/namibia/a136/?ICID=SN_02_126">Namibia (1)</option><option value="/national/nepal/a137/?ICID=SN_02_127">Nepal (2)</option><option value="/national/netherlands/a138/?ICID=SN_02_128">Netherlands (24)</option><option value="/national/new-caledonia/a140/?ICID=SN_02_129">New Caledonia (1)</option><option value="/national/new-zealand/a141/?ICID=SN_02_130">New Zealand (6)</option><option value="/national/nicaragua/a142/?ICID=SN_02_131">Nicaragua (1)</option><option value="/national/niger/a143/?ICID=SN_02_132">Niger (1)</option><option value="/national/nigeria/a144/?ICID=SN_02_133">Nigeria (1)</option><option value="/national/northern-ireland/a145/?ICID=SN_02_134">Northern Ireland (15)</option><option value="/national/norway/a146/?ICID=SN_02_135">Norway (12)</option><option value="/national/oman/a147/?ICID=SN_02_136">Oman (3)</option><option value="/national/pakistan/a148/?ICID=SN_02_137">Pakistan (2)</option><option value="/national/palestine/a149/?ICID=SN_02_138">Palestine (2)</option><option value="/national/panama/a150/?ICID=SN_02_139">Panama (3)</option><option value="/national/papua-new-guinea/a151/?ICID=SN_02_140">Papua New Guinea (1)</option><option value="/national/paraguay/a152/?ICID=SN_02_141">Paraguay (3)</option><option value="/national/peru/a153/?ICID=SN_02_142">Peru (4)</option><option value="/national/philippines/a154/?ICID=SN_02_143">Philippines (3)</option><option value="/national/poland/a155/?ICID=SN_02_144">Poland (15)</option><option value="/national/portugal/a156/?ICID=SN_02_145">Portugal (13)</option><option value="/national/puerto-rico/a157/?ICID=SN_02_146">Puerto Rico (1)</option><option value="/national/qatar/a158/?ICID=SN_02_147">Qatar (7)</option><option value="/national/ireland-republic/a98/?ICID=SN_02_148">Republic of Ireland (12)</option><option value="/national/reunion/a223/?ICID=SN_02_149">Réunion (1)</option><option value="/national/romania/a159/?ICID=SN_02_150">Romania (9)</option><option value="/national/russia/a160/?ICID=SN_02_151">Russia (12)</option><option value="/national/rwanda/a161/?ICID=SN_02_152">Rwanda (1)</option><option value="/national/samoa/a162/?ICID=SN_02_153">Samoa (1)</option><option value="/national/san-marino/a163/?ICID=SN_02_154">San Marino (3)</option><option value="/national/sao-tome-e-principe/a187/?ICID=SN_02_155">São Tomé e Príncipe (1)</option><option value="/national/saudi-arabia/a164/?ICID=SN_02_156">Saudi Arabia (8)</option><option value="/national/scotland/a165/?ICID=SN_02_157">Scotland (26)</option><option value="/national/senegal/a166/?ICID=SN_02_158">Senegal (1)</option><option value="/national/serbia/a224/?ICID=SN_02_159">Serbia (6)</option><option value="/national/serbia-and-montenegro/a167/?ICID=SN_02_160">Serbia and Montenegro (6)</option><option value="/national/sierra-leone/a169/?ICID=SN_02_161">Sierra Leone (1)</option><option value="/national/singapore/a170/?ICID=SN_02_162">Singapore (4)</option><option value="/national/slovakia/a171/?ICID=SN_02_163">Slovakia (7)</option><option value="/national/slovenia/a172/?ICID=SN_02_164">Slovenia (8)</option><option value="/national/solomon-islands/a173/?ICID=SN_02_165">Solomon Islands (1)</option><option value="/national/somalia/a174/?ICID=SN_02_166">Somalia (1)</option><option value="/national/south-africa/a175/?ICID=SN_02_167">South Africa (6)</option><option value="/national/spain/a176/?ICID=SN_02_168">Spain (14)</option><option value="/national/sri-lanka/a177/?ICID=SN_02_169">Sri Lanka (1)</option><option value="/national/st-kitts-and-nevis/a178/?ICID=SN_02_170">St. Kitts and Nevis (1)</option><option value="/national/sudan/a181/?ICID=SN_02_171">Sudan (1)</option><option value="/national/surinam/a182/?ICID=SN_02_172">Suriname (3)</option><option value="/national/swaziland/a183/?ICID=SN_02_173">Swaziland (1)</option><option value="/national/sweden/a184/?ICID=SN_02_174">Sweden (14)</option><option value="/national/switzerland/a185/?ICID=SN_02_175">Switzerland (12)</option><option value="/national/syria/a186/?ICID=SN_02_176">Syria (1)</option><option value="/national/tahiti/a188/?ICID=SN_02_177">Tahiti (1)</option><option value="/national/tajikistan/a189/?ICID=SN_02_178">Tajikistan (1)</option><option value="/national/tanzania/a190/?ICID=SN_02_179">Tanzania (1)</option><option value="/national/thailand/a191/?ICID=SN_02_180">Thailand (6)</option><option value="/national/togo/a192/?ICID=SN_02_181">Togo (1)</option><option value="/national/trinidad-and-tobago/a194/?ICID=SN_02_182">Trinidad and Tobago (2)</option><option value="/national/tunisia/a195/?ICID=SN_02_183">Tunisia (4)</option><option value="/national/turkey/a196/?ICID=SN_02_184">Turkey (24)</option><option value="/national/turkmenistan/a197/?ICID=SN_02_185">Turkmenistan (1)</option><option value="/national/turks-and-caicos-islands/a198/?ICID=SN_02_186">Turks and Caicos Islands (1)</option><option value="/national/uganda/a200/?ICID=SN_02_187">Uganda (2)</option><option value="/national/ukraine/a201/?ICID=SN_02_188">Ukraine (11)</option><option value="/national/united-arab-emirates/a202/?ICID=SN_02_189">United Arab Emirates (13)</option><option value="/national/uruguay/a204/?ICID=SN_02_190">Uruguay (4)</option><option value="/national/united-states/a203/?ICID=SN_02_191">USA (16)</option><option value="/national/uzbekistan/a205/?ICID=SN_02_192">Uzbekistan (6)</option><option value="/national/vanuatu/a206/?ICID=SN_02_193">Vanuatu (1)</option><option value="/national/venezuela/a207/?ICID=SN_02_194">Venezuela (4)</option><option value="/national/vietnam/a208/?ICID=SN_02_195">Vietnam (10)</option><option value="/national/wales/a209/?ICID=SN_02_196">Wales (5)</option><option value="/national/yemen/a210/?ICID=SN_02_197">Yemen (3)</option><option value="/national/zambia/a211/?ICID=SN_02_198">Zambia (1)</option><option value="/national/zimbabwe/a212/?ICID=SN_02_199">Zimbabwe (1)</option>

    </select>
    <select size="1" class="  nav-select" onchange="window.location.href = $F(this);" data-plugin="customDropdown">
    <option value="" selected="selected">Club International (58)</option>


      <optgroup label="Africa">
        <option value="/international/africa/caf-champions-league/c256/?ICID=SN_03_01">CAF Champions League</option><option value="/international/africa/caf-confederation-cup/c536/?ICID=SN_03_02">CAF Confederation Cup</option><option value="/international/africa/caf-super-cup/c710/?ICID=SN_03_03">CAF Super Cup</option>
      </optgroup>
      <optgroup label="Asia">
        <option value="/international/asia/afc-champions-league/c251/?ICID=SN_03_04">AFC Champions League</option><option value="/international/asia/afc-cup/c253/?ICID=SN_03_05">AFC Cup</option><option value="/international/asia/gulf-clubs-championship/c773/?ICID=SN_03_06">GCC Champions League</option><option value="/international/asia/afc-presidents-cup/c713/?ICID=SN_03_07">AFC President's Cup</option>
      </optgroup>
      <optgroup label="Europe">
        <option value="/international/europe/uefa-champions-league/c10/?ICID=SN_03_08">UEFA Champions League</option><option value="/international/europe/uefa-cup/c18/?ICID=SN_03_09">UEFA Europa League</option><option value="/international/europe/uefa-super-cup/c211/?ICID=SN_03_10">UEFA Super Cup</option><option value="/international/europe/premier-league-international-cup/c1423/?ICID=SN_03_11">Premier League International Cup</option><option value="/international/europe/uefa-youth-league/c1154/?ICID=SN_03_12">UEFA Youth League</option><option value="/international/europe/uefa-womens-champions-league/c336/?ICID=SN_03_13">UEFA Women's Champions League</option><option value="/international/europe/uefa-intertoto-cup/c245/?ICID=SN_03_14">UEFA Intertoto Cup</option><option value="/international/europe/the-nextgen-series/c977/?ICID=SN_03_15">The NextGen Series</option><option value="/international/europe/setanta-cup/c244/?ICID=SN_03_16">Setanta Cup</option><option value="/international/europe/baltic-league/c539/?ICID=SN_03_17">Baltic League</option><option value="/international/europe/baltic-champions-cup/c902/?ICID=SN_03_18">Baltic Champions Cup</option><option value="/international/europe/scandinavian-royal-league/c164/?ICID=SN_03_19">Scandinavian Royal League</option><option value="/international/europe/bene-super-cup/c942/?ICID=SN_03_20">BeNe Women's Super Cup</option>
      </optgroup>
      <optgroup label="N/C America">
        <option value="/international/nc-america/concacaf-champions-league/c255/?ICID=SN_03_21">CONCACAF Champions League</option><option value="/international/nc-america/concacaf-league/c1550/?ICID=SN_03_22">CONCACAF League</option><option value="/international/nc-america/cfu-club-championship/c704/?ICID=SN_03_23">CFU Club Championship</option><option value="/international/nc-america/cup-winners-cup/c784/?ICID=SN_03_24">Cup Winners Cup</option><option value="/international/nc-america/giants-cup/c754/?ICID=SN_03_25">Giants Cup</option><option value="/international/nc-america/super-liga/c517/?ICID=SN_03_26">Super Liga</option><option value="/international/nc-america/uncaf-clubs-cup/c319/?ICID=SN_03_27">UNCAF Clubs Cup</option>
      </optgroup>
      <optgroup label="Oceania">
        <option value="/international/oceania/ofc-champions-league/c278/?ICID=SN_03_28">OFC Champions League</option>
      </optgroup>
      <optgroup label="South America">
        <option value="/international/south-america/copa-libertadores/c241/?ICID=SN_03_29">Copa Libertadores</option><option value="/international/south-america/copa-sudamericana/c297/?ICID=SN_03_30">Copa Sudamericana</option><option value="/international/south-america/recopa-sudamericana/c345/?ICID=SN_03_31">Recopa Sudamericana</option><option value="/international/south-america/copa-libertadores-u20/c1038/?ICID=SN_03_32">Copa Libertadores U20</option><option value="/international/south-america/copa-libertadores-femenina/c770/?ICID=SN_03_33">Copa Libertadores Femenina</option>
      </optgroup>
      <optgroup label="World">
        <option value="/international/world/fifa-club-world-cup/c284/?ICID=SN_03_34">FIFA Club World Cup</option><option value="/international/world/club-friendlies/c732/?ICID=SN_03_35">Club Friendlies</option><option value="/international/world/hybrid-friendlies/c1182/?ICID=SN_03_36">Hybrid Friendlies</option><option value="/international/world/arab-champions-league/c533/?ICID=SN_03_37">Arab Club Championship</option><option value="/international/world/audi-cup/c1442/?ICID=SN_03_38">Audi Cup</option><option value="/international/world/copa-euroamericana/c1365/?ICID=SN_03_39">Copa EuroAmericana</option><option value="/international/world/emirates-cup/c1407/?ICID=SN_03_40">Emirates Cup</option><option value="/international/world/florida-cup/c1503/?ICID=SN_03_41">Florida Cup</option><option value="/international/world/inter-continental-cup/c167/?ICID=SN_03_42">Inter Continental Cup</option><option value="/international/world/international-champions-cup/c1148/?ICID=SN_03_43">International Champions Cup</option><option value="/international/world/j-league-asia-challenge/c1517/?ICID=SN_03_44">J.League Asia Challenge</option><option value="/international/world/jleague-world-challenge/c1568/?ICID=SN_03_45">J.League World Challenge</option><option value="/international/world/pan-pacific-championship/c711/?ICID=SN_03_46">Pan-Pacific Championship</option><option value="/international/world/premier-league-asia-trophy/c1444/?ICID=SN_03_47">Premier League Asia Trophy</option><option value="/international/world/superopa-euroamerican/c1434/?ICID=SN_03_48">Supercopa Euroamericana</option><option value="/international/world/suruga-bank-championship/c836/?ICID=SN_03_49">Suruga Bank Championship</option><option value="/international/world/the-atlantic-cup/c1314/?ICID=SN_03_50">The Atlantic Cup</option><option value="/international/world/winter-cup/c1518/?ICID=SN_03_51">Winter Cup</option><option value="/international/world/world-pro-soccer-classic/c1329/?ICID=SN_03_52">World Pro Soccer Classic</option><option value="/international/world/youth-club-friendlies/c1306/?ICID=SN_03_53">Youth Club Friendlies</option><option value="/international/world/mls-generation-cup/c1469/?ICID=SN_03_54">MLS Generation Cup</option><option value="/international/world/youth-viareggio-cup/c1313/?ICID=SN_03_55">Youth Viareggio Cup</option><option value="/international/world/club-friendlies-women/c1183/?ICID=SN_03_56">Club Friendlies Women</option><option value="/international/world/hybrid-friendlies-women/c1311/?ICID=SN_03_57">Hybrid Friendlies Women</option><option value="/international/world/youth-club-friendlies-women/c1371/?ICID=SN_03_58">Youth Club Friendlies Women</option>
      </optgroup>
    </select>
    <select size="1" class=" last nav-select" onchange="window.location.href = $F(this);" data-plugin="customDropdown">
    <option value="" selected="selected">National Teams (153)</option>


      <optgroup label="Africa">
        <option value="/international/africa/africa-cup-of-nations/c385/?ICID=SN_04_01">Africa Cup of Nations</option><option value="/international/africa/africa-cup-of-nations-qualification/c1004/?ICID=SN_04_02">Africa Cup of Nations Qualification</option><option value="/international/africa/wc-qualifying-africa/c228/?ICID=SN_04_03">WC Qualification Africa</option><option value="/international/africa/african-nations-championship/c695/?ICID=SN_04_04">African Nations Championship</option><option value="/international/africa/all-africa-games/c913/?ICID=SN_04_05">All Africa Games</option><option value="/international/africa/u23-cup-of-nations/c1452/?ICID=SN_04_06">Africa U23 Cup of Nations</option><option value="/international/africa/caf-u20-championship/c828/?ICID=SN_04_07">Africa U20 Cup of Nations</option><option value="/international/africa/caf-u17-championship/c830/?ICID=SN_04_08">Africa U17 Cup of Nations</option><option value="/international/africa/caf-championship--wc-qualifying-africa/c769/?ICID=SN_04_09">Africa Women Cup of Nations</option><option value="/international/africa/-womens-olympic-qualifying-caf/c1461/?ICID=SN_04_10">Women's Olympic Qualifying CAF</option><option value="/international/africa/cecafa-womens-senior-challenge-cup/c1490/?ICID=SN_04_11">CECAFA Women's Senior Challenge Cup</option><option value="/international/africa/caf-u20-womens-championship/c1308/?ICID=SN_04_12">CAF U20 Women's Championship</option><option value="/international/africa/cosafa-cup/c1571/?ICID=SN_04_13">COSAFA Cup</option><option value="/international/africa/cecafa-senior-challenge-cup/c877/?ICID=SN_04_14">CECAFA Senior Challenge Cup</option><option value="/international/africa/nile-basin-tournament/c898/?ICID=SN_04_15">Nile Basin Tournament</option>
      </optgroup>
      <optgroup label="Asia">
        <option value="/international/asia/asian-cup/c250/?ICID=SN_04_16">Asian Cup</option><option value="/international/asia/asian-cup-qualification/c1060/?ICID=SN_04_17">Asian Cup Qualification</option><option value="/international/asia/wc-qualifying-asia/c229/?ICID=SN_04_18">WC Qualification Asia</option><option value="/international/asia/asian-games/c490/?ICID=SN_04_19">Asian Games</option><option value="/international/asia/asean-football-championship/c511/?ICID=SN_04_20">AFF Championship</option><option value="/international/asia/south-asian-football-federation-championship/c844/?ICID=SN_04_21">SAFF Championship</option><option value="/international/asia/west-asian-federation-championship/c841/?ICID=SN_04_22">WAFF Championship</option><option value="/international/asia/east-asian-football-championship/c815/?ICID=SN_04_23">EAFF E-1 Football Championship</option><option value="/international/asia/afc-solidarity-cup/c1492/?ICID=SN_04_24">AFC Solidarity Cup</option><option value="/international/asia/gulf-cup/c516/?ICID=SN_04_25">Gulf Cup of Nations</option><option value="/international/asia/afc-u23-asian-cup/c1431/?ICID=SN_04_26">AFC U23 Championship</option><option value="/international/asia/afc-u22-asian-cup/c1018/?ICID=SN_04_27">AFC U22 Championship</option><option value="/international/asia/gulf-olympic-cup/c1084/?ICID=SN_04_28">Gulf Olympic Teams Cup</option><option value="/international/asia/southeast-asian-games/c969/?ICID=SN_04_29">Southeast Asian Games</option><option value="/international/asia/afc-u19-championship/c831/?ICID=SN_04_30">AFC U19 Championship</option><option value="/international/asia/aff-u19-championship/c1121/?ICID=SN_04_31">AFF U19 Championship</option><option value="/international/asia/gulf-cup-u17/c1067/?ICID=SN_04_32">Gulf Cup U17</option><option value="/international/asia/afc-u17-championship/c834/?ICID=SN_04_33">AFC U16 Championship</option><option value="/international/asia/aff-u16-championship/c1144/?ICID=SN_04_34">AFF U16 Championship</option><option value="/international/asia/asian-cup--wc-qualifying/c766/?ICID=SN_04_35">Women's Asian Cup</option><option value="/international/asia/asian-cup-women-qualification/c1132/?ICID=SN_04_36">Women's Asian Cup Qualification</option><option value="/international/asia/womens-olympic-qualifying-asia/c1433/?ICID=SN_04_37">Women's Olympic Qualifying Asia</option><option value="/international/asia/asian-games-women/c869/?ICID=SN_04_38">Women's Asian Games</option><option value="/international/asia/southeast-asian-games-women/c1178/?ICID=SN_04_39">Southeast Asian Women's Games</option><option value="/international/asia/eaff-east-asian-cup/c1098/?ICID=SN_04_40">EAFF E-1 Football Championship Women</option><option value="/international/asia/aff-womens-championship/c1062/?ICID=SN_04_41">AFF Women's Championship</option><option value="/international/asia/saff-womens-championship/c1061/?ICID=SN_04_42">SAFF Women's Championship</option><option value="/international/asia/waff-women-championship/c1352/?ICID=SN_04_43">WAFF Women's Championship</option><option value="/international/asia/afc-u19-womens-championship/c1103/?ICID=SN_04_44">AFC U19 Women's Championship</option><option value="/international/asia/afc-u17-womens-championship/c1102/?ICID=SN_04_45">AFC U16 Women's Championship</option><option value="/international/asia/east-asian-games/c1172/?ICID=SN_04_46">East Asian Games</option><option value="/international/asia/east-asian-games-women/c1173/?ICID=SN_04_47">Women's East Asian Games</option><option value="/international/asia/afc-challenge-cup/c417/?ICID=SN_04_48">AFC Challenge Cup</option><option value="/international/asia/nehru-cup/c843/?ICID=SN_04_49">Nehru Cup</option>
      </optgroup>
      <optgroup label="Europe">
        <option value="/international/europe/european-championships/c25/?ICID=SN_04_50">European Championship</option><option value="/international/europe/european-championship-qualification/c1000/?ICID=SN_04_51">EC Qualification</option><option value="/international/europe/wc-qualifying-europe/c224/?ICID=SN_04_52">WC Qualification Europe</option><option value="/international/europe/baltic-cup/c825/?ICID=SN_04_53">Baltic Cup</option><option value="/international/europe/uefa-u21-championship/c280/?ICID=SN_04_54">UEFA U21 Championship</option><option value="/international/europe/uefa-u19-championship/c819/?ICID=SN_04_55">UEFA U19 Championship</option><option value="/international/europe/uefa-u17-championship/c821/?ICID=SN_04_56">UEFA U17 Championship</option><option value="/international/europe/uefa-womens-championship/c268/?ICID=SN_04_57">UEFA Women's Championship</option><option value="/international/europe/womens-wc-qualifying-europe/c364/?ICID=SN_04_58">Women's WC Qualification Europe</option><option value="/international/europe/-womens-olympic-qualifying-uefa/c1463/?ICID=SN_04_59">Women's Olympic Qualifying UEFA Play-off</option><option value="/international/europe/uefa-u19-championship-women/c820/?ICID=SN_04_60">UEFA U19 Championship Women</option><option value="/international/europe/uefa-u17-championship-women/c822/?ICID=SN_04_61">UEFA U17 Championship Women</option><option value="/international/europe/torneio-internacional-algarve-u17/c1336/?ICID=SN_04_62">Torneio Internacional Algarve U17</option><option value="/international/europe/centenary-shield-u18-schoolboys/c1339/?ICID=SN_04_63">Centenary Shield U18 Schoolboys</option><option value="/international/europe/nations-cup/c895/?ICID=SN_04_64">Nations Cup</option>
      </optgroup>
      <optgroup label="N/C America">
        <option value="/international/nc-america/concacaf-gold-cup/c247/?ICID=SN_04_65">CONCACAF Gold Cup</option><option value="/international/nc-america/concacaf-gold-cup-play-offs/c1432/?ICID=SN_04_66">CONCACAF Gold Cup Qualification</option><option value="/international/nc-america/wc-qualifying-concacaf/c227/?ICID=SN_04_67">WC Qualification CONCACAF</option><option value="/international/nc-america/olympic-qualifying-concacaf/c747/?ICID=SN_04_68">Olympic Qualifying CONCACAF</option><option value="/international/nc-america/ca-games/c1115/?ICID=SN_04_69">CA Games</option><option value="/international/nc-america/copa-centroamericana/c510/?ICID=SN_04_70">Copa Centroamericana</option><option value="/international/nc-america/caribbean-cup/c755/?ICID=SN_04_71">Caribbean Cup</option><option value="/international/nc-america/concacaf-confederations-cup-play-off/c1447/?ICID=SN_04_72">CONCACAF Confederations Cup Play-off</option><option value="/international/nc-america/concacaf-u20/c515/?ICID=SN_04_73">CONCACAF U20</option><option value="/international/nc-america/concacaf-u17/c749/?ICID=SN_04_74">CONCACAF U17</option><option value="/international/nc-america/womens-wc-qualifying-concacaf/c742/?ICID=SN_04_75">Women's WC Qualification CONCACAF</option><option value="/international/nc-america/womens-olympic-qualifying-concacaf/c748/?ICID=SN_04_76">Women's Olympic Qualifying CONCACAF</option><option value="/international/nc-america/womens-caribbean-cup/c1361/?ICID=SN_04_77">Women's Caribbean Cup</option><option value="/international/nc-america/ca-games-womens/c1116/?ICID=SN_04_78">CA Women's Games</option><option value="/international/nc-america/concacaf-womens-u20/c750/?ICID=SN_04_79">CONCACAF Women's U20</option><option value="/international/nc-america/concacaf-womens-u17/c751/?ICID=SN_04_80">CONCACAF Women's U17</option><option value="/international/nc-america/concacaf-nations-cup/c753/?ICID=SN_04_81">CONCACAF Nations Cup</option><option value="/international/nc-america/copa-america-qualifying/c1454/?ICID=SN_04_82">Copa America Qualification</option><option value="/international/nc-america/pre-concacaf-championships/c758/?ICID=SN_04_83">Pre-CONCACAF Championships</option>
      </optgroup>
      <optgroup label="Oceania">
        <option value="/international/oceania/ofc-nations-cup/c1041/?ICID=SN_04_84">OFC Nations Cup</option><option value="/international/oceania/wc-qualifying-oceania/c230/?ICID=SN_04_85">WC Qualification Oceania</option><option value="/international/oceania/pacific-games/c947/?ICID=SN_04_86">Pacific Games</option><option value="/international/oceania/ofc-u20-championship/c925/?ICID=SN_04_87">OFC U20 Championship</option><option value="/international/oceania/ofc-u17-championship/c900/?ICID=SN_04_88">OFC U17 Championship</option><option value="/international/oceania/womens-wc-qualifying-oceania/c483/?ICID=SN_04_89">Women's WC Qualification Oceania</option><option value="/international/oceania/womens-pacific-games/c1464/?ICID=SN_04_90">Women's Pacific Games</option><option value="/international/oceania/womens-olympic-qualifying-ofc/c1462/?ICID=SN_04_91">Women's Olympic Qualifying OFC Play-off</option><option value="/international/oceania/ofc-u20-womens-championship/c1335/?ICID=SN_04_92">OFC U20 Women's Championship</option>
      </optgroup>
      <optgroup label="South America">
        <option value="/international/south-america/copa-america/c288/?ICID=SN_04_93">Copa America</option><option value="/international/south-america/wc-qualifying-south-america/c225/?ICID=SN_04_94">WC Qualification South America</option><option value="/international/south-america/sudamericano-u20/c512/?ICID=SN_04_95">Sudamericano U20</option><option value="/international/south-america/south-american-youth-games/c1342/?ICID=SN_04_96">South American Youth Games</option><option value="/international/south-america/sudamericano-u17/c818/?ICID=SN_04_97">Sudamericano U17</option><option value="/international/south-america/womens-wc-qualifying-south-america/c369/?ICID=SN_04_98">Women's WC Qualification South America</option><option value="/international/south-america/south-american-games/c1341/?ICID=SN_04_99">South American Women's Games</option><option value="/international/south-america/sudamericano-u20-femenino/c1008/?ICID=SN_04_100">Sudamericano U20 Femenino</option><option value="/international/south-america/sudamericano-u17-femenino/c1015/?ICID=SN_04_101">Sudamericano U17 Femenino</option>
      </optgroup>
      <optgroup label="World">
        <option value="/international/world/world-cup/c72/?ICID=SN_04_102">World Cup</option><option value="/international/world/confederations-cup/c246/?ICID=SN_04_103">Confederations Cup</option><option value="/international/world/olympics/c221/?ICID=SN_04_104">Olympics</option><option value="/international/world/wc-qualifying-intercontinental-play-offs/c375/?ICID=SN_04_105">WC Qualification Intercontinental Play-offs</option><option value="/international/world/olympics-intercontinental-play-offs/c1451/?ICID=SN_04_106">Olympics Intercontinental Play-offs</option><option value="/international/world/friendlies/c430/?ICID=SN_04_107">Friendlies</option><option value="/international/world/non-fifa-friendlies/c1605/?ICID=SN_04_108">Non-FIFA Friendlies</option><option value="/international/world/pan-arab-games/c988/?ICID=SN_04_109">Pan Arab Games</option><option value="/international/world/kirin-cup/c275/?ICID=SN_04_110">Kirin Cup</option><option value="/international/world/china-cup/c1502/?ICID=SN_04_111">China Cup</option><option value="/international/world/u20-world-cup/c274/?ICID=SN_04_112">U20 World Cup</option><option value="/international/world/u17-world-cup/c365/?ICID=SN_04_113">U17 World Cup</option><option value="/international/world/under-23-friendlies/c1541/?ICID=SN_04_114">U23 National Team Friendlies</option><option value="/international/world/under-22-friendlies/c1542/?ICID=SN_04_115">U22 National Team Friendlies</option><option value="/international/world/under-21-friendlies/c1543/?ICID=SN_04_116">U21 National Team Friendlies</option><option value="/international/world/under-20-friendlies/c1544/?ICID=SN_04_117">U20 National Team Friendlies</option><option value="/international/world/under-19-friendlies/c1545/?ICID=SN_04_118">U19 National Team Friendlies</option><option value="/international/world/under-18-friendlies/c1546/?ICID=SN_04_119">U18 National Team Friendlies</option><option value="/international/world/under-17-friendlies/c1547/?ICID=SN_04_120">U17 National Team Friendlies</option><option value="/international/world/under-16-friendlies/c1548/?ICID=SN_04_121">U16 National Team Friendlies</option><option value="/international/world/-u15-national-team-friendlies/c1601/?ICID=SN_04_122">U15 National Team Friendlies</option><option value="/international/world/world-youth-festival-toulon/c281/?ICID=SN_04_123">World Youth Festival Toulon</option><option value="/international/world/cotif-tournament/c1486/?ICID=SN_04_124">COTIF Tournament</option><option value="/international/world/pan-american-games/c760/?ICID=SN_04_125">Pan American Games</option><option value="/international/world/cac-games/c759/?ICID=SN_04_126">CAC Games</option><option value="/international/world/granatkin-memorial-/c1504/?ICID=SN_04_127">Granatkin Memorial </option><option value="/international/world/tournoi-u20-4-nations/c1525/?ICID=SN_04_128">Tournoi U20 4 Nations</option><option value="/international/world/arab-u20-championship/c1053/?ICID=SN_04_129">U20 Arab Championship</option><option value="/international/world/arab-u17-championship/c1049/?ICID=SN_04_130">U17 Arab Championship</option><option value="/international/world/womens-world-cup/c368/?ICID=SN_04_131">Women's World Cup</option><option value="/international/world/olympics-women/c645/?ICID=SN_04_132">Olympics Women</option><option value="/international/world/womens-wc-qualifying-intercontinental-play-offs-/c876/?ICID=SN_04_133">Women's WC Qualification Intercontinental Play-offs </option><option value="/international/world/womens-pan-american-games/c774/?ICID=SN_04_134">Women's Pan American Games</option><option value="/international/world/cac-games-women/c816/?ICID=SN_04_135">CAC Women's Games</option><option value="/international/world/friendly-women/c456/?ICID=SN_04_136">Friendlies Women</option><option value="/international/world/algarve-cup/c415/?ICID=SN_04_137">Algarve Cup</option><option value="/international/world/cyprus-cup/c1014/?ICID=SN_04_138">Cyprus Women's Cup</option><option value="/international/world/four-nations-tournament/c1639/?ICID=SN_04_139">Four Nations Tournament</option><option value="/international/world/istria-womens-cup/c1560/?ICID=SN_04_140">Istria Women's Cup</option><option value="/international/world/shebelieves-cup/c1519/?ICID=SN_04_141">SheBelieves Cup</option><option value="/international/world/tournament-of-nations/c1564/?ICID=SN_04_142">Tournament of Nations</option><option value="/international/world/yongchuan-tournament/c1633/?ICID=SN_04_143">Yongchuan Tournament</option><option value="/international/world/u20-womens-world-cup/c455/?ICID=SN_04_144">U20 Women's World Cup</option><option value="/international/world/u17-womens-world-cup/c832/?ICID=SN_04_145">U17 Women's World Cup</option><option value="/international/world/youth-friendlies-women/c1337/?ICID=SN_04_146">Youth Friendlies Women</option><option value="/international/world/u23-national-team-friendlies-women/c1613/?ICID=SN_04_147">U23 National Team Friendlies Women</option><option value="/international/world/u20-national-team-friendlies-women/c1611/?ICID=SN_04_148">U20 National Team Friendlies Women</option><option value="/international/world/u19-national-team-friendlies-women/c1608/?ICID=SN_04_149">U19 National Team Friendlies Women</option><option value="/international/world/u18-national-team-friendlies-women/c1612/?ICID=SN_04_150">U18 National Team Friendlies Women</option><option value="/international/world/u17-national-team-friendlies-women/c1606/?ICID=SN_04_151">U17 National Team Friendlies Women</option><option value="/international/world/u16-national-team-friendlies-women/c1609/?ICID=SN_04_152">U16 National Team Friendlies Women</option><option value="/international/world/youth-friendlies/c1266/?ICID=SN_04_153">Youth Friendlies</option>
      </optgroup>
    </select>
  </div>

  <div id="navbar-right">
	<div class="block_ad ad_navbar_right block clearfix" >
  
</div>


  </div>
</div>

</div>
<script type="text/javascript" charset="utf-8">
 (function() {
    var block = new Block('block_navbar_25', 'block_navbar', null);
    
    
    
    TimestampFormatter.format('block_navbar_25');
  })();
</script>
        </div>
        <div id="bd">
          <div style="margin-top: 2em;">
  <div id="yui-main">
    <div class="yui-b">
      <div class="clearfix">
        <div class="small-column">
          

          <div class="block_ad ad_top_skyscraper block clearfix" >
      <!-- /67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_skyscraper -->
    <div id='div-gpt-ad-1478706130315-7' style='height:600px; width:120px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478706130315-7'); });
        </script>
    </div>

</div>

        </div>
        <div class="content-column">
          <div class="block  clearfix block_news_article-wrapper" id="page_news_article_1_block_news_article_2-wrapper">
  
  <h2>Article</h2>


  <div class="content  ">
    <div class="block_news_article real-content clearfix " id="page_news_article_1_block_news_article_2">
      <div class="sides-padded">
  <div class="clearfix">
    <div class="widget-news-position-fixer" ></div>
    <h1>Brighton and Hove Albion 0 Crystal Palace 0: Hodgson´s men keep first clean sheet</h1>

    <p class="meta" style="margin-top: 10px;"><span class='timestamp' data-value='1511905367' data-format='d mmmm yyyy'>28 November 2017 22:42</span></p>

    <div class="photo">
      <img width="250" src="http://cache.images.core.optasports.com/news/soccer/2017/11/28/1394426header.jpg" />
      <div class="description">
        
      </div>

    </div>
    <div id="news-widget-placement" class="news-widget-placement">
      
    </div>

    <p><p>Crystal Palace kept their first clean sheet of the Premier League season as they held Brighton and Hove Albion to a 0-0 draw to earn their first away point of the campaign.</p></p><p><p>The two sides renewed their top-flight rivalry after 36 years in the Eagles' first visit to the Amex Stadium since their infamous victory in the Championship play-off semi-final of 2013, and the tension around the ground was reflected by two teams who defended in numbers.</p></p><p><p>The return of Christian Benteke to Roy Hodgson's starting line-up, alongside Wilfried Zaha and Andros Townsend, ensured that Brighton could not relax and all three forwards had chances to score Palace's first away goal in the league since April.</p></p><p><p>Former Palace striker Glenn Murray was given precious little to work with at the other end until six minutes from time, when he had a header cleared off the line, and Chris Hughton's side drew a blank for the first time in six league games at home.</p></p><p><p>The result marked another step along the road to recovery for Palace, after making the worst start to a season in Premier League history, and they have now taken five points from their last three league games.</p></p><blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">No goals, but:<br />
<br />
First point away from home.<br />
First clean sheet.<br />
<br />
[0-0] <a href="https://twitter.com/hashtag/BHACRY?src=hash&ref_src=twsrc%5Etfw">#BHACRY</a> <a href="https://t.co/byrrwMe98n">pic.twitter.com/byrrwMe98n</a></p>
— Crystal Palace F.C. (@CPFC) <a href="https://twitter.com/CPFC/status/935623284929986560?ref_src=twsrc%5Etfw">November 28, 2017</a></blockquote>
<p><script async="async" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p><p><p>Matt Ryan made a brilliant double save to deny Benteke and then Zaha after 14 minutes as the visitors exploited gaps in front of the Brighton defence, and the goalkeeper had to be alert to cut out Townsend's in-swinging cross four minutes later.</p></p><p><p>Having stemmed the flow of Palace attacks, Brighton won a corner and Lewis Dunk outjumped James Tomkins to test Wayne Hennessey with a header after 21 minutes, but the goalkeeper was equal to it.</p></p><p><p>Jose Izquierdo lost his marker on the edge of the box and stung Hennessey's palms with a dipping drive just before the half-hour mark and Palace were let off by Dale Stephens, who skewed the rebound well wide with the goalkeeper still on the ground.</p></p><p><p>Palace struggled to cope with Izquierdo's pace and he surged forward after 37 minutes before switching the play to Anthony Knockaert, who teed up Pascal Gross but the German's low drive was saved by the Hennessey diving to his left.</p></p><p><p>Brighton heaped pressure on Hennessey's goal early in the second half and Dunk pulled off a near-post back-heel that flashed narrowly wide after a corner in the 56th minute.</p></p><p><p>At the other end, as visiting supporters set off fireworks in the stand, Ruben Loftus-Cheek carved space for himself in the penalty area but his shot was headed clear by the diving Shane Duffy.</p></p><p><p>Zaha whipped a bouncing cross tantalisingly along the edge of the six-yard box, just beyond the reach of Benteke, before Brighton attacked and Duffy looped a header over the crossbar.</p></p><p><p>As Palace began to tire, Stephens tried his luck from 20 yards but his low shot flashed just wide with Hennessey at full stretch, but Loftus-Cheek still had the legs to spark a 79th-minute break that saw Townsend square the ball to Zaha, who sent his shot high and wide of the target.</p></p><p><p class="last">With six minutes left, a Brighton corner found the head of Murray at the far post and the striker powered the ball towards goal, only to see Townsend clear the ball off the line and ensure Palace held on for a share of the points.</p></p>
  </div>  
</div>
<script type="text/javascript">try{var fixer_height = ($('page_news_article_1_block_news_article_2').getHeight())/2; $$('.widget-news-position-fixer').first().setStyle({height: fixer_height+'px'});}catch(e){}</script>
<div class="block_fresh8 fresh8_offers block clearfix" >
  <!-- Begin: Fresh8 placement --> <div id="f8-005"></div><!-- End: Fresh8 placement -->

</div>


    </div>
  </div>
</div>
<script type="text/javascript" charset="utf-8">

  (function() {
    var block = new Block('page_news_article_1_block_news_article_2', 'block_news_article', null);
    
    
    

    

    TimestampFormatter.format('page_news_article_1_block_news_article_2');
  })();
</script>

          <div class="block_ad ad_news_bottom block clearfix" >
  
<div id='div-gpt-ad-1325624493142-0' style='width:557px; height:45px;'>
<div style="color: #999999; font-size: 10px">Sponsored links</div>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1325624493142-0'); });
</script>
</div>
</div>


          
          
          
          
          
            <div class="block  clearfix block_news_date-wrapper" id="page_news_article_1_block_news_date_4-wrapper">
  
  <h2>Wednesday 29 November</h2>


  <div class="content  ">
    <div class="block_news_date real-content clearfix " id="page_news_article_1_block_news_date_4">
      <table class="table news">
  <tbody>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511911312' data-format='HH:MM'>00:21</span></td>
      <td class="title large-link"><a href="/news/2017/November/29/benitez-urges-newcastle-to-learn-fast-after-comeback/n1038954/">Benitez urges Newcastle to learn fast after comeback</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511910833' data-format='HH:MM'>00:13</span></td>
      <td class="title large-link"><a href="/news/2017/November/29/mourinho-concerned-matic-injury-could-be-important/n1038952/">Mourinho concerned Matic injury could be ´important´</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511910309' data-format='HH:MM'>00:05</span></td>
      <td class="title large-link"><a href="/news/2017/November/29/neither-side-deserved-to-win--hughton/n1038953/">Neither side deserved to win – Hughton</a></td>
    </tr>
  </tbody>
</table>
    </div>
  </div>
</div>
<script type="text/javascript" charset="utf-8">

  (function() {
    var block = new Block('page_news_article_1_block_news_date_4', 'block_news_date', null);
    
    
    

    

    TimestampFormatter.format('page_news_article_1_block_news_date_4');
  })();
</script>

            <div class="block  clearfix block_news_date-wrapper" id="page_news_article_1_block_news_date_5-wrapper">
  
  <h2>Tuesday 28 November</h2>


  <div class="content  ">
    <div class="block_news_date real-content clearfix " id="page_news_article_1_block_news_date_5">
      <table class="table news">
  <tbody>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511909057' data-format='HH:MM'>23:44</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/we-should-have-been-smoking-cigars---mourinho-irked-by-united-profligacy/n1038946/">We should have been smoking cigars! - Mourinho irked by United profligacy</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511908995' data-format='HH:MM'>23:43</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/championship-review-ipswich-into-top-half-barnsley-slump-continues/n1038947/">Championship Review: Ipswich into top half, Barnsley slump continues</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511908571' data-format='HH:MM'>23:36</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/puel-impressed-by-leicesters-defensive-solidity-in-spurs-win/n1038949/">Puel impressed by Leicester´s defensive solidity in Spurs win</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511908373' data-format='HH:MM'>23:32</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/pochettino-growing-concerned-by-spurs-slow-starts/n1038950/">Pochettino growing concerned by Spurs´ slow starts</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511908327' data-format='HH:MM'>23:32</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/guardiola-silva-signing-would-be-my-silver-lining/n1038951/">Guardiola: Silva signing would be my silver lining</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511908288' data-format='HH:MM'>23:31</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/its-about-time-me-and-mahrez-both-scored---vardy-revels-in-foxes-downing-spurs/n1038944/">It´s about time me and Mahrez both scored! - Vardy revels in Foxes downing Spurs</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511907630' data-format='HH:MM'>23:20</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/real-madrid-2-fuenlabrada-2-4-2-agg-returning-bale-key-as-zidanes-men-progress/n1038945/">Real Madrid 2 Fuenlabrada 2 (4-2 agg): Returning Bale key as Zidane´s men progress</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511906333' data-format='HH:MM'>22:58</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/west-brom-2-newcastle-united-2-magpies-fightback-ends-losing-run/n1038940/">West Brom 2 Newcastle United 2: Magpies fightback ends losing run</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511906306' data-format='HH:MM'>22:58</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/watford-2-manchester-united-4-lingard-stings-hornets-after-stirring-comeback/n1038941/">Watford 2 Manchester United 4: Lingard stings Hornets after stirring comeback</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511905367' data-format='HH:MM'>22:42</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/brighton-and-hove-albion-0-crystal-palace-0-hodgsons-men-keep-first-clean-sheet/n1038938/">Brighton and Hove Albion 0 Crystal Palace 0: Hodgson´s men keep first clean sheet</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511905317' data-format='HH:MM'>22:41</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/leicester-city-2-tottenham-1-vardy-and-mahrez-stunners-inflict-more-away-day-woe-on-spurs/n1038939/">Leicester City 2 Tottenham 1: Vardy and Mahrez stunners inflict more away-day woe on Spurs</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511898590' data-format='HH:MM'>20:49</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/arsenal-appoint-barcelonas-sanllehi-as-head-of-football-relations/n1038936/">Arsenal appoint Barcelona´s Sanllehi as head of football relations</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511897052' data-format='HH:MM'>20:24</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/lucas-was-made-aware-of-psg-back-up-status---emery/n1038934/">Lucas was made aware of PSG back-up status - Emery</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511892706' data-format='HH:MM'>19:11</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/ribery-and-muller-return-to-bayern-munich-training/n1038932/">Ribery and Muller return to Bayern Munich training</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511891327' data-format='HH:MM'>18:48</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/dembele-clasico-return-difficult-says-barcelonas-valverde/n1038931/">Dembele Clasico return ´difficult´, says Barcelona´s Valverde</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511890128' data-format='HH:MM'>18:28</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/bayern-not-willing-to-meet-wagners-current-price---rummenigge/n1038928/">Bayern not willing to meet Wagner´s current price - Rummenigge</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511889543' data-format='HH:MM'>18:19</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/tiger-woods-daughter-describes-dad-as-the-messi-of-golf/n1038929/">Tiger Woods´ daughter describes dad as the ´Messi of golf´</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511888751' data-format='HH:MM'>18:05</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/sort-out-bonucci-and-silva-hit-the-ground-running--how-gattuso-can-avoid-montella-fate/n1038927/">Sort out Bonucci and Silva, hit the ground running – How Gattuso can avoid Montella fate</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511887054' data-format='HH:MM'>17:37</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/rummenigge-accepts-heynckes-stance-on-bayern-future/n1038924/">Rummenigge accepts Heynckes´ stance on Bayern future</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511883778' data-format='HH:MM'>16:42</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/de-biasi-accuses-alaves-of-lack-of-trust/n1038922/">De Biasi accuses Alaves of lack of ´trust´</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511882049' data-format='HH:MM'>16:14</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/gattuso-looking-forward-to-working-with-suso-kessie--andre-silva/n1038917/">Gattuso looking forward to working with Suso, Kessie & Andre Silva</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511882017' data-format='HH:MM'>16:13</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/mangala-to-stay-at-manchester-city-for-now/n1038918/">Mangala to stay at Manchester City... for now</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511881314' data-format='HH:MM'>16:01</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/unsworth-still-in-charge-as-everton-reportedly-close-in-on-allardyce/n1038920/">Unsworth still in charge as Everton reportedly close in on Allardyce</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511881077' data-format='HH:MM'>15:57</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/david-luiz-set-for-assessment-on-troublesome-knee/n1038916/">David Luiz set for assessment on troublesome knee</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511880294' data-format='HH:MM'>15:44</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/sterling-can-get-better-insists-guardiola/n1038914/">Sterling can get better, insists Guardiola</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511880179' data-format='HH:MM'>15:42</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/conte-urges-chelsea-board-to-secure-courtois-future/n1038915/">Conte urges Chelsea board to secure Courtois future</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511879165' data-format='HH:MM'>15:26</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/ac-milan-is-paradise--gattuso-ecstatic-to-land-dream-job/n1038912/">AC Milan is paradise – Gattuso ecstatic to land ´dream´ job</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511878203' data-format='HH:MM'>15:10</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/simeone-expects-gameiro-to-help-griezmann-shine/n1038910/">Simeone expects Gameiro to help Griezmann shine</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511878017' data-format='HH:MM'>15:06</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/on-current-form-nobody-can-catch-city---klopp/n1038911/">On current form, nobody can catch City - Klopp</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511871924' data-format='HH:MM'>13:25</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/crouch-earns-stoke-contract-extension/n1038906/">Crouch earns Stoke contract extension</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511870165' data-format='HH:MM'>12:56</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/combined-xi-donnarumma-bonucci-the-only-players-worthy-of-gattusos-milan-generation/n1038905/">Combined XI: Donnarumma, Bonucci the only players worthy of Gattuso´s Milan generation</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511869452' data-format='HH:MM'>12:44</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/i-didnt-suspect-anything--montella-surprised-by-ac-milan-sacking/n1038904/">I didn´t suspect anything – Montella surprised by AC Milan sacking</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511864192' data-format='HH:MM'>11:16</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/ill-fight-100-per-cent-for-wilshere-if-i-think-he-should-stay-says-wenger/n1038901/">I´ll fight 100 per cent for Wilshere if I think he should stay, says Wenger</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511862151' data-format='HH:MM'>10:42</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/mourinho-impressed-by-silva-and-unusual-watford/n1038898/">Mourinho impressed by Silva and ´unusual´ Watford</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511861539' data-format='HH:MM'>10:32</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/wenger-certain-ozil-sanchez-not-leaving-in-january/n1038900/">Wenger certain Ozil, Sanchez not leaving in January</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511858064' data-format='HH:MM'>09:34</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/saudi-arabia-appoint-former-chile-coach-pizzi/n1038896/">Saudi Arabia appoint former Chile coach Pizzi</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511848800' data-format='HH:MM'>07:00</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/shanghai-shenhua-not-ruling-out-tevez-extension/n1038893/">Shanghai Shenhua not ruling out Tevez extension</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511836227' data-format='HH:MM'>03:30</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/young-expects-tough-test-at-watford/n1038887/">Young expects ´tough´ test at Watford</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511831938' data-format='HH:MM'>02:18</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/there-was-no-problem--mane-explains-klopp-exchange/n1038886/">There was no problem – Mane explains Klopp exchange</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511829467' data-format='HH:MM'>01:37</span></td>
      <td class="title large-link"><a href="/news/2017/November/28/tebas-eyes-var-after-messi-goal-error/n1038885/">Tebas eyes VAR after Messi goal error</a></td>
    </tr>
  </tbody>
</table>
    </div>
  </div>
</div>
<script type="text/javascript" charset="utf-8">

  (function() {
    var block = new Block('page_news_article_1_block_news_date_5', 'block_news_date', null);
    
    
    

    

    TimestampFormatter.format('page_news_article_1_block_news_date_5');
  })();
</script>

            <div class="block  clearfix block_news_date-wrapper" id="page_news_article_1_block_news_date_6-wrapper">
  
  <h2>Monday 27 November</h2>


  <div class="content  ">
    <div class="block_news_date real-content clearfix " id="page_news_article_1_block_news_date_6">
      <table class="table news">
  <tbody>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511821883' data-format='HH:MM'>23:31</span></td>
      <td class="title large-link"><a href="/news/2017/November/27/i-could-never-desert-a-possible-call--buffon-open-to-italy-return/n1038878/">I could never desert a possible call – Buffon open to Italy return</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511819631' data-format='HH:MM'>22:53</span></td>
      <td class="title large-link"><a href="/news/2017/November/27/qpr-2-brentford-2-smith-freeman-strike-in-injury-time-to-earn-dramatic-draw/n1038877/">QPR 2 Brentford 2: Smith, Freeman strike in injury time to earn dramatic draw</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511817406' data-format='HH:MM'>22:16</span></td>
      <td class="title large-link"><a href="/news/2017/November/27/roma-striker-defrel-suffers-severe-trauma-to-left-kneecap/n1038876/">Roma striker Defrel suffers ´severe trauma´ to left kneecap</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511816167' data-format='HH:MM'>21:56</span></td>
      <td class="title large-link"><a href="/news/2017/November/27/benitez-frustrated-by-frugal-newcastle-spending/n1038875/">Benitez frustrated by frugal Newcastle spending</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511815548' data-format='HH:MM'>21:45</span></td>
      <td class="title large-link"><a href="/news/2017/November/27/man-utd-have-to-channel-fergusons-sides-and-stick-with-city---robson/n1038874/">Man Utd have to channel Ferguson´s sides and ´stick with´ City - Robson</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511809467' data-format='HH:MM'>20:04</span></td>
      <td class="title large-link"><a href="/news/2017/November/27/i-dont-like-how-they-play---argentina-boss-sampaoli-no-fan-of-germany/n1038872/">I don´t like how they play! - Argentina boss Sampaoli no fan of Germany</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511803637' data-format='HH:MM'>18:27</span></td>
      <td class="title large-link"><a href="/news/2017/November/27/infantino-vows-hardline-approach-on-racism-and-doping-at-the-world-cup/n1038867/">Infantino vows hardline approach on racism and doping at the World Cup</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511803393' data-format='HH:MM'>18:23</span></td>
      <td class="title large-link"><a href="/news/2017/November/27/breaking-news-juventus-striker-higuain-a-doubt-for-napoli-after-hand-surgery/n1038868/">Juventus striker Higuain a doubt for Napoli after hand surgery</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511801070' data-format='HH:MM'>17:44</span></td>
      <td class="title large-link"><a href="/news/2017/November/27/deportivo-alaves-sack-de-biasi-after-just-two-months/n1038865/">Deportivo Alaves sack De Biasi after just two months</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511800824' data-format='HH:MM'>17:40</span></td>
      <td class="title large-link"><a href="/news/2017/November/27/former-chelsea-technical-director-emenalo-appointed-to-monaco-role/n1038866/">Former Chelsea technical director Emenalo appointed to Monaco role</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511799893' data-format='HH:MM'>17:24</span></td>
      <td class="title large-link"><a href="/news/2017/November/27/man-city-have-become-killers-says-in-form-sterling/n1038863/">Man City have become ´killers´, says in-form Sterling</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511799696' data-format='HH:MM'>17:21</span></td>
      <td class="title large-link"><a href="/news/2017/November/27/pochettino-welcomes-lamela-back-from-injury-hell/n1038864/">Pochettino welcomes Lamela back from injury hell</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511798540' data-format='HH:MM'>17:02</span></td>
      <td class="title large-link"><a href="/news/2017/November/27/kane-hails-southgates-attacking-philosophy/n1038862/">Kane hails Southgate´s attacking philosophy</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511796496' data-format='HH:MM'>16:28</span></td>
      <td class="title large-link"><a href="/news/2017/November/27/bale-agent-hits-out-at-trash-stories-in-spanish-media/n1038860/">Bale agent hits out at ´trash´ stories in Spanish media</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511792821' data-format='HH:MM'>15:27</span></td>
      <td class="title large-link"><a href="/news/2017/November/27/sevilla-boss-berizzo-to-undergo-prostate-cancer-surgery/n1038858/">Sevilla boss Berizzo to undergo prostate cancer surgery</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511791833' data-format='HH:MM'>15:10</span></td>
      <td class="title large-link"><a href="/news/2017/November/27/dortmund-lose-gotze-for-six-weeks/n1038857/">Dortmund lose Gotze for six weeks</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511791038' data-format='HH:MM'>14:57</span></td>
      <td class="title large-link"><a href="/news/2017/November/27/sacked-montella-hopes-gattuso-fares-better-at-ac-milan/n1038855/">Sacked Montella hopes Gattuso fares better at AC Milan</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511790746' data-format='HH:MM'>14:52</span></td>
      <td class="title large-link"><a href="/news/2017/November/27/lukaku-facing-no-action-over-bong-clash/n1038856/">Lukaku facing no action over Bong clash</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511790030' data-format='HH:MM'>14:40</span></td>
      <td class="title large-link"><a href="/news/2017/November/27/sassuolo-replace-boss-bucchi-with-iachini/n1038854/">Sassuolo replace boss Bucchi with Iachini</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511787225' data-format='HH:MM'>13:53</span></td>
      <td class="title large-link"><a href="/news/2017/November/27/bale-to-return-when-real-madrid-host-fuenlabrada/n1038853/">Bale to return when Real Madrid host Fuenlabrada</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511784972' data-format='HH:MM'>13:16</span></td>
      <td class="title large-link"><a href="/news/2017/November/27/clearly-i-failed---montella-accepts-ac-milan-departure/n1038849/">Clearly I failed - Montella accepts AC Milan departure</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511784699' data-format='HH:MM'>13:11</span></td>
      <td class="title large-link"><a href="/news/2017/November/27/watzke-tells-bosz-to-turn-every-stone-in-dortmund-revival-bid/n1038850/">Watzke tells Bosz to ´turn every stone´ in Dortmund revival bid</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511780206' data-format='HH:MM'>11:56</span></td>
      <td class="title large-link"><a href="/news/2017/November/27/god-took-his-time-but-never-forgot--bacca-reacts-to-montella-sacking/n1038846/">God took his time but never forgot – Bacca reacts to Montella sacking</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511778397' data-format='HH:MM'>11:26</span></td>
      <td class="title large-link"><a href="/news/2017/November/27/pastore-considering-psg-future/n1038844/">Pastore considering PSG future</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511776780' data-format='HH:MM'>10:59</span></td>
      <td class="title large-link"><a href="/news/2017/November/27/breaking-news-gattuso-takes-charge-after-ac-milan-sack-montella/n1038841/">Gattuso takes charge after AC Milan sack Montella</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511776400' data-format='HH:MM'>10:53</span></td>
      <td class="title large-link"><a href="/news/2017/November/27/marotta-dismisses-need-for-big-dybala-buyout-clause/n1038842/">Marotta dismisses need for big Dybala buyout clause</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511775666' data-format='HH:MM'>10:41</span></td>
      <td class="title large-link"><a href="/news/2017/November/27/dembele-targets-squad-training-return-in-two-weeks/n1038840/">Dembele targets squad training return in two weeks</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511771037' data-format='HH:MM'>09:23</span></td>
      <td class="title large-link"><a href="/news/2017/November/27/conte-worried-by-city-as-january-transfer-window-approaches/n1038838/">Conte ´worried´ by City as January transfer window approaches</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511769631' data-format='HH:MM'>09:00</span></td>
      <td class="title large-link"><a href="/news/2017/November/27/klopp-would-rather-quit-than-time-waste/n1038837/">Klopp would rather quit than time-waste</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511759768' data-format='HH:MM'>06:16</span></td>
      <td class="title large-link"><a href="/news/2017/November/27/mbappe-thought-he-was-still-playing-for-monaco---thiago-silva/n1038834/">Mbappe thought he was still playing for Monaco - Thiago Silva</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511743040' data-format='HH:MM'>01:37</span></td>
      <td class="title large-link"><a href="/news/2017/November/27/barcelona-protected-with-messi-release-clause--amor/n1038822/">Barcelona protected with Messi release clause – Amor</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511742971' data-format='HH:MM'>01:36</span></td>
      <td class="title large-link"><a href="/news/2017/November/27/valencias-guedes-to-undergo-foot-surgery/n1038823/">Valencia´s Guedes to undergo foot surgery</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1511741203' data-format='HH:MM'>01:06</span></td>
      <td class="title large-link"><a href="/news/2017/November/27/psg-boss-emery-lauds-great-mbappe-after-monaco-return/n1038821/">PSG boss Emery lauds ´great´ Mbappe after Monaco return</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1511738925' data-format='HH:MM'>00:28</span></td>
      <td class="title large-link"><a href="/news/2017/November/27/rangnick-extends-leipzig-deal-despite-everton-links/n1038820/">Rangnick extends Leipzig deal despite Everton links</a></td>
    </tr>
  </tbody>
</table>
    </div>
  </div>
</div>
<script type="text/javascript" charset="utf-8">

  (function() {
    var block = new Block('page_news_article_1_block_news_date_6', 'block_news_date', null);
    
    
    

    

    TimestampFormatter.format('page_news_article_1_block_news_date_6');
  })();
</script>

        </div>
      </div>
    </div>
  </div>
  <div class="yui-b">
    <div class="block_ad ad_rectangle block clearfix" >
      <!-- /67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_mpu -->
    <div id='div-gpt-ad-1478706130315-6'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478706130315-6'); });
        </script>
    </div>

</div>

    
    
    
    
    <div class="block_ad ad_bottom_mpu block clearfix" >
      <!-- /67970281/DISPLAY_OWNED_GBL/soccerway/ros/bottom_mpu -->
    <div id='div-gpt-ad-1478706130315-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478706130315-0'); });
        </script>
    </div>

</div>

    <div class="block_ad ad_top_button block clearfix" >
  <!-- /67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_button -->
<div id='div-gpt-ad-1478706130315-5' style='height:100px; width:300px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478706130315-5'); });
    </script>
</div>

</div>


    <div class="block  clearfix block_facebook_plugin-wrapper" id="page_news_article_1_block_facebook_plugin_1-wrapper">
  
  <h2>Facebook</h2>


  <div class="content  ">
    <div class="block_facebook_plugin real-content clearfix " id="page_news_article_1_block_facebook_plugin_1">
      <div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=148017301917553&xfbml=1"></script><fb:comments xid="1038938" numposts="20" width="300" publish_feed="true"></fb:comments>

    </div>
  </div>
</div>
<script type="text/javascript" charset="utf-8">

  (function() {
    var block = new Block('page_news_article_1_block_facebook_plugin_1', 'block_facebook_plugin', null);
    
    
    

    

    TimestampFormatter.format('page_news_article_1_block_facebook_plugin_1');
  })();
</script>

  </div>
</div>

        </div>
        
      </div>


<div id="ft">
  <div id="footer" class="container clearfix">
  <h4 class="title">Soccerway</h4>
  <div class="cols">
    <div class="col">
      <ul>
        <li class="title">About</li>
        <li><a href="/about/">About</a></li>
        <li><a href="/advertising/">Advertising</a></li>
        <li><a href="/contact/">Contact us</a></li>
        <li><a href="/terms/">Terms</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Content</li>
        <li><a href="http://widgets.soccerway.com/">Widgets</a></li>
        <li><a href="/syndication/">Content</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Mobile</li>
        <li><a href="/iphone/">iPhone</a></li>
        <li><a href="/iphone/">iPad</a></li>
        <li><a href="http://www.soccerway.mobi/">PDA/WAP</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Social</li>
        <li><a href="http://www.facebook.com/soccerway" class="facebook" target="_blank">Facebook</a></li>
        <li><a href="http://www.twitter.com/soccerway" class="twitter" target="_blank">Twitter</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Kick-off Times</li>
        <li>Kick-off times are converted to your local PC time.<li>
      </ul>
    </div>
  </div>
  <h4 class="title">Perform Brands</h4>
  <div class="cols">
    <div class="col">
      <ul>
        <li class="title">Soccerway</li>
        <li><a href="http://www.soccerway.com/">www.soccerway.com</a></li>
      </ul>
      <ul>
        <li><a href="/national/england/premier-league/c8/">Premier League</a></li>
        <li><a href="/national/italy/serie-a/c13/">Serie A</a></li>
        <li><a href="/national/spain/primera-division/c7/">Primera División</a></li>
        <li><a href="/national/germany/bundesliga/c9/">Bundesliga</a></li>
        <li><a href="/national/france/ligue-1/c16/">Ligue 1</a></li>
        <li><a href="/national/netherlands/eredivisie/c1/">Eredivisie</a></li>
      </ul>
      <ul>
        <li><a href="/international/europe/uefa-champions-league/c10/">UEFA Champions League</a></li>
        <li><a href="/international/europe/uefa-cup/c18/">UEFA Europa League</a></li>
        <li><a href="/international/world/world-cup/c72/">World Cup</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Scoresway</li>
        <li><a href="http://www.scoresway.com/" target="_blank">www.scoresway.com</a></li>
      </ul>
      <ul>
        <li><a href="http://www.scoresway.com/?sport=american_football" target="_blank">American Football</a></li>
        <li><a href="http://www.scoresway.com/?sport=baseball" target="_blank">Baseball</a></li>
        <li><a href="http://www.scoresway.com/?sport=basketball" target="_blank">Basketball</a></li>
        <li><a href="http://www.scoresway.com/?sport=cricket" target="_blank">Cricket</a></li>
        <li><a href="http://www.scoresway.com/?sport=handball" target="_blank">Handball</a></li>
        <li><a href="http://www.scoresway.com/?sport=hockey" target="_blank">Hockey</a></li>
        <li><a href="http://www.scoresway.com/?sport=motorsports" target="_blank">Motorsports</a></li>
        <li><a href="http://www.scoresway.com/?sport=rugby" target="_blank">Rugby</a></li>
        <li><a href="http://www.scoresway.com/?sport=tennis" target="_blank">Tennis</a></li>
        <li><a href="http://www.scoresway.com/?sport=volleyball" target="_blank">Volleyball</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Goal</li>
        <li><a href="http://www.goal.com/" target="_blank">www.goal.com</a></li>
      </ul>
      <ul>
        <li><a href="http://www.livematch.goal.com/home/locale/en-gb/" target="_blank">Live match centre</a></li>
        <li><a href="http://www.goal.com/en-gb/live-scores/fixtures?tab=all" target="_blank">Football live scores</a></li>
        <li><a href="http://www.goal.com/en-gb/news/archive/1" target="_blank">Football news</a></li>
        <li><a href="http://www.goal.com/en-gb/news/2891/all-previews/archive/1" target="_blank">Football match previews</a></li>
        <li><a href="http://www.goal.com/en-gb/news/2892/transfer-zone/" target="_blank">Football transfer Zone</a></li>
        <li><a href="http://www.goal.com/en-gb/news/2896/premier-league-news-rumours/archive/1" target="_blank">Premier League news</a></li>
        <li><a href="http://www.goal.com/en-gb/news/2896/premier-league/2012/08/29/3304750/the-premier-leagues-injury-suspension-list" target="_blank">Premier League injuries</a></li>
        <li><a href="http://www.goal.com/en-gb/news/2891/premier-league-previews/archive/1" target="_blank">Premier League previews</a></li>
        <li><a href="http://www.goal.com/en-gb/news/2914/champions-league-news-rumours/archive/1" target="_blank">Champions League news</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Livesport</li>
        <li><a href="http://www.livesport.tv" target="_blank">www.livesport.tv</a></li>
      </ul>
      <ul>
        <li><a href="http://www.soccer.livesport.tv" target="_blank">Live football streams</a></li>
        <li><a href="http://www.soccer.livesport.tv/" target="_blank">WC Qualification streams</a></li>
        <li><a href="http://www.eredivisie.livesport.tv/" target="_blank">Live Eredivisie streams</a></li>
        <li><a href="http://www.aleague.livesport.tv/" target="_blank">Live A League streams</a></li>
        <li><a href="http://www.afc.livesport.tv/" target="_blank">Live AFC streams</a></li>
        <li><a href="http://www.jleague.livesport.tv/" target="_blank">Live J League streams</a></li>
        <li><a href="http://www.soccer.livesport.tv/" target="_blank">Brazil Paulista streams</a></li>
        <li><a href="http://www.soccer.livesport.tv/" target="_blank">Argentina Primera streams</a></li>
        <li><a href="http://www.csl.livesport.tv/" target="_blank">China SL streams</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Perform</li>
        <li><a href="http://www.performgroup.com" target="_blank">www.performgroup.com</a></li>
      </ul>
      <ul>
        <li><a href="http://www.performgroup.co.uk/Design" target="_blank">Design</a></li>
        <li><a href="http://www.performgroup.co.uk/Technology" target="_blank">Technology</a></li>
        <li><a href="http://www.performgroup.co.uk/Content" target="_blank">Content</a></li>
        <li><a href="http://www.performgroup.co.uk/Production" target="_blank">Production</a></li>
        <li><a href="http://www.performgroup.co.uk/Marketing" target="_blank">Marketing</a></li>
        <li><a href="http://www.performgroup.co.uk/CRM" target="_blank">CRM</a></li>
        <li><a href="http://www.performgroup.co.uk/MediaSales" target="_blank">Media Sales</a></li>
        <li><a href="http://www.performgroup.co.uk/Operations" target="_blank">Operations</a></li>
        <li><a href="http://www.performgroup.co.uk/Distribution" target="_blank">Distribution</a></li>
      </ul>
    </div>
  </div>
</div>
<div id="copyright">
    Copyright &copy;2017 Perform Group. All rights reserved.
    <br>
    Data provided by Opta Sports. Articles provided by OMNISPORT.
</div>

  
  
</div>

<div class="block_ad ad_skin block clearfix" >
      <!-- /67970281/DISPLAY_OWNED_GBL/soccerway/ros/skin -->
    <div id='div-gpt-ad-1478706130315-3' style='height:1px; width:1px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478706130315-3'); });
        </script>
    </div>

</div>

<div class="block_ad ad_high_impact block clearfix" >
      <!-- /67970281/DISPLAY_OWNED_GBL/soccerway/ros/high_impact -->
    <div id='div-gpt-ad-1478706130315-1'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478706130315-1'); });
        </script>
    </div>

</div>


<div id="popup" class="hidden">
  <div class="content"></div>
  <div class="handle"></div>
  <a class="close-button"></a>
</div>



<!-- Begin: Fresh8 script --><script language='javascript'>
                (function () {var url = '//fresh8.co/CODE/embed.js?view=internal-page',defaultCountryCode = 'default',
                    countryCode,
                    fresh8Codes = {"default":822521,"GB":568417,"AU":529835,"CA":843212,"ES":786145,"GH":450759,"IE":209974,"NG":195015,"KE":151026,"ZA":717091,"IT":255298,"DE":170547,"FR":997631,"ID":331898,"PL":342021,"BR":385458,"RO":578606,"NL":461409,"BE":440703,"DK":145045,"FI":145045,"IS":145045,"FO":145045,"NO":145045,"SE":145045,"AR":402419,"BO":402419,"CL":402419,"CO":402419,"EC":402419,"PY":402419,"UY":402419,"PE":402419},
                    blackListCountryCodes = ["AF","AS","AO","BH","BI","KH","TD","CN","TW","CG","CD","EG","ER","GF","GP","GU","GW","HT","HK","ID","IR","IQ","IL","JP","JO","KW","LB","LY","MQ","MC","MM","NL","KP","OM","PS","PH","PR","QA","SA","SG","SO","SD","SY","TJ","TR","TM","AE","US","VI","UZ","VE","YE","ZW","TH"],
                    fresh8Interval;
                    function getFresh8 () {
                        countryCode = jQuery('body').data()['userCountryCode'];
                        if (typeof(countryCode) !== 'undefined') {
                            clearInterval(fresh8Interval);
                            if (blackListCountryCodes.indexOf(countryCode) === -1) {
                                if (Object.keys(fresh8Codes).indexOf(countryCode) >= 0) {
                                    countryCode = fresh8Codes[countryCode];
                                } else {
                                    countryCode = fresh8Codes[defaultCountryCode];
                                }
                                jQuery.getScript( url.replace('CODE', countryCode) );
                            }
                        }
                    }
                    if (jQuery('.block_fresh8').length) {
                        fresh8Interval = setInterval(getFresh8, 250);
                    }
                })();
            </script><!-- End: Fresh8 script -->


<script>
  jQuery('[data-plugin="customDropdown"]').customDropdown();
  jQuery('.custom-dropdown').searchByKeyChar({
      isSearchAble: function() {
          return jQuery(this).hasClass('opened');
      },
      filterData: function() {
          return jQuery.trim(jQuery(this).data('value')) != '';
      }
  });
  jQuery('#bd').on('click','[data-bookmaker] a',jQuery.fn.omnitureBettingTracking);

  var truncateLabel = function(element){
    var $that = jQuery(element);
    var $header = $that.parents(':eq(3)');
    var $headerWidth = $header.width();
    var $showWidth = $header.find('.js-dropdown-show').width();
    var $competitionWidth = $header.find('.js-dropdown-competition').width();
    var $teamLabelWidth = $header.find('.summary-header-label-2').width();

    if($headerWidth - $showWidth - $competitionWidth - $teamLabelWidth < 30){
      return jQuery('#'+$that.attr('data-value')).attr('data-short');
    }

    return $that.html();
  }

  jQuery('[data-plugin="customDropdownSumCompettition"]').customDropdown({
    customLabel: 'Competition',
    truncate: truncateLabel
  });

  jQuery('[data-plugin="customDropdownSumShow"]').customDropdown({
    customLabel: 'Show'
  });

</script>

<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://soccerway.uk.intellitxt.com/intellitxt/front.asp?ipid=40158"></script>
<!-- end Vibrant Media IntelliTXT script section -->

<!-- SiteCatalyst code version: H.25.3.
Copyright 1996-2013 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script type="text/javascript">var s_account="goalv15soccerway";</script>
<script src="http://s1.swimg.net/gsmf/642/js/s_code.js" type="text/javascript" charset="utf-8"></script>
<script language="JavaScript" type="text/javascript"><!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
s.debugTracking=false
s.visitorNamespace="ptvgoalv15"
s.trackingServer="ptvgoalv15.122.2o7.net"
//s.trackingServer="premiumtv.112.2o7.net"
//s.visitorNamespace="premiumtv"
s.pageName="News : Article : Brighton and hove albion 0 crystal palace 0 hodgsons men keep first clean sheet";
s.channel="News";
s.pageType="news article";
s.prop1="News : Article";
s.prop2="News : Article : Brighton and hove albion 0 crystal palace 0 hodgsons men keep first clean sheet";
s.prop3="News";
s.prop4="Desktop";
s.prop5=window.location.href;
s.prop6="";
s.prop13 = ""
s.prop14 = ""
s.prop15 = ""
s.events="event1,event2";
s.eVar4=s.prop6;
s.eVar5=s.prop5;
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><img src="http://ptvgoalv15.122.2o7.net/b/ss/goalv15soccerway/1/H.25.3--NS/0?pageName=News%20%3A%20Article%20%3A%20Brighton%20and%20hove%20albion%200%20crystal%20palace%200%20hodgsons%20men%20keep%20first%20clean%20sheet&g=http%3A%2F%2Fwww.soccerway.com%2F%2Fnews%2F2017%2FNovember%2F28%2Fbrighton-and-hove-albion-0-crystal-palace-0-hodgsons-men-keep-first-clean-sheet%2F&ch=News&c1=News%20%3A%20Article&c2=News%20%3A%20Article%20%3A%20Brighton%20and%20hove%20albion%200%20crystal%20palace%200%20hodgsons%20men%20keep%20first%20clean%20sheet&c3=News&c4=Desktop"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.25.3. -->

<!-- Start Effective measure tag -->
<script type="text/javascript">
(function() { var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true; em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s); })();
</script>
<noscript>
<img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!-- End Effective measure tag -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="http://secure-au.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "sportal-au", content: "0", server: "secure-au" };
 var trac = nol_t(pvar);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=sportal-au&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035584" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035584&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->




</body>
</html>
