<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en" class="ie6"> <![endif]-->
<!--[if IE 7 ]><html lang="en" class="ie7"> <![endif]-->
<!--[if IE 8 ]><html lang="en" class="ie8"> <![endif]-->
<!--[if IE 9 ]><html lang="en" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
  <title>Champions League glory a huge step for Madrid youngster Asensio - Soccerway</title>

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="description" content="Champions League glory a huge step for Madrid youngster Asensio - Soccerway" />
  <meta name="keywords" content="Champions League glory a huge step for Madrid youngster Asensio - Soccerway, soccer, football, soccer results, soccer tables, soccer fixtures, soccer statistics, soccer teams, soccer players, soccer news, football results, football tables, football fixtures, football statistics, football teams, football players, football news" />
  <meta name="verify-v1" content="YZMe1orngFPI/VHY1nG15dA7JJApmh8u0hkegWp64g8=" />
  <meta name="alexaVerifyID" content="njeQixLcgBgQ9UllN0-IbVYAz1M" />
  <meta name="apple-itunes-app" content="app-id=1193234141" />
  <script src="https://cdn.optimizely.com/js/6306081639.js"></script>
  

  <link rel="alternate" href="http://rss_syndication.hosted.core.optasports.com/rss/english.php" type="application/rss+xml" media="screen" charset="utf-8" />

  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/img/touch-icons/apple-touch-icon-152x152-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/media/img/touch-icons/apple-touch-icon-144x144-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/img/touch-icons/apple-touch-icon-120x120-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/media/img/touch-icons/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/media/img/touch-icons/apple-touch-icon-76x76-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/media/img/touch-icons/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/media/img/touch-icons/apple-touch-icon-precomposed.png">

  <link href="http://s1.swimg.net/gsmf/620/css/redesign.css" rel="stylesheet" />

  <script type="text/javascript" charset="utf-8">
  /* <![CDATA[ */
  var Config = (function() {
    var settings = {"cookie_domain":".soccerway.com","ajax_path":"\/a","ajax_block_path":"\/b","live_update_path":"\/lu","l10n_cookie_name":"sw_l10m","betting_disabled_countries":["hk","cn","sa","tr","us"],"l10n":"www","default_l10n":"int","base_domain":"soccerway.com","valid_l10ns":["id","cn","de","au","ca","gh","int","ie","ke","my","ng","nr","sg","za","uk","us","es","el","fr","gr","it","kr","nl","pl","pt","br","ro","th","tr","ru","ar"],"localization_groups":{"arg":"el","cl":"el","co":"el","ec":"el","cr":"el","sv":"el","gt":"el","hn":"el","ni":"el","pa":"el","mx":"el","pe":"el","uy":"el","ve":"el","bo":"el","cu":"el","do":"el","py":"el","is":"nr","no":"nr","se":"nr","dk":"nr","fi":"nr","fo":"nr","sy":"ar","iq":"ar","lb":"ar","jo":"ar","kw":"ar","bh":"ar","qa":"ar","ae":"ar","sa":"ar","om":"ar","ye":"ar","eg":"ar","tn":"ar","ly":"ar","dz":"ar","ma":"ar","mr":"ar","sd":"ar","td":"ar","er":"ar","dj":"ar","so":"ar","ar":"ar"},"geo_script":"http:\/\/geo.soccerway.com\/geo.php","username_cookie_name":"sw_username","top_most_feed_url":"\/b\/popular_predictions","goal_save_prediction":"http:\/\/www.goal.com\/feed\/prediction\/predict?format=soccerway","odds_feed_url":"http:\/\/www.goal.com\/feed\/odds\/match?format=soccerway","media_server_url":"http:\/\/s1.swimg.net\/gsmf\/620","gigya_api_key":"3_dKzIPvNMHBsJvtwwQgaaLOMVr5dzrMDgGCwsUotZd-0MRQwXM52lmxjGfrQ84w3O","widget_black_list":["AF","AS","AO","BH","BI","KH","TD","CN","TW","CG","CD","EG","ER","GF","GP","GU","GW","HT","HK","ID","IR","IQ","IL","JP","JO","KW","LB","LY","MQ","MC","MM","NL","KP","OM","PS","PH","PR","QA","SA","SG","SO","SD","SY","TJ","TR","TM","AE","US","VI","UZ","VE","YE","ZW","TH"],"widget_white_list":["GB","DE","NG"],"widget_language_codes_mapping":{"UK":"EN"}};
    
    return {
      get: function(key) {
        return settings[key];
      }
    };
  })();
  /* ]]> */
</script>

  <link rel="stylesheet" href="http://ajax.googleapis.com/ajax/libs/yui/2.7.0/build/reset-fonts-grids/reset-fonts-grids.css" type="text/css" charset="utf-8" />

<link rel="stylesheet" href="http://s1.swimg.net/gsmf/620/css/white_labels/soccerway.css" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://s1.swimg.net/gsmf/620/img/flags/16x16/plain/map.css" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://s1.swimg.net/gsmf/620/img/flags/24x24/plain/map.css" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://s1.swimg.net/gsmf/620/css/pikaday.css" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://s1.swimg.net/gsmf/620/css/perfect-scrollbar.css" type="text/css" charset="utf-8" />
<!--[if IE]>
<link rel="stylesheet" href="http://s1.swimg.net/gsmf/620/css/ie.css" type="text/css" charset="utf-8" />
<![endif]-->
<link rel="stylesheet" href="http://s1.swimg.net/gsmf/620/css/soccerway.css" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="/widgetproxy/css/betting-widget.css" type="text/css" charset="utf-8" />

<script src="http://s1.swimg.net/gsmf/620/js/jsonp.js" type="text/javascript" charset="utf-8"></script>
<script src="http://s1.swimg.net/gsmf/620/js/pikaday.js" type="text/javascript" charset="utf-8"></script>
<script src="http://s1.swimg.net/gsmf/620/js/perfect-scrollbar.js" type="text/javascript" charset="utf-8"></script>
<script src="http://s1.swimg.net/gsmf/620/js/ejs.js" type="text/javascript" charset="utf-8"></script>
<script src="http://s1.swimg.net/gsmf/620/js/sort-orders.js" type="text/javascript" charset="utf-8"></script>

<script src="/widgetproxy/js/betting-widget.js" type="text/javascript" charset="utf-8"></script>
<script src="http://s1.swimg.net/gsmf/620/js/betting_widget_wrapper.js" type="text/javascript" charset="utf-8"></script>

<script src="http://ajax.googleapis.com/ajax/libs/prototype/1.7.0.0/prototype.js" type="text/javascript"></script>
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript"></script>
<script type="text/javascript">
if (this.$ && this.$.fn && this.$.fn.jquery) {
  jQuery = this.$.noConflict();
}
</script>

<script src="http://s1.swimg.net/gsmf/620/js/all-min.js" type="text/javascript"></script>


  
  <script type="text/javascript" charset="utf-8">
  L10nManager.initialize();
</script>


  <script type="text/javascript" charset="utf-8">
  /* <![CDATA[ */
  dateFormat.i18n = {
  	dayNames: ["Sun","Mon","Tue","Wed","Thu","Fri","Sat","Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],
    monthNames: ["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec","January","February","March","April","May","June","July","August","September","October","November","December"]
  };
  /* ]]> */
</script>

  <script type='text/javascript' src='http://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
  try {
    amznads.getAds('3117');
  } catch (e) {

  }
</script>
<script type='text/javascript'>
  var key = 'amznslots';
  var values = "";
  if (typeof(amznads) !== "undefined") {
    values = amznads.getTokens();
    window.amzValues = "";
    if (values.length > 0)
      window.amzValues = values.join(':');
  }
</script>

  <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  (function () {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();


  googletag.cmd.push(function () {
    googletag.defineSlot('/67970281/DISPLAY_OWNED_GBL/soccerway/ros/bottom_mpu', [[300, 600], [300, 250]], 'div-gpt-ad-1478706130315-0')
      .setTargeting('Display_Ad_Position', ['BTF'])
      .setTargeting('Display_Ad_Size', ['Bottom_MPU'])
      .setTargeting('Display_SW_Gender', ['men'])
      .setTargeting('language', ['int'])
      .setTargeting('amznslots', [window.amzValues])
      .setTargeting('Display_KW_Test', [''])
      .addService(googletag.pubads());

    googletag.defineOutOfPageSlot('/67970281/DISPLAY_OWNED_GBL/soccerway/ros/high_impact', 'div-gpt-ad-1478706130315-1')
      .setTargeting('Display_Ad_Position', ['ATF'])
      .setTargeting('Display_Ad_Size', ['High_Impact'])
      .setTargeting('Display_SW_Gender', ['men'])
      .setTargeting('language', ['int'])
      .setTargeting('amznslots', [window.amzValues])
      .setTargeting('Display_KW_Test', [''])
      .addService(googletag.pubads());

    googletag.defineSlot('/67970281/DISPLAY_OWNED_GBL/soccerway/ros/skin', [1, 1], 'div-gpt-ad-1478706130315-3')
      .setTargeting('Display_Ad_Position', ['ATF'])
      .setTargeting('Display_Ad_Size', ['Skin'])
      .setTargeting('Display_SW_Gender', ['men'])
      .setTargeting('language', ['int'])
      .setTargeting('amznslots', [window.amzValues])
      .setTargeting('Display_KW_Test', [''])
      .addService(googletag.pubads());

    googletag.defineSlot('/67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_banner', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1478706130315-4')
      .setTargeting('Display_Ad_Position', ['ATF'])
      .setTargeting('Display_Ad_Size', ['Top_Banner'])
      .setTargeting('Display_SW_Gender', ['men'])
      .setTargeting('language', ['int'])
      .setTargeting('amznslots', [window.amzValues])
      .setTargeting('Display_KW_Test', [''])
      .addService(googletag.pubads());

    googletag.defineSlot('/67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_button', [300, 100], 'div-gpt-ad-1478706130315-5')
      .setTargeting('Display_Ad_Position', ['ATF'])
      .setTargeting('Display_Ad_Size', ['Top_Button'])
      .setTargeting('Display_SW_Gender', ['men'])
      .setTargeting('language', ['int'])
      .setTargeting('amznslots', [window.amzValues])
      .setTargeting('Display_KW_Test', [''])
      .addService(googletag.pubads());

    googletag.defineSlot('/67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_mpu', [[300, 600], [300, 250]], 'div-gpt-ad-1478706130315-6')
      .setTargeting('Display_Ad_Position', ['ATF'])
      .setTargeting('Display_Ad_Size', ['Top_MPU'])
      .setTargeting('Display_SW_Gender', ['men'])
      .setTargeting('language', ['int'])
      .setTargeting('amznslots', [window.amzValues])
      .setTargeting('Display_KW_Test', [''])
      .addService(googletag.pubads());

    googletag.defineSlot('/67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_skyscraper', [120, 600], 'div-gpt-ad-1478706130315-7')
      .setTargeting('Display_Ad_Position', ['ATF'])
      .setTargeting('Display_Ad_Size', ['Top_Skyscraper'])
      .setTargeting('Display_SW_Gender', ['men'])
      .setTargeting('language', ['int'])
      .setTargeting('amznslots', [window.amzValues])
      .setTargeting('Display_KW_Test', [''])
      .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });

</script>


  <script type="text/javascript" charset="utf-8">
    document.domain = Config.get('base_domain');
  </script>

  

  

</head>
<body id="page_news_article" data-user-country-code="">
  <!-- Google Tag Manager -->
<noscript>
  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KN63QQ"
   height="0" width="0" style="display:none;visibility:hidden">
 </iframe>
</noscript>
<script type="text/javascript">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KN63QQ');
</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
  (function() {
    // standard informations from back-end side
    dataLayer.push(
      {"page_type":"news_article","content_type":"index","country":null,"league":null,"team":null,"player":null,"edition":"en","match":null}
    );

    function getEplayerVideoInfo(e) {
      if (typeof(e.data) === 'string' && (e.data.indexOf('onEplayerVideoStarted') >= 0)) {

        dataLayer.push({
          'videoStarted': true
        });

        window.removeEventListener('message', getEplayerVideoInfo);
      }
    }

    window.addEventListener('message', getEplayerVideoInfo);
  })();

  function gtmUserIdFromCookie(){
      var UID = Cookie.get('UID');
      if(UID){
          dataLayer.push({'UID': UID})
      }
  }

  function gtmSetUserId(UID){
      var expires = new Date();
      expires.setTime(expires.getTime() + 36500*24*60*60*1000);
      Cookie.set('UID', UID, {expires: expires, domain: '.soccerway.com'});
      dataLayer.push({'UID': UID})
  }

  function gtmDownloadiPhone(){
    dataLayer.push({
      'event': 'download',
      'action':'download - iphone'
    });
  }

  gtmUserIdFromCookie();

  if (typeof userAccount !== 'undefined' && userAccount.checkLoggedIn()) {
    dataLayer.push({
      isLoggedIn: 'true'
    });
  }
  else {
    dataLayer.push({
      isLoggedIn: 'false'
    });
  }
</script>


  <div class="banner-content">
    <div id="top-right-banner container">
      <div class="block_ad ad_header block clearfix" >
      <!-- /67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_banner -->
    <div id='div-gpt-ad-1478706130315-4'>
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478706130315-4'); });
        </script>
    </div>

</div>

    </div>
  </div>
  <div id="top-bar" class="language-picker">
  	<div class="container clearfix">
                <ul class="group">
          <li>
            <a href="http://id.soccerway.com" data-l10n="id" class="flag-id" onclick="L10nManager.process('id', true);return false;">Bahasa - Indonesia</a>
          </li>
          <li>
            <a href="http://cn.soccerway.com" data-l10n="cn" class="flag-cn" onclick="L10nManager.process('cn', true);return false;">Chinese (simplified)</a>
          </li>
          <li>
            <a href="http://de.soccerway.com" data-l10n="de" class="flag-de" onclick="L10nManager.process('de', true);return false;">Deutsch</a>
          </li>
          <li>
            <a href="http://au.soccerway.com" data-l10n="au" class="flag-au" onclick="L10nManager.process('au', true);return false;">English - Australia</a>
          </li>
          <li>
            <a href="http://ca.soccerway.com" data-l10n="ca" class="flag-ca" onclick="L10nManager.process('ca', true);return false;">English - Canada</a>
          </li>
          <li>
            <a href="http://gh.soccerway.com" data-l10n="gh" class="flag-gh" onclick="L10nManager.process('gh', true);return false;">English - Ghana</a>
          </li>
          <li>
            <a href="http://int.soccerway.com" data-l10n="int" class="flag-int" onclick="L10nManager.process('int', true);return false;">English - International</a>
          </li>
        </ul>
        <ul class="group">
          <li>
            <a href="http://ie.soccerway.com" data-l10n="ie" class="flag-ie" onclick="L10nManager.process('ie', true);return false;">English - Ireland</a>
          </li>
          <li>
            <a href="http://ke.soccerway.com" data-l10n="ke" class="flag-ke" onclick="L10nManager.process('ke', true);return false;">English - Kenya</a>
          </li>
          <li>
            <a href="http://my.soccerway.com" data-l10n="my" class="flag-my" onclick="L10nManager.process('my', true);return false;">English - Malaysia</a>
          </li>
          <li>
            <a href="http://ng.soccerway.com" data-l10n="ng" class="flag-ng" onclick="L10nManager.process('ng', true);return false;">English - Nigeria</a>
          </li>
          <li>
            <a href="http://nr.soccerway.com" data-l10n="nr" class="flag-nr" onclick="L10nManager.process('nr', true);return false;">English - Nordics</a>
          </li>
          <li>
            <a href="http://sg.soccerway.com" data-l10n="sg" class="flag-sg" onclick="L10nManager.process('sg', true);return false;">English - Singapore</a>
          </li>
          <li>
            <a href="http://za.soccerway.com" data-l10n="za" class="flag-za" onclick="L10nManager.process('za', true);return false;">English - South Africa</a>
          </li>
        </ul>
        <ul class="group">
          <li>
            <a href="http://uk.soccerway.com" data-l10n="uk" class="flag-uk" onclick="L10nManager.process('uk', true);return false;">English - United Kingdom</a>
          </li>
          <li>
            <a href="http://us.soccerway.com" data-l10n="us" class="flag-us" onclick="L10nManager.process('us', true);return false;">English - United States</a>
          </li>
          <li>
            <a href="http://es.soccerway.com" data-l10n="es" class="flag-es" onclick="L10nManager.process('es', true);return false;">Español - Español</a>
          </li>
          <li>
            <a href="http://el.soccerway.com" data-l10n="el" class="flag-el" onclick="L10nManager.process('el', true);return false;">Español - LATAM</a>
          </li>
          <li>
            <a href="http://fr.soccerway.com" data-l10n="fr" class="flag-fr" onclick="L10nManager.process('fr', true);return false;">Français</a>
          </li>
          <li>
            <a href="http://gr.soccerway.com" data-l10n="gr" class="flag-gr" onclick="L10nManager.process('gr', true);return false;">Greek</a>
          </li>
          <li>
            <a href="http://it.soccerway.com" data-l10n="it" class="flag-it" onclick="L10nManager.process('it', true);return false;">Italiano</a>
          </li>
        </ul>
        <ul class="group">
          <li>
            <a href="http://kr.soccerway.com" data-l10n="kr" class="flag-kr" onclick="L10nManager.process('kr', true);return false;">Korean</a>
          </li>
          <li>
            <a href="http://nl.soccerway.com" data-l10n="nl" class="flag-nl" onclick="L10nManager.process('nl', true);return false;">Nederlands</a>
          </li>
          <li>
            <a href="http://pl.soccerway.com" data-l10n="pl" class="flag-pl" onclick="L10nManager.process('pl', true);return false;">Polski</a>
          </li>
          <li>
            <a href="http://pt.soccerway.com" data-l10n="pt" class="flag-pt" onclick="L10nManager.process('pt', true);return false;">Português</a>
          </li>
          <li>
            <a href="http://br.soccerway.com" data-l10n="br" class="flag-br" onclick="L10nManager.process('br', true);return false;">Brazil</a>
          </li>
          <li>
            <a href="http://ro.soccerway.com" data-l10n="ro" class="flag-ro" onclick="L10nManager.process('ro', true);return false;">Româna</a>
          </li>
          <li>
            <a href="http://th.soccerway.com" data-l10n="th" class="flag-th" onclick="L10nManager.process('th', true);return false;">Thai</a>
          </li>
        </ul>
        <ul class="group">
          <li>
            <a href="http://tr.soccerway.com" data-l10n="tr" class="flag-tr" onclick="L10nManager.process('tr', true);return false;">Türkçe</a>
          </li>
          <li>
            <a href="http://ru.soccerway.com" data-l10n="ru" class="flag-ru" onclick="L10nManager.process('ru', true);return false;">Русский</a>
          </li>
          <li>
            <a href="http://ar.soccerway.com" data-l10n="ar" class="flag-ar" onclick="L10nManager.process('ar', true);return false;">العربية</a>
          </li>
        </ul>

  	</div>
  </div>
  <header id="site-header">
  	
<div id="logo-bar" class="container big-localized-int">
  <a href="/" id="logo" class="localized-int">Soccerway</a>
  
  <p class="social">
		<a href="https://www.instagram.com/soccerway_global/" class="instagram" target="_blank"></a>
		<a href="http://www.twitter.com/soccerway" class="twitter" target="_blank">Follow Us</a>
		<a href="http://www.facebook.com/soccerway" class="facebook" target="_blank">Like Us</a>
	</p>

  <!-- Including the gigya.js and gaming.js scripts: -->

  <form accept-charset="utf-8" method="get" action="/search/" id="search">
    <div id="search-input-wrap">
      <input type="text" id="search-input" value="Search" name="q">
      <div id="search-input-submit">&nbsp;</div>
    </div>
    <input type="hidden" value="all" name="module">
  </form>


	<div class="language-picker-trigger">
		<span class="wrap-flag"><span class="flag-int"></span></span>
		<span class="indicator"></span>
	</div>

	<ul class="filter">
		<li class="filter-men"><a href="http://www.soccerway.com" class="active">Men</a></li>
		<li class="filter-women"><a href="http://www.women.soccerway.com">Women</a></li>
  </ul>
</div>

<script>
	jQuery('.language-picker-trigger').click(function () {
		jQuery('body').toggleClass('opened-language-picker');
	});
</script>

  </header>


      <nav id="main" class="container">
  <ul class="clearfix t_l">
    <li class="t_l">
      <a href="/?ICID=TN_01" class="t_l">Fixtures/Results</a>
    </li>


    


    <li class="t_l h_d  has-submenu ">
      <a href="/competitions/?ICID=TN_02" class="t_l">Competitions</a>
     <div class="submenu col_3 clearfix">
        <div class="col">
          <ul>
            <li class="title">Club Domestic</li>
            <li><a href="/national/england/premier-league/c8/?ICID=TN_02_01_01" class="flag_16 left_16 england_16_left">Premier League</a></li>
            <li><a href="/national/italy/serie-a/c13/?ICID=TN_02_01_02" class="flag_16 left_16 italy_16_left">Serie A</a></li>
            <li><a href="/national/spain/primera-division/c7/?ICID=TN_02_01_03" class="flag_16 left_16 spain_16_left">Primera División</a></li>
            <li><a href="/national/germany/bundesliga/c9/?ICID=TN_02_01_04" class="flag_16 left_16 germany_16_left">Bundesliga</a></li>
            <li><a href="/national/france/ligue-1/c16/?ICID=TN_02_01_05" class="flag_16 left_16 france_16_left">Ligue 1</a></li>
            <li><a href="/national/netherlands/eredivisie/c1/?ICID=TN_02_01_06" class="flag_16 left_16 netherlands_16_left">Eredivisie</a></li>
            <li><a href="/national/turkey/super-lig/c19/?ICID=TN_02_01_07" class="flag_16 left_16 turkey_16_left">Süper Lig</a></li>
            <li><a href="/national/portugal/portuguese-liga-/c63/?ICID=TN_02_01_08" class="flag_16 left_16 portugal_16_left">Primeira Liga</a></li>
            <li><a href="/national/england/championship/c70/?ICID=TN_02_01_09" class="flag_16 left_16 england_16_left">Championship</a></li>
            <li><a href="/national/brazil/serie-a/c26/?ICID=TN_02_01_10" class="flag_16 left_16 brazil_16_left">Serie A</a></li>
          </ul>
          <a href="/competitions/club-domestic/?ICID=TN_02_01" class="all">View all</a>
        </div>
        <div class="col first-group">
          <ul>
            <li class="title">Club International</li>
            <li class="sub-title">Europe</li>
            <li><a href="/international/europe/uefa-champions-league/c10/?ICID=TN_02_02_01" class="flag_16 left_16 europe_16_left">Champions League</a></li>
            <li><a href="/international/europe/uefa-cup/c18/?ICID=TN_02_02_02" class="flag_16 left_16 europe_16_left">Europa League</a></li>
            <li><a href="/international/europe/uefa-super-cup/c211/?ICID=TN_02_02_03" class="flag_16 left_16 europe_16_left">Super Cup</a></li>
            <li class="sub-title">Asia</li>
            <li><a href="/international/asia/afc-champions-league/c251/?ICID=TN_02_02_04" class="flag_16 left_16 asia_16_left">Champions League</a></li>
            <li><a href="/international/asia/afc-cup/c253/?ICID=TN_02_02_05" class="flag_16 left_16 asia_16_left">AFC Cup</a></li>
            <li class="sub-title">South America</li>
            <li><a href="/international/south-america/copa-libertadores/c241/?ICID=TN_02_02_06" class="flag_16 left_16 south-america_16_left">Copa Libertadores</a></li>
            <li><a href="/international/south-america/copa-sudamericana/c297/?ICID=TN_02_02_07" class="flag_16 left_16 south-america_16_left">Copa Sudamericana</a></li>
          </ul>
          <a href="/competitions/club-international/?ICID=TN_02_02" class="all">View all</a>
        </div>
        <div class="col first-group">
          <ul>
            <li class="title">National</li>
            <li><a href="/international/world/world-cup/c72/?ICID=TN_02_03_01" class="flag_16 left_16 world_16_left" title="World Cup">World Cup</a></li>
            <li><a href="/international/world/olympics/c221/?ICID=TN_02_03_02" class="flag_16 left_16 world_16_left" title="Olympics">Olympics</a></li>
            <li><a href="/international/europe/european-championships/c25/?ICID=TN_02_03_03" class="flag_16 left_16 europe_16_left" title="European Championship">Euro 2016</a></li>
            <li><a href="/international/south-america/copa-america/c288/?ICID=TN_02_03_04" class="flag_16 left_16 south-america_16_left" title="Copa America">Copa America</a></li>
            <li><a href="/international/nc-america/concacaf-gold-cup/c247/?ICID=TN_02_03_05" class="flag_16 left_16 nc-america_16_left" title="CONCACAF Gold Cup">Gold Cup</a></li>
            <li><a href="/international/asia/asian-cup/c250/?ICID=TN_02_03_06" class="flag_16 left_16 asia_16_left" title="Asian Cup">Asian Cup</a></li>
            <li><a href="/international/africa/africa-cup-of-nations/c385/?ICID=TN_02_03_07" class="flag_16 left_16 africa_16_left" title="Africa Cup of Nations">Africa Cup of Nations</a></li>
            <li><a href="/international/world/confederations-cup/c246/?ICID=TN_02_03_08" class="flag_16 left_16 world_16_left" title="Confederations Cup">Confederations Cup</a></li>
            <li><a href="/international/world/u20-world-cup/c274/?ICID=TN_02_03_09" class="flag_16 left_16 world_16_left" title="U20 World Cup">U20 World Cup</a></li>
            <li><a href="/international/europe/uefa-u21-championship/c280/?ICID=TN_02_03_10" class="flag_16 left_16 europe_16_left" title="UEFA U21 Championship">Euro U21 Champ</a></li>
          </ul>
          <a href="/competitions/national/?ICID=TN_02_03" class="all">View all</a>
        </div>
        <div class="col first-group">
          <ul>
            <li class="title">Youth</li>
            <li class="sub-title">National</li>
            <li><a href="/international/world/u20-world-cup/c274/?ICID=TN_02_04_01" class="flag_16 left_16 world_16_left" title="U20 World Cup">U20 World Cup</a></li>
            <li><a href="/international/world/u17-world-cup/c365/?ICID=TN_02_04_02" class="flag_16 left_16 world_16_left" title="U17 World Cup">U17 World Cup</a></li>
            <li><a href="/international/europe/uefa-u21-championship/c280/?ICID=TN_02_04_03" class="flag_16 left_16 europe_16_left" title="UEFA U21 Championship">UEFA U21 Championship</a></li>
            <li><a href="/international/europe/uefa-u19-championship/c819/?ICID=TN_02_04_04" class="flag_16 left_16 europe_16_left" title="UEFA U19 Championship">UEFA U19 Championship</a></li>
            <li><a href="/international/south-america/sudamericano-u20/c512/?ICID=TN_02_04_05" class="flag_16 left_16 south-america_16_left" title="Sudamericano U20">Sudamericano U20</a></li>
            <li class="sub-title">Club</li>
            <li><a href="/national/england/u21-premier-league/c1058/?ICID=TN_02_04_06" class="flag_16 left_16 england_16_left" title="Premier League 2 (Division 1)">Premier League 2 (Division 1)</a></li>
            <li><a href="/national/italy/campionato-nazionale-primavera/c952/?ICID=TN_02_04_07" class="flag_16 left_16 italy_16_left" title="Campionato Nazionale Primavera">Campionato Nazionale Primavera</a></li>
            <li><a href="/national/germany/u-19-bundesliga/c945/?ICID=TN_02_04_08" class="flag_16 left_16 germany_16_left" title="U19 Bundesliga">U19 Bundesliga</a></li>
          </ul>
          <a href="/competitions/youth/?ICID=TN_02_04" class="all">View all</a>
        </div>
      </div>
    </li>
    <li class="t_l h_d has-submenu">
      <a href="/teams/?ICID=TN_03" class="t_l">Teams</a>
      <div class="submenu col_5 clearfix">
        <div class="col">
          <ul>
            <li class="title">Club teams</li>
            <li><a href="/teams/spain/futbol-club-barcelona/2017/?ICID=TN_03_01_01" class="flag_16 left_16 spain_16_left">Barcelona</a></li>
            <li><a href="/teams/spain/real-madrid-club-de-futbol/2016/?ICID=TN_03_01_02" class="flag_16 left_16 spain_16_left">Real Madrid</a></li>
            <li><a href="/teams/england/manchester-united-fc/662/?ICID=TN_03_01_03" class="flag_16 left_16 england_16_left">Manchester United</a></li>
            <li><a href="/teams/england/arsenal-fc/660/?ICID=TN_03_01_04" class="flag_16 left_16 england_16_left">Arsenal</a></li>
            <li><a href="/teams/england/liverpool-fc/663/?ICID=TN_03_01_05" class="flag_16 left_16 england_16_left">Liverpool</a></li>
            <a href="/teams/club-teams/?ICID=TN_03_01" class="all">View all</a>
          </ul>
        </div>
        <div class="col">
          <ul class="group">
            <li><a href="/teams/italy/fc-internazionale-milano/1244/?ICID=TN_03_02_01" class="flag_16 left_16 italy_16_left">Internazionale</a></li>
            <li><a href="/teams/italy/ac-milan/1240/?ICID=TN_03_02_02" class="flag_16 left_16 italy_16_left">Milan</a></li>
            <li><a href="/teams/germany/fc-bayern-munchen/961/?ICID=TN_03_02_03" class="flag_16 left_16 germany_16_left">Bayern München</a></li>
            <li><a href="/teams/portugal/futebol-clube-do-porto/1678/?ICID=TN_03_02_04" class="flag_16 left_16 portugal_16_left">Porto</a></li>
            <li><a href="/teams/argentina/boca-juniors/95/?ICID=TN_03_02_05" class="flag_16 left_16 argentina_16_left">Boca Juniors</a></li>
          </ul>
        </div>
        <div class="col first-group">
          <ul>
            <li class="title">National Teams</li>
            <li><a href="/teams/spain/spain/2137/?ICID=TN_03_03_01" class="flag_16 left_16 spain_16_left">Spain</a></li>
            <li><a href="/teams/netherlands/netherlands/1552/?ICID=TN_03_03_02" class="flag_16 left_16 netherlands_16_left">Netherlands</a></li>
            <li><a href="/teams/germany/germany/1037/?ICID=TN_03_03_03" class="flag_16 left_16 germany_16_left">Germany</a></li>
            <li><a href="/teams/england/england/774/?ICID=TN_03_03_04" class="flag_16 left_16 england_16_left">England</a></li>
            <li><a href="/teams/brazil/brazil/349/?ICID=TN_03_03_05" class="flag_16 left_16 brazil_16_left">Brazil</a></li>
            <a href="/teams/national-teams/?ICID=TN_03_03" class="all">View all</a>
          </ul>
        </div>
        <div class="col">
          <ul class="group">
            <li><a href="/teams/argentina/argentina/132/?ICID=TN_03_04_01" class="flag_16 left_16 argentina_16_left">Argentina</a></li>
            <li><a href="/teams/italy/italy/1318/?ICID=TN_03_04_02" class="flag_16 left_16 italy_16_left">Italy</a></li>
            <li><a href="/teams/portugal/portugal/1772/?ICID=TN_03_04_03" class="flag_16 left_16 portugal_16_left">Portugal</a></li>
            <li><a href="/teams/france/france/944/?ICID=TN_03_04_04" class="flag_16 left_16 france_16_left">France</a></li>
            <li><a href="/teams/russia/russia/1878/?ICID=TN_03_04_05" class="flag_16 left_16 russia_16_left">Russia</a></li>
          </ul>
        </div>
        <div class="col first-group">
          <ul>
            <li class="title">More</li>
            <li><a href="/teams/rankings/fifa/?ICID=TN_03_05_01">FIFA Rankings</a></li>
            <li><a href="/teams/comparison/?ICID=TN_03_05_02">H2H Comparison</a></li>
          </ul>
        </div>
      </div>
    </li>
    <li class="t_l h_d">
      <a href="/players/transfers/?ICID=TN_04" class="t_l">Transfers</a>
    </li>

    <li class="t_l h_d has-submenu more">
      <a href="/about/?ICID=TN_05" class="t_l">More</a>
      <div class="submenu col_4 clearfix">
        <div class="col">
          <ul>
            <li class="title">All sports</li>
            <li><a href="http://www.soccerway.com/" target="_self">Soccer</a></li>
            <li><a href="http://women.soccerway.com/" target="">Women soccer</a></li>
            <li><a href="http://www.scoresway.com/?sport=american_football" target="_blank">American Football</a></li>
            <li><a href="http://www.scoresway.com/?sport=baseball" target="_blank">Baseball</a></li>
            <li><a href="http://www.scoresway.com/?sport=basketball" target="_blank">Basketball</a></li>
            <li><a href="http://www.scoresway.com/?sport=cricket" target="_blank">Cricket</a></li>
          </ul>
        </div>
        <div class="col">
          <ul class="group">
            <li><a href="http://www.scoresway.com/?sport=handball" target="_blank">Handball</a></li>
            <li><a href="http://www.scoresway.com/?sport=hockey" target="_blank">Hockey</a></li>
            <li><a href="http://www.scoresway.com/?sport=motorsports" target="_blank">Motorsports</a></li>
            <li><a href="http://www.scoresway.com/?sport=rugby" target="_blank">Rugby</a></li>
            <li><a href="http://www.scoresway.com/?sport=tennis" target="_blank">Tennis</a></li>
            <li><a href="http://www.scoresway.com/?sport=volleyball" target="_blank">Volleyball</a></li>
          </ul>
        </div>
        <div class="col first-group">
          <ul>
            <li class="title">More</li>
            <li ><a href="/news/?ICID=TN_05_01_01" >News</a></li>
            <li><a href="/videos/?ICID=TN_05_01_02" >Videos</a></li>
            <li><a href="/players/?ICID=TN_05_01_03">Players</a></li>
            <li><a href="/about/?ICID=TN_05_01_04">About</a></li>
          </ul>
        </div>
        <div class="col">
          <ul class="group">
            <li><a href="/advertising/?ICID=TN_05_02_01">Advertising</a></li>
            <li><a href="/contact/?ICID=TN_05_02_02">Contact us</a></li>
            <li><a href="http://www.soccerway.mobi/">Mobile</a></li>
            <li><a href="http://www.facebook.com/soccerway" target="_blank">Facebook</a></li>
            <li><a href="http://www.twitter.com/soccerway" target="_blank">Twitter</a></li>
          </ul>
        </div>
      </div>
    </li>
  </ul>
</nav>


<script type="text/javascript">
  (function(){
    // delay submenu hovers
    var timer;
    $('main').select('li.h_d').each(function(el){
      el.observe('mouseenter', function(evt){
        var that = this;
        timer = window.setTimeout(function(){
          that.addClassName('active');
        }, 250);
      });
      el.observe('mouseleave', function(evt){
        window.clearTimeout(timer);
        el.removeClassName('active');
      });
    });

    var searchbox = $('search-input-submit');
    var searchinput = $('search-input');
    Event.observe(searchbox, 'click', function(event){ $('search').submit();});
    Event.observe(searchinput, 'focus', function(event){ if( searchinput.value == 'Search') searchinput.value = '';});
    Event.observe(searchinput, 'blur', function(event){ if( searchinput.value.trim() == '') searchinput.value = 'Search';});
  })();
</script>


      <div id="doc4" class="yui-t6">
        <div id="hd">
          <div class="block_navbar block block-nomb clearfix" id="block_navbar_25">
  <div id="navbar" class="clearfix">
  <div id="navbar-left">
    <select size="1" class="first  nav-select" onchange="window.location.href = $F(this);" data-plugin="customDropdown">
    <option value="" selected="selected">Popular</option>

      <option value="/national/england/premier-league/c8/?ICID=SN_01_01">Premier League</option><option value="/national/germany/bundesliga/c9/?ICID=SN_01_02">Bundesliga</option><option value="/national/italy/serie-a/c13/?ICID=SN_01_03">Serie A</option><option value="/national/spain/primera-division/c7/?ICID=SN_01_04">Primera División</option><option value="/national/france/ligue-1/c16/?ICID=SN_01_05">Ligue 1</option><option value="/national/netherlands/eredivisie/c1/?ICID=SN_01_06">Eredivisie</option><option value="/national/turkey/super-lig/c19/?ICID=SN_01_07">Süper Lig</option><option value="/national/russia/premier-league/c121/?ICID=SN_01_08">Premier League</option><option value="/national/portugal/portuguese-liga-/c63/?ICID=SN_01_09">Primeira Liga</option><option value="/national/scotland/premier-league/c43/?ICID=SN_01_10">Premiership</option><option value="/national/belgium/pro-league/c24/?ICID=SN_01_11">First Division A</option><option value="/international/europe/uefa-champions-league/c10/?ICID=SN_01_12">UEFA Champions League</option><option value="/international/europe/uefa-cup/c18/?ICID=SN_01_13">UEFA Europa League</option><option value="/international/europe/wc-qualifying-europe/c224/?ICID=SN_01_14">WC Qualification Europe</option>

    </select>
    <select size="1" class="  nav-select" onchange="window.location.href = $F(this);" data-plugin="customDropdown">
    <option value="" selected="selected">Club Domestic (1160)</option>

      <option value="/national/afghanistan/a8/?ICID=SN_02_01">Afghanistan (1)</option><option value="/national/albania/a9/?ICID=SN_02_02">Albania (7)</option><option value="/national/algeria/a10/?ICID=SN_02_03">Algeria (6)</option><option value="/national/american-samoa/a11/?ICID=SN_02_04">American Samoa (1)</option><option value="/national/andorra/a12/?ICID=SN_02_05">Andorra (5)</option><option value="/national/angola/a13/?ICID=SN_02_06">Angola (2)</option><option value="/national/antigua-and-barbuda/a15/?ICID=SN_02_07">Antigua and Barbuda (1)</option><option value="/national/argentina/a16/?ICID=SN_02_08">Argentina (18)</option><option value="/national/armenia/a17/?ICID=SN_02_09">Armenia (4)</option><option value="/national/aruba/a18/?ICID=SN_02_10">Aruba (2)</option><option value="/national/australia/a19/?ICID=SN_02_11">Australia (30)</option><option value="/national/austria/a20/?ICID=SN_02_12">Austria (10)</option><option value="/national/azerbaijan/a21/?ICID=SN_02_13">Azerbaijan (5)</option><option value="/national/bahrain/a23/?ICID=SN_02_14">Bahrain (4)</option><option value="/national/bangladesh/a24/?ICID=SN_02_15">Bangladesh (2)</option><option value="/national/barbados/a25/?ICID=SN_02_16">Barbados (1)</option><option value="/national/belarus/a26/?ICID=SN_02_17">Belarus (10)</option><option value="/national/belgium/a27/?ICID=SN_02_18">Belgium (21)</option><option value="/national/belize/a28/?ICID=SN_02_19">Belize (1)</option><option value="/national/benin/a29/?ICID=SN_02_20">Benin (1)</option><option value="/national/bermuda/a30/?ICID=SN_02_21">Bermuda (1)</option><option value="/national/bhutan/a31/?ICID=SN_02_22">Bhutan (2)</option><option value="/national/bolivia/a32/?ICID=SN_02_23">Bolivia (3)</option><option value="/national/bosnia-herzegovina/a33/?ICID=SN_02_24">Bosnia and Herzegovina (3)</option><option value="/national/botswana/a34/?ICID=SN_02_25">Botswana (1)</option><option value="/national/brazil/a35/?ICID=SN_02_26">Brazil (70)</option><option value="/national/british-virgin-islands/a36/?ICID=SN_02_27">British Virgin Islands (1)</option><option value="/national/brunei-darussalam/a37/?ICID=SN_02_28">Brunei Darussalam (1)</option><option value="/national/bulgaria/a38/?ICID=SN_02_29">Bulgaria (9)</option><option value="/national/burkina-faso/a39/?ICID=SN_02_30">Burkina Faso (1)</option><option value="/national/burundi/a40/?ICID=SN_02_31">Burundi (1)</option><option value="/national/cambodia/a41/?ICID=SN_02_32">Cambodia (2)</option><option value="/national/cameroon/a42/?ICID=SN_02_33">Cameroon (1)</option><option value="/national/canada/a43/?ICID=SN_02_34">Canada (4)</option><option value="/national/cape-verde-islands/a44/?ICID=SN_02_35">Cape Verde Islands (1)</option><option value="/national/cayman-islands/a45/?ICID=SN_02_36">Cayman Islands (1)</option><option value="/national/chad/a47/?ICID=SN_02_37">Chad (1)</option><option value="/national/chile/a48/?ICID=SN_02_38">Chile (9)</option><option value="/national/china-pr/a49/?ICID=SN_02_39">China PR (5)</option><option value="/national/chinese-taipei/a50/?ICID=SN_02_40">Chinese Taipei (4)</option><option value="/national/colombia/a51/?ICID=SN_02_41">Colombia (7)</option><option value="/national/congo/a52/?ICID=SN_02_42">Congo (1)</option><option value="/national/congo-dr/a53/?ICID=SN_02_43">Congo DR (1)</option><option value="/national/cook-islands/a54/?ICID=SN_02_44">Cook Islands (1)</option><option value="/national/costa-rica/a55/?ICID=SN_02_45">Costa Rica (4)</option><option value="/national/cote-divoire/a60/?ICID=SN_02_46">Côte d'Ivoire (1)</option><option value="/national/croatia/a56/?ICID=SN_02_47">Croatia (8)</option><option value="/national/cuba/a57/?ICID=SN_02_48">Cuba (1)</option><option value="/national/curacao/a139/?ICID=SN_02_49">Curaçao (2)</option><option value="/national/cyprus/a58/?ICID=SN_02_50">Cyprus (10)</option><option value="/national/czech-republic/a59/?ICID=SN_02_51">Czech Republic (13)</option><option value="/national/denmark/a61/?ICID=SN_02_52">Denmark (16)</option><option value="/national/djibouti/a62/?ICID=SN_02_53">Djibouti (1)</option><option value="/national/dominica/a63/?ICID=SN_02_54">Dominica (1)</option><option value="/national/dominican-republic/a64/?ICID=SN_02_55">Dominican Republic (1)</option><option value="/national/ecuador/a65/?ICID=SN_02_56">Ecuador (2)</option><option value="/national/egypt/a66/?ICID=SN_02_57">Egypt (3)</option><option value="/national/el-salvador/a67/?ICID=SN_02_58">El Salvador (1)</option><option value="/national/england/a68/?ICID=SN_02_59">England (72)</option><option value="/national/estonia/a71/?ICID=SN_02_60">Estonia (16)</option><option value="/national/ethiopia/a72/?ICID=SN_02_61">Ethiopia (1)</option><option value="/national/faroe-islands/a73/?ICID=SN_02_62">Faroe Islands (9)</option><option value="/national/fiji/a74/?ICID=SN_02_63">Fiji (2)</option><option value="/national/finland/a75/?ICID=SN_02_64">Finland (14)</option><option value="/national/france/a76/?ICID=SN_02_65">France (16)</option><option value="/national/french-guyana/a231/?ICID=SN_02_66">French Guiana (1)</option><option value="/national/macedonia-fyr/a120/?ICID=SN_02_67">FYR Macedonia (5)</option><option value="/national/gabon/a77/?ICID=SN_02_68">Gabon (1)</option><option value="/national/gambia/a78/?ICID=SN_02_69">Gambia (1)</option><option value="/national/georgia/a79/?ICID=SN_02_70">Georgia (7)</option><option value="/national/germany/a80/?ICID=SN_02_71">Germany (39)</option><option value="/national/ghana/a81/?ICID=SN_02_72">Ghana (2)</option><option value="/national/gibraltar/a226/?ICID=SN_02_73">Gibraltar (3)</option><option value="/national/greece/a82/?ICID=SN_02_74">Greece (10)</option><option value="/national/grenada/a83/?ICID=SN_02_75">Grenada (1)</option><option value="/national/guadeloupe/a227/?ICID=SN_02_76">Guadeloupe (1)</option><option value="/national/guam/a84/?ICID=SN_02_77">Guam (1)</option><option value="/national/guatemala/a85/?ICID=SN_02_78">Guatemala (3)</option><option value="/national/guinea/a86/?ICID=SN_02_79">Guinea (1)</option><option value="/national/guyana/a88/?ICID=SN_02_80">Guyana (1)</option><option value="/national/haiti/a89/?ICID=SN_02_81">Haiti (3)</option><option value="/national/honduras/a90/?ICID=SN_02_82">Honduras (1)</option><option value="/national/hong-kong/a91/?ICID=SN_02_83">Hong Kong (8)</option><option value="/national/hungary/a92/?ICID=SN_02_84">Hungary (15)</option><option value="/national/iceland/a93/?ICID=SN_02_85">Iceland (25)</option><option value="/national/india/a94/?ICID=SN_02_86">India (11)</option><option value="/national/indonesia/a95/?ICID=SN_02_87">Indonesia (10)</option><option value="/national/iran/a96/?ICID=SN_02_88">Iran (4)</option><option value="/national/iraq/a97/?ICID=SN_02_89">Iraq (1)</option><option value="/national/israel/a99/?ICID=SN_02_90">Israel (15)</option><option value="/national/italy/a100/?ICID=SN_02_91">Italy (17)</option><option value="/national/jamaica/a101/?ICID=SN_02_92">Jamaica (2)</option><option value="/national/japan/a102/?ICID=SN_02_93">Japan (15)</option><option value="/national/jordan/a103/?ICID=SN_02_94">Jordan (5)</option><option value="/national/kazakhstan/a104/?ICID=SN_02_95">Kazakhstan (5)</option><option value="/national/kenya/a105/?ICID=SN_02_96">Kenya (1)</option><option value="/national/korea-republic/a107/?ICID=SN_02_97">Korea Republic (8)</option><option value="/national/kosovo/a249/?ICID=SN_02_98">Kosovo (3)</option><option value="/national/kuwait/a108/?ICID=SN_02_99">Kuwait (7)</option><option value="/national/kyrgyzstan/a109/?ICID=SN_02_100">Kyrgyzstan (2)</option><option value="/national/laos/a110/?ICID=SN_02_101">Laos (1)</option><option value="/national/latvia/a111/?ICID=SN_02_102">Latvia (6)</option><option value="/national/lebanon/a112/?ICID=SN_02_103">Lebanon (4)</option><option value="/national/lesotho/a113/?ICID=SN_02_104">Lesotho (1)</option><option value="/national/liberia/a114/?ICID=SN_02_105">Liberia (1)</option><option value="/national/libya/a115/?ICID=SN_02_106">Libya (2)</option><option value="/national/liechtenstein/a116/?ICID=SN_02_107">Liechtenstein (1)</option><option value="/national/lithuania/a117/?ICID=SN_02_108">Lithuania (7)</option><option value="/national/luxembourg/a118/?ICID=SN_02_109">Luxembourg (8)</option><option value="/national/macao/a119/?ICID=SN_02_110">Macao (1)</option><option value="/national/madagascar/a121/?ICID=SN_02_111">Madagascar (1)</option><option value="/national/malawi/a122/?ICID=SN_02_112">Malawi (1)</option><option value="/national/malaysia/a123/?ICID=SN_02_113">Malaysia (7)</option><option value="/national/maldives/a124/?ICID=SN_02_114">Maldives (1)</option><option value="/national/mali/a125/?ICID=SN_02_115">Mali (1)</option><option value="/national/malta/a126/?ICID=SN_02_116">Malta (11)</option><option value="/national/martinique/a229/?ICID=SN_02_117">Martinique (1)</option><option value="/national/mauritania/a127/?ICID=SN_02_118">Mauritania (1)</option><option value="/national/mauritius/a128/?ICID=SN_02_119">Mauritius (1)</option><option value="/national/mexico/a129/?ICID=SN_02_120">Mexico (10)</option><option value="/national/moldova/a130/?ICID=SN_02_121">Moldova (6)</option><option value="/national/mongolia/a131/?ICID=SN_02_122">Mongolia (2)</option><option value="/national/montenegro/a225/?ICID=SN_02_123">Montenegro (4)</option><option value="/national/morocco/a133/?ICID=SN_02_124">Morocco (3)</option><option value="/national/mozambique/a134/?ICID=SN_02_125">Mozambique (1)</option><option value="/national/myanmar/a135/?ICID=SN_02_126">Myanmar (1)</option><option value="/national/namibia/a136/?ICID=SN_02_127">Namibia (1)</option><option value="/national/nepal/a137/?ICID=SN_02_128">Nepal (2)</option><option value="/national/netherlands/a138/?ICID=SN_02_129">Netherlands (24)</option><option value="/national/new-caledonia/a140/?ICID=SN_02_130">New Caledonia (1)</option><option value="/national/new-zealand/a141/?ICID=SN_02_131">New Zealand (6)</option><option value="/national/nicaragua/a142/?ICID=SN_02_132">Nicaragua (1)</option><option value="/national/niger/a143/?ICID=SN_02_133">Niger (1)</option><option value="/national/nigeria/a144/?ICID=SN_02_134">Nigeria (1)</option><option value="/national/northern-ireland/a145/?ICID=SN_02_135">Northern Ireland (15)</option><option value="/national/norway/a146/?ICID=SN_02_136">Norway (11)</option><option value="/national/oman/a147/?ICID=SN_02_137">Oman (3)</option><option value="/national/pakistan/a148/?ICID=SN_02_138">Pakistan (2)</option><option value="/national/palestine/a149/?ICID=SN_02_139">Palestine (2)</option><option value="/national/panama/a150/?ICID=SN_02_140">Panama (3)</option><option value="/national/papua-new-guinea/a151/?ICID=SN_02_141">Papua New Guinea (1)</option><option value="/national/paraguay/a152/?ICID=SN_02_142">Paraguay (3)</option><option value="/national/peru/a153/?ICID=SN_02_143">Peru (4)</option><option value="/national/philippines/a154/?ICID=SN_02_144">Philippines (3)</option><option value="/national/poland/a155/?ICID=SN_02_145">Poland (14)</option><option value="/national/portugal/a156/?ICID=SN_02_146">Portugal (12)</option><option value="/national/puerto-rico/a157/?ICID=SN_02_147">Puerto Rico (1)</option><option value="/national/qatar/a158/?ICID=SN_02_148">Qatar (7)</option><option value="/national/ireland-republic/a98/?ICID=SN_02_149">Republic of Ireland (11)</option><option value="/national/reunion/a223/?ICID=SN_02_150">Réunion (1)</option><option value="/national/romania/a159/?ICID=SN_02_151">Romania (9)</option><option value="/national/russia/a160/?ICID=SN_02_152">Russia (12)</option><option value="/national/rwanda/a161/?ICID=SN_02_153">Rwanda (1)</option><option value="/national/samoa/a162/?ICID=SN_02_154">Samoa (1)</option><option value="/national/san-marino/a163/?ICID=SN_02_155">San Marino (3)</option><option value="/national/sao-tome-e-principe/a187/?ICID=SN_02_156">São Tomé e Príncipe (1)</option><option value="/national/saudi-arabia/a164/?ICID=SN_02_157">Saudi Arabia (8)</option><option value="/national/scotland/a165/?ICID=SN_02_158">Scotland (26)</option><option value="/national/senegal/a166/?ICID=SN_02_159">Senegal (1)</option><option value="/national/serbia/a224/?ICID=SN_02_160">Serbia (6)</option><option value="/national/serbia-and-montenegro/a167/?ICID=SN_02_161">Serbia and Montenegro (6)</option><option value="/national/sierra-leone/a169/?ICID=SN_02_162">Sierra Leone (1)</option><option value="/national/singapore/a170/?ICID=SN_02_163">Singapore (4)</option><option value="/national/slovakia/a171/?ICID=SN_02_164">Slovakia (7)</option><option value="/national/slovenia/a172/?ICID=SN_02_165">Slovenia (8)</option><option value="/national/solomon-islands/a173/?ICID=SN_02_166">Solomon Islands (1)</option><option value="/national/somalia/a174/?ICID=SN_02_167">Somalia (1)</option><option value="/national/south-africa/a175/?ICID=SN_02_168">South Africa (6)</option><option value="/national/spain/a176/?ICID=SN_02_169">Spain (14)</option><option value="/national/sri-lanka/a177/?ICID=SN_02_170">Sri Lanka (1)</option><option value="/national/st-kitts-and-nevis/a178/?ICID=SN_02_171">St. Kitts and Nevis (1)</option><option value="/national/sudan/a181/?ICID=SN_02_172">Sudan (1)</option><option value="/national/surinam/a182/?ICID=SN_02_173">Suriname (3)</option><option value="/national/swaziland/a183/?ICID=SN_02_174">Swaziland (1)</option><option value="/national/sweden/a184/?ICID=SN_02_175">Sweden (14)</option><option value="/national/switzerland/a185/?ICID=SN_02_176">Switzerland (12)</option><option value="/national/syria/a186/?ICID=SN_02_177">Syria (1)</option><option value="/national/tahiti/a188/?ICID=SN_02_178">Tahiti (1)</option><option value="/national/tajikistan/a189/?ICID=SN_02_179">Tajikistan (1)</option><option value="/national/tanzania/a190/?ICID=SN_02_180">Tanzania (1)</option><option value="/national/thailand/a191/?ICID=SN_02_181">Thailand (6)</option><option value="/national/togo/a192/?ICID=SN_02_182">Togo (1)</option><option value="/national/trinidad-and-tobago/a194/?ICID=SN_02_183">Trinidad and Tobago (2)</option><option value="/national/tunisia/a195/?ICID=SN_02_184">Tunisia (4)</option><option value="/national/turkey/a196/?ICID=SN_02_185">Turkey (15)</option><option value="/national/turkmenistan/a197/?ICID=SN_02_186">Turkmenistan (1)</option><option value="/national/turks-and-caicos-islands/a198/?ICID=SN_02_187">Turks and Caicos Islands (1)</option><option value="/national/uganda/a200/?ICID=SN_02_188">Uganda (2)</option><option value="/national/ukraine/a201/?ICID=SN_02_189">Ukraine (10)</option><option value="/national/united-arab-emirates/a202/?ICID=SN_02_190">United Arab Emirates (13)</option><option value="/national/uruguay/a204/?ICID=SN_02_191">Uruguay (4)</option><option value="/national/united-states/a203/?ICID=SN_02_192">USA (13)</option><option value="/national/uzbekistan/a205/?ICID=SN_02_193">Uzbekistan (6)</option><option value="/national/vanuatu/a206/?ICID=SN_02_194">Vanuatu (1)</option><option value="/national/venezuela/a207/?ICID=SN_02_195">Venezuela (4)</option><option value="/national/vietnam/a208/?ICID=SN_02_196">Vietnam (9)</option><option value="/national/wales/a209/?ICID=SN_02_197">Wales (4)</option><option value="/national/yemen/a210/?ICID=SN_02_198">Yemen (3)</option><option value="/national/zambia/a211/?ICID=SN_02_199">Zambia (1)</option><option value="/national/zimbabwe/a212/?ICID=SN_02_200">Zimbabwe (1)</option>

    </select>
    <select size="1" class="  nav-select" onchange="window.location.href = $F(this);" data-plugin="customDropdown">
    <option value="" selected="selected">Club International (58)</option>


      <optgroup label="Africa">
        <option value="/international/africa/caf-champions-league/c256/?ICID=SN_03_01">CAF Champions League</option><option value="/international/africa/caf-confederation-cup/c536/?ICID=SN_03_02">CAF Confederation Cup</option><option value="/international/africa/caf-super-cup/c710/?ICID=SN_03_03">CAF Super Cup</option>
      </optgroup>
      <optgroup label="Asia">
        <option value="/international/asia/afc-champions-league/c251/?ICID=SN_03_04">AFC Champions League</option><option value="/international/asia/afc-cup/c253/?ICID=SN_03_05">AFC Cup</option><option value="/international/asia/afc-presidents-cup/c713/?ICID=SN_03_06">AFC President's Cup</option><option value="/international/asia/gulf-clubs-championship/c773/?ICID=SN_03_07">GCC Champions League</option>
      </optgroup>
      <optgroup label="Europe">
        <option value="/international/europe/uefa-champions-league/c10/?ICID=SN_03_08">UEFA Champions League</option><option value="/international/europe/uefa-cup/c18/?ICID=SN_03_09">UEFA Europa League</option><option value="/international/europe/uefa-super-cup/c211/?ICID=SN_03_10">UEFA Super Cup</option><option value="/international/europe/uefa-intertoto-cup/c245/?ICID=SN_03_11">UEFA Intertoto Cup</option><option value="/international/europe/scandinavian-royal-league/c164/?ICID=SN_03_12">Scandinavian Royal League</option><option value="/international/europe/setanta-cup/c244/?ICID=SN_03_13">Setanta Cup</option><option value="/international/europe/baltic-league/c539/?ICID=SN_03_14">Baltic League</option><option value="/international/europe/baltic-champions-cup/c902/?ICID=SN_03_15">Baltic Champions Cup</option><option value="/international/europe/uefa-youth-league/c1154/?ICID=SN_03_16">UEFA Youth League</option><option value="/international/europe/the-nextgen-series/c977/?ICID=SN_03_17">The NextGen Series</option><option value="/international/europe/centenary-shield-u18-schoolboys/c1339/?ICID=SN_03_18">Centenary Shield U18 Schoolboys</option><option value="/international/europe/uefa-womens-champions-league/c336/?ICID=SN_03_19">UEFA Women's Champions League</option><option value="/international/europe/bene-super-cup/c942/?ICID=SN_03_20">BeNe Women's Super Cup</option><option value="/international/europe/premier-league-international-cup/c1423/?ICID=SN_03_21">Premier League International Cup</option>
      </optgroup>
      <optgroup label="N/C America">
        <option value="/international/nc-america/concacaf-champions-league/c255/?ICID=SN_03_22">CONCACAF Champions League</option><option value="/international/nc-america/concacaf-league/c1550/?ICID=SN_03_23">CONCACAF League</option><option value="/international/nc-america/cfu-club-championship/c704/?ICID=SN_03_24">CFU Club Championship</option><option value="/international/nc-america/cup-winners-cup/c784/?ICID=SN_03_25">Cup Winners Cup</option><option value="/international/nc-america/super-liga/c517/?ICID=SN_03_26">Super Liga</option><option value="/international/nc-america/uncaf-clubs-cup/c319/?ICID=SN_03_27">UNCAF Clubs Cup</option><option value="/international/nc-america/giants-cup/c754/?ICID=SN_03_28">Giants Cup</option>
      </optgroup>
      <optgroup label="Oceania">
        <option value="/international/oceania/ofc-champions-league/c278/?ICID=SN_03_29">OFC Champions League</option>
      </optgroup>
      <optgroup label="South America">
        <option value="/international/south-america/copa-libertadores/c241/?ICID=SN_03_30">Copa Libertadores</option><option value="/international/south-america/copa-libertadores-u20/c1038/?ICID=SN_03_31">Copa Libertadores U20</option><option value="/international/south-america/copa-sudamericana/c297/?ICID=SN_03_32">Copa Sudamericana</option><option value="/international/south-america/recopa-sudamericana/c345/?ICID=SN_03_33">Recopa Sudamericana</option><option value="/international/south-america/copa-libertadores-femenina/c770/?ICID=SN_03_34">Copa Libertadores Femenina</option>
      </optgroup>
      <optgroup label="World">
        <option value="/international/world/emirates-cup/c1407/?ICID=SN_03_35">Emirates Cup</option><option value="/international/world/audi-cup/c1442/?ICID=SN_03_36">Audi Cup</option><option value="/international/world/fifa-club-world-cup/c284/?ICID=SN_03_37">FIFA Club World Cup</option><option value="/international/world/inter-continental-cup/c167/?ICID=SN_03_38">Inter Continental Cup</option><option value="/international/world/arab-champions-league/c533/?ICID=SN_03_39">Arab Club Championship</option><option value="/international/world/pan-pacific-championship/c711/?ICID=SN_03_40">Pan-Pacific Championship</option><option value="/international/world/mls-generation-cup/c1469/?ICID=SN_03_41">MLS Generation Cup</option><option value="/international/world/youth-viareggio-cup/c1313/?ICID=SN_03_42">Youth Viareggio Cup</option><option value="/international/world/suruga-bank-championship/c836/?ICID=SN_03_43">Suruga Bank Championship</option><option value="/international/world/international-champions-cup/c1148/?ICID=SN_03_44">International Champions Cup</option><option value="/international/world/premier-league-asia-trophy/c1444/?ICID=SN_03_45">Premier League Asia Trophy</option><option value="/international/world/winter-cup/c1518/?ICID=SN_03_46">Winter Cup</option><option value="/international/world/club-friendlies/c732/?ICID=SN_03_47">Club Friendlies</option><option value="/international/world/club-friendlies-women/c1183/?ICID=SN_03_48">Club Friendlies Women</option><option value="/international/world/youth-club-friendlies/c1306/?ICID=SN_03_49">Youth Club Friendlies</option><option value="/international/world/hybrid-friendlies/c1182/?ICID=SN_03_50">Hybrid Friendlies</option><option value="/international/world/hybrid-friendlies-women/c1311/?ICID=SN_03_51">Hybrid Friendlies Women</option><option value="/international/world/the-atlantic-cup/c1314/?ICID=SN_03_52">The Atlantic Cup</option><option value="/international/world/world-pro-soccer-classic/c1329/?ICID=SN_03_53">World Pro Soccer Classic</option><option value="/international/world/youth-club-friendlies-women/c1371/?ICID=SN_03_54">Youth Club Friendlies Women</option><option value="/international/world/copa-euroamericana/c1365/?ICID=SN_03_55">Copa EuroAmericana</option><option value="/international/world/superopa-euroamerican/c1434/?ICID=SN_03_56">Supercopa Euroamericana</option><option value="/international/world/florida-cup/c1503/?ICID=SN_03_57">Florida Cup</option><option value="/international/world/granatkin-memorial-/c1504/?ICID=SN_03_58">Granatkin Memorial </option>
      </optgroup>
    </select>
    <select size="1" class=" last nav-select" onchange="window.location.href = $F(this);" data-plugin="customDropdown">
    <option value="" selected="selected">National Teams (140)</option>


      <optgroup label="Africa">
        <option value="/international/africa/africa-cup-of-nations/c385/?ICID=SN_04_01">Africa Cup of Nations</option><option value="/international/africa/wc-qualifying-africa/c228/?ICID=SN_04_02">WC Qualification Africa</option><option value="/international/africa/africa-cup-of-nations-qualification/c1004/?ICID=SN_04_03">Africa Cup of Nations Qualification</option><option value="/international/africa/african-nations-championship/c695/?ICID=SN_04_04">African Nations Championship</option><option value="/international/africa/u23-cup-of-nations/c1452/?ICID=SN_04_05">Africa U23 Cup of Nations</option><option value="/international/africa/caf-u20-championship/c828/?ICID=SN_04_06">Africa U20 Cup of Nations</option><option value="/international/africa/caf-u17-championship/c830/?ICID=SN_04_07">Africa U17 Cup of Nations</option><option value="/international/africa/all-africa-games/c913/?ICID=SN_04_08">All Africa Games</option><option value="/international/africa/cecafa-senior-challenge-cup/c877/?ICID=SN_04_09">CECAFA Senior Challenge Cup</option><option value="/international/africa/nile-basin-tournament/c898/?ICID=SN_04_10">Nile Basin Tournament</option><option value="/international/africa/-womens-olympic-qualifying-caf/c1461/?ICID=SN_04_11">Women's Olympic Qualifying CAF</option><option value="/international/africa/caf-championship--wc-qualifying-africa/c769/?ICID=SN_04_12">Africa Women Cup of Nations</option><option value="/international/africa/caf-u20-womens-championship/c1308/?ICID=SN_04_13">CAF U20 Women's Championship</option><option value="/international/africa/cecafa-womens-senior-challenge-cup/c1490/?ICID=SN_04_14">CECAFA Women's Senior Challenge Cup</option>
      </optgroup>
      <optgroup label="Asia">
        <option value="/international/asia/asian-cup/c250/?ICID=SN_04_15">Asian Cup</option><option value="/international/asia/wc-qualifying-asia/c229/?ICID=SN_04_16">WC Qualification Asia</option><option value="/international/asia/asian-games/c490/?ICID=SN_04_17">Asian Games</option><option value="/international/asia/afc-solidarity-cup/c1492/?ICID=SN_04_18">AFC Solidarity Cup</option><option value="/international/asia/asean-football-championship/c511/?ICID=SN_04_19">AFF Championship</option><option value="/international/asia/east-asian-football-championship/c815/?ICID=SN_04_20">EAFF East Asian Cup</option><option value="/international/asia/west-asian-federation-championship/c841/?ICID=SN_04_21">WAFF Championship</option><option value="/international/asia/gulf-cup/c516/?ICID=SN_04_22">Gulf Cup of Nations</option><option value="/international/asia/asian-cup-qualification/c1060/?ICID=SN_04_23">Asian Cup Qualification</option><option value="/international/asia/nehru-cup/c843/?ICID=SN_04_24">Nehru Cup</option><option value="/international/asia/east-asian-games/c1172/?ICID=SN_04_25">East Asian Games</option><option value="/international/asia/southeast-asian-games/c969/?ICID=SN_04_26">Southeast Asian Games</option><option value="/international/asia/gulf-olympic-cup/c1084/?ICID=SN_04_27">Gulf Olympic Teams Cup</option><option value="/international/asia/south-asian-football-federation-championship/c844/?ICID=SN_04_28">SAFF Championship</option><option value="/international/asia/afc-u23-asian-cup/c1431/?ICID=SN_04_29">AFC U23 Championship</option><option value="/international/asia/afc-u19-championship/c831/?ICID=SN_04_30">AFC U19 Championship</option><option value="/international/asia/afc-u17-championship/c834/?ICID=SN_04_31">AFC U16 Championship</option><option value="/international/asia/gulf-cup-u17/c1067/?ICID=SN_04_32">Gulf Cup U17</option><option value="/international/asia/aff-u19-championship/c1121/?ICID=SN_04_33">AFF U19 Championship</option><option value="/international/asia/aff-u16-championship/c1144/?ICID=SN_04_34">AFF U16 Championship</option><option value="/international/asia/asian-cup--wc-qualifying/c766/?ICID=SN_04_35">Women's Asian Cup</option><option value="/international/asia/asian-cup-women-qualification/c1132/?ICID=SN_04_36">Women's Asian Cup Qualification</option><option value="/international/asia/womens-olympic-qualifying-asia/c1433/?ICID=SN_04_37">Women's Olympic Qualifying Asia</option><option value="/international/asia/asian-games-women/c869/?ICID=SN_04_38">Women's Asian Games</option><option value="/international/asia/east-asian-games-women/c1173/?ICID=SN_04_39">Women's East Asian Games</option><option value="/international/asia/southeast-asian-games-women/c1178/?ICID=SN_04_40">Southeast Asian Women's Games</option><option value="/international/asia/afc-u19-womens-championship/c1103/?ICID=SN_04_41">AFC U19 Women's Championship</option><option value="/international/asia/afc-u17-womens-championship/c1102/?ICID=SN_04_42">AFC U16 Women's Championship</option><option value="/international/asia/saff-womens-championship/c1061/?ICID=SN_04_43">SAFF Women's Championship</option><option value="/international/asia/aff-womens-championship/c1062/?ICID=SN_04_44">AFF Women's Championship</option><option value="/international/asia/eaff-east-asian-cup/c1098/?ICID=SN_04_45">EAFF East Asian Women's Cup</option><option value="/international/asia/waff-women-championship/c1352/?ICID=SN_04_46">WAFF Women's Championship</option><option value="/international/asia/afc-u22-asian-cup/c1018/?ICID=SN_04_47">AFC U22 Championship</option><option value="/international/asia/afc-challenge-cup/c417/?ICID=SN_04_48">AFC Challenge Cup</option>
      </optgroup>
      <optgroup label="Europe">
        <option value="/international/europe/european-championships/c25/?ICID=SN_04_49">European Championship</option><option value="/international/europe/european-championship-qualification/c1000/?ICID=SN_04_50">EC Qualification</option><option value="/international/europe/wc-qualifying-europe/c224/?ICID=SN_04_51">WC Qualification Europe</option><option value="/international/europe/baltic-cup/c825/?ICID=SN_04_52">Baltic Cup</option><option value="/international/europe/nations-cup/c895/?ICID=SN_04_53">Nations Cup</option><option value="/international/europe/uefa-u21-championship/c280/?ICID=SN_04_54">UEFA U21 Championship</option><option value="/international/europe/uefa-u19-championship/c819/?ICID=SN_04_55">UEFA U19 Championship</option><option value="/international/europe/uefa-u17-championship/c821/?ICID=SN_04_56">UEFA U17 Championship</option><option value="/international/europe/torneio-internacional-algarve-u17/c1336/?ICID=SN_04_57">Torneio Internacional Algarve U17</option><option value="/international/europe/uefa-womens-championship/c268/?ICID=SN_04_58">UEFA Women's Championship</option><option value="/international/europe/womens-wc-qualifying-europe/c364/?ICID=SN_04_59">Women's WC Qualification Europe</option><option value="/international/europe/uefa-u19-championship-women/c820/?ICID=SN_04_60">UEFA U19 Championship Women</option><option value="/international/europe/uefa-u17-championship-women/c822/?ICID=SN_04_61">UEFA U17 Championship Women</option><option value="/international/europe/-womens-olympic-qualifying-uefa/c1463/?ICID=SN_04_62">Women's Olympic Qualifying UEFA Play-off</option>
      </optgroup>
      <optgroup label="N/C America">
        <option value="/international/nc-america/concacaf-gold-cup/c247/?ICID=SN_04_63">CONCACAF Gold Cup</option><option value="/international/nc-america/concacaf-gold-cup-play-offs/c1432/?ICID=SN_04_64">CONCACAF Gold Cup Qualification</option><option value="/international/nc-america/copa-centroamericana/c510/?ICID=SN_04_65">Copa Centroamericana</option><option value="/international/nc-america/caribbean-cup/c755/?ICID=SN_04_66">Caribbean Cup</option><option value="/international/nc-america/olympic-qualifying-concacaf/c747/?ICID=SN_04_67">Olympic Qualifying CONCACAF</option><option value="/international/nc-america/concacaf-confederations-cup-play-off/c1447/?ICID=SN_04_68">CONCACAF Confederations Cup Play-off</option><option value="/international/nc-america/pre-concacaf-championships/c758/?ICID=SN_04_69">Pre-CONCACAF Championships</option><option value="/international/nc-america/concacaf-nations-cup/c753/?ICID=SN_04_70">CONCACAF Nations Cup</option><option value="/international/nc-america/wc-qualifying-concacaf/c227/?ICID=SN_04_71">WC Qualification CONCACAF</option><option value="/international/nc-america/ca-games/c1115/?ICID=SN_04_72">CA Games</option><option value="/international/nc-america/concacaf-u20/c515/?ICID=SN_04_73">CONCACAF U20</option><option value="/international/nc-america/concacaf-womens-u20/c750/?ICID=SN_04_74">CONCACAF Women's U20</option><option value="/international/nc-america/concacaf-womens-u17/c751/?ICID=SN_04_75">CONCACAF Women's U17</option><option value="/international/nc-america/concacaf-u17/c749/?ICID=SN_04_76">CONCACAF U17</option><option value="/international/nc-america/copa-america-qualifying/c1454/?ICID=SN_04_77">Copa America Qualification</option><option value="/international/nc-america/womens-wc-qualifying-concacaf/c742/?ICID=SN_04_78">Women's WC Qualification CONCACAF</option><option value="/international/nc-america/womens-caribbean-cup/c1361/?ICID=SN_04_79">Women's Caribbean Cup</option><option value="/international/nc-america/womens-olympic-qualifying-concacaf/c748/?ICID=SN_04_80">Women's Olympic Qualifying CONCACAF</option><option value="/international/nc-america/ca-games-womens/c1116/?ICID=SN_04_81">CA Women's Games</option>
      </optgroup>
      <optgroup label="Oceania">
        <option value="/international/oceania/ofc-u20-championship/c925/?ICID=SN_04_82">OFC U20 Championship</option><option value="/international/oceania/ofc-u17-championship/c900/?ICID=SN_04_83">OFC U17 Championship</option><option value="/international/oceania/wc-qualifying-oceania/c230/?ICID=SN_04_84">WC Qualification Oceania</option><option value="/international/oceania/pacific-games/c947/?ICID=SN_04_85">Pacific Games</option><option value="/international/oceania/ofc-nations-cup/c1041/?ICID=SN_04_86">OFC Nations Cup</option><option value="/international/oceania/womens-olympic-qualifying-ofc/c1462/?ICID=SN_04_87">Women's Olympic Qualifying OFC Play-off</option><option value="/international/oceania/womens-pacific-games/c1464/?ICID=SN_04_88">Women's Pacific Games</option><option value="/international/oceania/womens-wc-qualifying-oceania/c483/?ICID=SN_04_89">Women's WC Qualification Oceania</option><option value="/international/oceania/ofc-u20-womens-championship/c1335/?ICID=SN_04_90">OFC U20 Women's Championship</option>
      </optgroup>
      <optgroup label="South America">
        <option value="/international/south-america/wc-qualifying-south-america/c225/?ICID=SN_04_91">WC Qualification South America</option><option value="/international/south-america/copa-america/c288/?ICID=SN_04_92">Copa America</option><option value="/international/south-america/south-american-games/c1341/?ICID=SN_04_93">South American Women's Games</option><option value="/international/south-america/south-american-youth-games/c1342/?ICID=SN_04_94">South American Youth Games</option><option value="/international/south-america/sudamericano-u20/c512/?ICID=SN_04_95">Sudamericano U20</option><option value="/international/south-america/sudamericano-u17/c818/?ICID=SN_04_96">Sudamericano U17</option><option value="/international/south-america/sudamericano-u20-femenino/c1008/?ICID=SN_04_97">Sudamericano U20 Femenino</option><option value="/international/south-america/sudamericano-u17-femenino/c1015/?ICID=SN_04_98">Sudamericano U17 Femenino</option><option value="/international/south-america/womens-wc-qualifying-south-america/c369/?ICID=SN_04_99">Women's WC Qualification South America</option>
      </optgroup>
      <optgroup label="World">
        <option value="/international/world/world-cup/c72/?ICID=SN_04_100">World Cup</option><option value="/international/world/wc-qualifying-intercontinental-play-offs/c375/?ICID=SN_04_101">WC Qualification Intercontinental Play-offs</option><option value="/international/world/confederations-cup/c246/?ICID=SN_04_102">Confederations Cup</option><option value="/international/world/womens-wc-qualifying-intercontinental-play-offs-/c876/?ICID=SN_04_103">Women's WC Qualification Intercontinental Play-offs </option><option value="/international/world/olympics/c221/?ICID=SN_04_104">Olympics</option><option value="/international/world/olympics-intercontinental-play-offs/c1451/?ICID=SN_04_105">Olympics Intercontinental Play-offs</option><option value="/international/world/world-youth-festival-toulon/c281/?ICID=SN_04_106">World Youth Festival Toulon</option><option value="/international/world/u20-world-cup/c274/?ICID=SN_04_107">U20 World Cup</option><option value="/international/world/cotif-tournament/c1486/?ICID=SN_04_108">COTIF Tournament</option><option value="/international/world/u17-world-cup/c365/?ICID=SN_04_109">U17 World Cup</option><option value="/international/world/pan-american-games/c760/?ICID=SN_04_110">Pan American Games</option><option value="/international/world/pan-arab-games/c988/?ICID=SN_04_111">Pan Arab Games</option><option value="/international/world/arab-u20-championship/c1053/?ICID=SN_04_112">U20 Arab Championship</option><option value="/international/world/arab-u17-championship/c1049/?ICID=SN_04_113">U17 Arab Championship</option><option value="/international/world/kirin-cup/c275/?ICID=SN_04_114">Kirin Cup</option><option value="/international/world/womens-world-cup/c368/?ICID=SN_04_115">Women's World Cup</option><option value="/international/world/algarve-cup/c415/?ICID=SN_04_116">Algarve Cup</option><option value="/international/world/cyprus-cup/c1014/?ICID=SN_04_117">Cyprus Women's Cup</option><option value="/international/world/istria-womens-cup/c1560/?ICID=SN_04_118">Istria Women's Cup</option><option value="/international/world/under-23-friendlies/c1541/?ICID=SN_04_119">U23 National Team Friendlies</option><option value="/international/world/u20-womens-world-cup/c455/?ICID=SN_04_120">U20 Women's World Cup</option><option value="/international/world/under-22-friendlies/c1542/?ICID=SN_04_121">U22 National Team Friendlies</option><option value="/international/world/u17-womens-world-cup/c832/?ICID=SN_04_122">U17 Women's World Cup</option><option value="/international/world/under-21-friendlies/c1543/?ICID=SN_04_123">U21 National Team Friendlies</option><option value="/international/world/under-20-friendlies/c1544/?ICID=SN_04_124">U20 National Team Friendlies</option><option value="/international/world/under-19-friendlies/c1545/?ICID=SN_04_125">U19 National Team Friendlies</option><option value="/international/world/under-18-friendlies/c1546/?ICID=SN_04_126">U18 National Team Friendlies</option><option value="/international/world/olympics-women/c645/?ICID=SN_04_127">Olympics Women</option><option value="/international/world/under-17-friendlies/c1547/?ICID=SN_04_128">U17 National Team Friendlies</option><option value="/international/world/womens-pan-american-games/c774/?ICID=SN_04_129">Women's Pan American Games</option><option value="/international/world/under-16-friendlies/c1548/?ICID=SN_04_130">U16 National Team Friendlies</option><option value="/international/world/cac-games/c759/?ICID=SN_04_131">CAC Games</option><option value="/international/world/cac-games-women/c816/?ICID=SN_04_132">CAC Women's Games</option><option value="/international/world/friendlies/c430/?ICID=SN_04_133">Friendlies</option><option value="/international/world/friendly-women/c456/?ICID=SN_04_134">Friendlies Women</option><option value="/international/world/tournoi-u20-4-nations/c1525/?ICID=SN_04_135">Tournoi U20 4 Nations</option><option value="/international/world/youth-friendlies-women/c1337/?ICID=SN_04_136">Youth Friendlies Women</option><option value="/international/world/china-cup/c1502/?ICID=SN_04_137">China Cup</option><option value="/international/world/tournament-of-nations/c1564/?ICID=SN_04_138">Tournament of Nations</option><option value="/international/world/shebelieves-cup/c1519/?ICID=SN_04_139">SheBelieves Cup</option><option value="/international/world/youth-friendlies/c1266/?ICID=SN_04_140">Youth Friendlies</option>
      </optgroup>
    </select>
  </div>

  <div id="navbar-right">
	<div class="block_ad ad_navbar_right block clearfix" >
  
</div>


  </div>
</div>

</div>
<script type="text/javascript" charset="utf-8">
 (function() {
    var block = new Block('block_navbar_25', 'block_navbar', null);
    
    
    
    TimestampFormatter.format('block_navbar_25');
  })();
</script>
        </div>
        <div id="bd">
          <div style="margin-top: 2em;">
  <div id="yui-main">
    <div class="yui-b">
      <div class="clearfix">
        <div class="small-column">
          <div class="block  clearfix block_news_related-wrapper" id="page_news_article_1_block_news_related_3-wrapper">
  
  <h2>Related</h2>


  <div class="content plain ">
    <div class="block_news_related real-content clearfix " id="page_news_article_1_block_news_related_3">
      <ul class="small-list">
  <li class=""><a href="/national/spain/primera-division/c7/" class="flag_16 left_16 spain_16_left">Primera División</a></li>
</ul>

<ul class="small-list last">
  <li class=""><a href="/teams/spain/real-madrid-club-de-futbol/2016/" class="flag_16 left_16 spain_16_left">Real Madrid</a></li>
</ul>

    </div>
  </div>
</div>
<script type="text/javascript" charset="utf-8">

  (function() {
    var block = new Block('page_news_article_1_block_news_related_3', 'block_news_related', null);
    
    
    

    

    TimestampFormatter.format('page_news_article_1_block_news_related_3');
  })();
</script>


          <div class="block_ad ad_top_skyscraper block clearfix" >
      <!-- /67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_skyscraper -->
    <div id='div-gpt-ad-1478706130315-7' style='height:600px; width:120px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478706130315-7'); });
        </script>
    </div>

</div>

        </div>
        <div class="content-column">
          <div class="block  clearfix block_news_article-wrapper" id="page_news_article_1_block_news_article_2-wrapper">
  
  <h2>Article</h2>


  <div class="content  ">
    <div class="block_news_article real-content clearfix " id="page_news_article_1_block_news_article_2">
      <div class="sides-padded">
  <div class="clearfix">
    <div class="widget-news-position-fixer" ></div>
    <h1>Champions League glory a huge step for Madrid youngster Asensio</h1>

    <p class="meta" style="margin-top: 10px;"><span class='timestamp' data-value='1496586016' data-format='d mmmm yyyy'>4 June 2017 16:20</span></p>

    <div class="photo">
      <img width="250" src="http://cache.images.core.optasports.com/news/soccer/2017/6/4/1328887header.jpg" />
      <div class="description">
        
      </div>

    </div>
    <div id="news-widget-placement" class="news-widget-placement">
      
    </div>

    <p><p>Marco Asensio felt his goal in the Champions League final vindicated his decision to stay at Real Madrid.</p></p><p><p>Asensio completed the scoring in Saturday's 4-1 triumph over Juventus in Cardiff, the 21-year-old attacking midfielder's 10th in all competitions this season.</p></p><p><p>Last term, Asensio impressed on loan at Espanyol and earned a breakthrough at international level with Spain.</p></p><p><p>Zinedine Zidane brought him into Madrid's first-team squad this time around and he has served as valuable cover for their all-star forward line, especially during the closing weeks of the season when the head coach rotated his side to fine effect on the way to LaLiga and European glory.</p></p><p><p>"It's been a huge step in my career," Asensio told reporters. "This is one of the most important years for me, I hope there will be more like this in the future.</p></p><p><p>"It has been amazing. I'm very happy and we shall enjoy it.</p></p><p><p>"It's incredible to win with Real Madrid and also to score in a Champions League final. Now we have to celebrate."</p></p><blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="es">¡¡CAMPEONES, YA ES NUESTRA!! <a href="https://twitter.com/hashtag/HalaMadrid?src=hash">#HalaMadrid</a> #12 <a href="https://t.co/9j44F0AkxU">pic.twitter.com/9j44F0AkxU</a></p>
— Marco Asensio (@marcoasensio10) <a href="https://twitter.com/marcoasensio10/status/871143920314572801">June 3, 2017</a></blockquote>
<p><script async="async" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p><p><p>Asensio added: "Since the beginning of the season I knew I wanted to stay here, I wanted to gain minutes to play these kind of games and it's been an incredible season.</p></p><p><p class="last">"We won a double that will be in history."</p></p>
  </div>  
</div>
<script type="text/javascript">try{var fixer_height = ($('page_news_article_1_block_news_article_2').getHeight())/2; $$('.widget-news-position-fixer').first().setStyle({height: fixer_height+'px'});}catch(e){}</script>
<div class="block_fresh8 fresh8_offers block clearfix" >
  <!-- Begin: Fresh8 placement --> <div id="f8-005"></div><!-- End: Fresh8 placement -->

</div>


    </div>
  </div>
</div>
<script type="text/javascript" charset="utf-8">

  (function() {
    var block = new Block('page_news_article_1_block_news_article_2', 'block_news_article', null);
    
    
    

    

    TimestampFormatter.format('page_news_article_1_block_news_article_2');
  })();
</script>

          <div class="block_ad ad_news_bottom block clearfix" >
  
<div id='div-gpt-ad-1325624493142-0' style='width:557px; height:45px;'>
<div style="color: #999999; font-size: 10px">Sponsored links</div>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1325624493142-0'); });
</script>
</div>
</div>


          
          
          
          
          
            <div class="block  clearfix block_news_date-wrapper" id="page_news_article_1_block_news_date_5-wrapper">
  
  <h2>Sunday 4 June</h2>


  <div class="content  ">
    <div class="block_news_date real-content clearfix " id="page_news_article_1_block_news_date_5">
      <table class="table news">
  <tbody>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496591727' data-format='HH:MM'>17:55</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/tuchel-not-taking-leverkusen-job/n986392/">Tuchel not taking Leverkusen job</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496590184' data-format='HH:MM'>17:29</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/hazard-i-would-consider-real-madrid-offer/n986380/">Hazard: I would consider Real Madrid offer</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496588453' data-format='HH:MM'>17:00</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/champions-league-heartbreak-does-not-ruin-juventus-season-says-italy-boss-ventura/n986368/">Champions League heartbreak does not ruin Juventus´ season, says Italy boss Ventura</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496587894' data-format='HH:MM'>16:51</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/meyer-rejects-schalke-renewal/n986369/">Meyer rejects Schalke renewal</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496586016' data-format='HH:MM'>16:20</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/champions-league-glory-a-huge-step-for-madrid-youngster-asensio/n986359/">Champions League glory a huge step for Madrid youngster Asensio</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496584897' data-format='HH:MM'>16:01</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/bale-commits-to-real-madrid-after-incredible-champions-league-triumph/n986350/">Bale commits to Real Madrid after ´incredible´ Champions League triumph</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496583462' data-format='HH:MM'>15:37</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/late-strikes-derbi-and-clasico-glory---ronaldos-600-goals-in-numbers/n986347/">Late strikes, Derbi and Clasico glory - Ronaldo´s 600 goals in numbers</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496576940' data-format='HH:MM'>13:49</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/buffon-vows-to-take-one-more-shot-at-winning-champions-league/n986301/">Buffon vows to take one more shot at winning Champions League</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496572777' data-format='HH:MM'>12:39</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/my-future-is-at-arsenal-insists-giroud/n986288/">My future is at Arsenal, insists Giroud</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496569238' data-format='HH:MM'>11:40</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/griezmann-confirms-he-will-stay-at-atletico-madrid/n986266/">Griezmann confirms he will stay at Atletico Madrid</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496569046' data-format='HH:MM'>11:37</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/bonucci-we-thought-it-was-our-time/n986267/">Bonucci: We thought it was our time</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496566926' data-format='HH:MM'>11:02</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/watch-jo-fails-to-replicate-mandzukics-champions-league-stunner-still-scores/n986254/">WATCH: Jo fails to replicate Mandzukic´s Champions League stunner, still scores</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496566319' data-format='HH:MM'>10:51</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/ferguson-carrick-was-destined-for-manchester-united-greatness/n986250/">Ferguson: Carrick was destined for Manchester United greatness</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496564316' data-format='HH:MM'>10:18</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/james-future-in-zidanes-hands-says-real-madrid-chief-perez/n986236/">James future in Zidane´s hands, says Real Madrid chief Perez</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496549095' data-format='HH:MM'>06:04</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/united-states-1-venezuela-1-pulisic-helps-hosts-to-draw/n986205/">United States 1 Venezuela 1: Pulisic helps hosts to draw</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496547892' data-format='HH:MM'>05:44</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/mls-review-lamah-hat-trick-leads-dallas-nyc-claim-late-win/n986203/">MLS Review: Lamah hat-trick leads Dallas, NYC claim late win</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496545612' data-format='HH:MM'>05:06</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/perez-de-gea-im-not-a-fortune-teller/n986195/">Perez: De Gea? I´m not a fortune teller</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496545513' data-format='HH:MM'>05:05</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/united-states-1-venezuela-1-pulisic-helps-hosts-to-draw/n986204/">United States 1 Venezuela 1: Pulisic helps hosts to draw</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496541985' data-format='HH:MM'>04:06</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/ramos-sends-well-wishes-after-london-attack/n986168/">Ramos sends well wishes after London attack</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496539352' data-format='HH:MM'>03:22</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/bale-enjoys-dream-madrid-win-in-cardiff/n986160/">Bale enjoys ´dream´ Madrid win in Cardiff</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496536169' data-format='HH:MM'>02:29</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/caf-champions-league-review-zanaco-win-late-to-go-top/n986154/">CAF Champions League Review: Zanaco win late to go top</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496533396' data-format='HH:MM'>01:43</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/ronaldo-still-feels-like-a-young-boy-as-he-continues-to-dominate-at-32/n986130/">Ronaldo still feels ´like a young boy´ as he continues to dominate at 32</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496533036' data-format='HH:MM'>01:37</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/ronaldo-deserves-ballon-dor-says-perez/n986131/">Ronaldo deserves Ballon d´Or, says Perez</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496532938' data-format='HH:MM'>01:35</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/ronaldo-still-feels-like-a-young-boy-as-he-continues-to-dominate-at-32/n986132/">Ronaldo still feels ´like a young boy´ as he continues to dominate at 32</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496531295' data-format='HH:MM'>01:08</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/zidane-revels-in-historic-real-madrid-champions-league-win/n986109/">Zidane revels in ´historic´ Real Madrid Champions League win</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496531174' data-format='HH:MM'>01:06</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/ronaldos-special-night-gets-even-better-as-mentor-ferguson-presents-man-of-the-match-award/n986110/">Ronaldo´s special night gets even better as mentor Ferguson presents Man of the Match award</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496531167' data-format='HH:MM'>01:06</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/juventus-fans-hurt-after-crowd-stampede-in-turin/n986111/">Juventus fans hurt after crowd stampede in Turin</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496530309' data-format='HH:MM'>00:51</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/kaka-and-ozil-lead-real-madrid-praise-as-manchester-united-await-super-cup-showdown/n986092/">Kaka and Ozil lead Real Madrid praise as Manchester United await Super Cup showdown</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496530238' data-format='HH:MM'>00:50</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/buffon-i-cannot-explain-why-juventus-played-like-we-did/n986093/">Buffon: I cannot explain why Juventus played like we did</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496530126' data-format='HH:MM'>00:48</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/allegri-juventus-will-be-back-after-champions-league-loss/n986094/">Allegri: Juventus will be back after Champions League loss</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496529878' data-format='HH:MM'>00:44</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/best-coach-in-the-world-zidane-thinks-not-but-confirms-madrid-stay/n986087/">Best coach in the world? Zidane thinks not but confirms Madrid stay</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496529770' data-format='HH:MM'>00:42</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/real-madrid-future-not-up-to-me-says-morata/n986088/">Real Madrid future not up to me, says Morata</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496529713' data-format='HH:MM'>00:41</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/toni-kroos-every-team-needs-a-cristiano-ronaldo/n986089/">Toni Kroos: Every team needs a Cristiano Ronaldo</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496528976' data-format='HH:MM'>00:29</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/champions-league-final-diary-ronaldo-stars-as-cardiff-treated-to-one-of-the-great-finals/n986067/">Champions League Final Diary: Ronaldo stars as Cardiff treated to one of the great finals</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496527832' data-format='HH:MM'>00:10</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/ramos-this-was-real-madrids-date-with-history---our-success-is-no-accident/n986050/">Ramos: This was Real Madrid´s date with history - our success is no accident</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496527587' data-format='HH:MM'>00:06</span></td>
      <td class="title large-link"><a href="/news/2017/June/04/ronaldo-tells-critics-to-put-the-guitar-back-in-its-case-as-real-madrid-make-champions-league-histor/n986052/">Ronaldo tells critics to ´put the guitar back in its case´ as Real Madrid make Champions League hist</a></td>
    </tr>
  </tbody>
</table>
    </div>
  </div>
</div>
<script type="text/javascript" charset="utf-8">

  (function() {
    var block = new Block('page_news_article_1_block_news_date_5', 'block_news_date', null);
    
    
    

    

    TimestampFormatter.format('page_news_article_1_block_news_date_5');
  })();
</script>

            <div class="block  clearfix block_news_date-wrapper" id="page_news_article_1_block_news_date_6-wrapper">
  
  <h2>Saturday 3 June</h2>


  <div class="content  ">
    <div class="block_news_date real-content clearfix " id="page_news_article_1_block_news_date_6">
      <table class="table news">
  <tbody>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496527108' data-format='HH:MM'>23:58</span></td>
      <td class="title large-link"><a href="/news/2017/June/03/through-gritted-tweet-barcelona-congratulate-champions-league-winners-real-madrid/n986029/">Through gritted tweet: Barcelona congratulate Champions League winners Real Madrid</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496526780' data-format='HH:MM'>23:53</span></td>
      <td class="title large-link"><a href="/news/2017/June/03/ronaldo-the-star-as-juves-bbc-flop---champions-league-player-ratings/n986030/">Ronaldo the star as Juve´s ´BBC´ flop - Champions League player ratings</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496526289' data-format='HH:MM'>23:44</span></td>
      <td class="title large-link"><a href="/news/2017/June/03/twice-as-good-as-anyone-else-ronaldo-romps-into-record-books/n986026/">Twice as good as anyone else: Ronaldo romps into record books</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496525496' data-format='HH:MM'>23:31</span></td>
      <td class="title large-link"><a href="/news/2017/June/03/isco-stunned-to-win-third-champions-league-i-would-never-have-dreamed-this/n985995/">Isco stunned to win third Champions League: I would never have dreamed this!</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496525319' data-format='HH:MM'>23:28</span></td>
      <td class="title large-link"><a href="/news/2017/June/03/mandzukic-volley-among-magnificent-seven-of-best-champions-league-final-goals/n985996/">Mandzukic volley among magnificent seven of best Champions League final goals</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496524561' data-format='HH:MM'>23:16</span></td>
      <td class="title large-link"><a href="/news/2017/June/03/the-ronaldo-final-will-go-down-as-one-of-the-champions-league-greats/n985966/">The ´Ronaldo Final´ will go down as one of the Champions League greats</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496523245' data-format='HH:MM'>22:54</span></td>
      <td class="title large-link"><a href="/news/2017/June/03/cristiano-ronaldo-beats-lionel-messi-to-champions-league-top-scorer-award/n985947/">Cristiano Ronaldo beats Lionel Messi to Champions League top scorer award</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496523178' data-format='HH:MM'>22:52</span></td>
      <td class="title large-link"><a href="/news/2017/June/03/ronaldo-nets-600th-career-goal-in-champions-league-final-triumph/n985948/">Ronaldo nets 600th career goal in Champions League final triumph</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496522890' data-format='HH:MM'>22:48</span></td>
      <td class="title large-link"><a href="/news/2017/June/03/juventus-1-real-madrid-4-ronaldo-double-seals-historic-champions-league-triumph/n985949/">Juventus 1 Real Madrid 4: Ronaldo double seals historic Champions League triumph</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496522606' data-format='HH:MM'>22:43</span></td>
      <td class="title large-link"><a href="/news/2017/June/03/ronaldo-nets-600th-career-goal-in-champions-league-final-triumph/n985945/">Ronaldo nets 600th career goal in Champions League final triumph</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496518978' data-format='HH:MM'>21:42</span></td>
      <td class="title large-link"><a href="/news/2017/June/03/cristiano-ronaldo-sets-record-for-champions-league-final-goals/n985914/">Cristiano Ronaldo sets record for Champions League final goals</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496517458' data-format='HH:MM'>21:17</span></td>
      <td class="title large-link"><a href="/news/2017/June/03/zidane-figo-ronaldo---the-best-of-real-madrids-500-champions-league-goals/n985896/">Zidane, Figo, Ronaldo - the best of Real Madrid´s 500 Champions League goals</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496517159' data-format='HH:MM'>21:12</span></td>
      <td class="title large-link"><a href="/news/2017/June/03/ronaldo-scores-real-madrids-500th-champions-league-goal/n985885/">Ronaldo scores Real Madrid´s 500th Champions League goal</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496512827' data-format='HH:MM'>20:00</span></td>
      <td class="title large-link"><a href="/news/2017/June/03/valverde-desperate-to-get-started-at-barcelona/n985839/">Valverde desperate to get started at Barcelona</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496511521' data-format='HH:MM'>19:38</span></td>
      <td class="title large-link"><a href="/news/2017/June/03/breaking-news-real-madrid-start-with-isco-and-bench-bale-for-champions-league-final/n985836/">Real Madrid start with Isco and bench Bale for Champions League final</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496509077' data-format='HH:MM'>18:57</span></td>
      <td class="title large-link"><a href="/news/2017/June/03/portugal-4-cyprus-0-moutinho-the-inspiration-in-ronaldos-absence/n985804/">Portugal 4 Cyprus 0: Moutinho the inspiration in Ronaldo´s absence</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496505860' data-format='HH:MM'>18:04</span></td>
      <td class="title large-link"><a href="/news/2017/June/03/portugal-4-cyprus-0-moutinho-the-inspiration-in-ronaldos-absence/n985816/">Portugal 4 Cyprus 0: Moutinho the inspiration in Ronaldo's absence</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496502426' data-format='HH:MM'>17:07</span></td>
      <td class="title large-link"><a href="/news/2017/June/03/szczesny-has-no-agreement-with-juventus/n985724/">Szczesny has ´no agreement´ with Juventus</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496495361' data-format='HH:MM'>15:09</span></td>
      <td class="title large-link"><a href="/news/2017/June/03/juventus-want-fabinho-claims-deco/n985671/">Juventus want Fabinho, claims Deco</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496495303' data-format='HH:MM'>15:08</span></td>
      <td class="title large-link"><a href="/news/2017/June/03/mertesacker-intends-to-retire-in-talks-over-non-playing-arsenal-role/n985672/">I will not stop – Mertesacker not done yet despite talks over non-playing Arsenal role</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496490186' data-format='HH:MM'>13:43</span></td>
      <td class="title large-link"><a href="/news/2017/June/03/we-will-do-everything-to-keep-him-scoring---griezmann-backs-giroud-to-lead-france-forward/n985640/">We will do everything to keep him scoring - Griezmann backs Giroud to lead France forward</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496487099' data-format='HH:MM'>12:51</span></td>
      <td class="title large-link"><a href="/news/2017/June/03/juventus-always-get-it-right-when-it-matters---pirlo/n985617/">Juventus always get it right when it matters - Pirlo</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496485803' data-format='HH:MM'>12:30</span></td>
      <td class="title large-link"><a href="/news/2017/June/03/1860-munich-face-another-relegation-over-unpaid-3-liga-license-fee/n985603/">1860 Munich face another relegation over unpaid 3. Liga license fee</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496484232' data-format='HH:MM'>12:03</span></td>
      <td class="title large-link"><a href="/news/2017/June/03/ceferin-was-unaware-of-fifa-inspections-into-north-korean-workers-at-world-cup-venue/n985601/">Ceferin was unaware of FIFA inspections into North Korean workers at World Cup venue</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496480010' data-format='HH:MM'>10:53</span></td>
      <td class="title large-link"><a href="/news/2017/June/03/hazard-chelsea-can-make-champions-league-impact/n985581/">Hazard: Chelsea can make Champions League impact</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496478101' data-format='HH:MM'>10:21</span></td>
      <td class="title large-link"><a href="/news/2017/June/03/england-striker-defoe-eyes-world-cup-2018-spot/n985569/">England striker Defoe eyes World Cup 2018 spot</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496477172' data-format='HH:MM'>10:06</span></td>
      <td class="title large-link"><a href="/news/2017/June/03/northern-ireland-to-build-on-euro-2016-spirit-with-turkey-camp/n985564/">Northern Ireland to build on Euro 2016 spirit with Turkey camp</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496475470' data-format='HH:MM'>09:37</span></td>
      <td class="title large-link"><a href="/news/2017/June/03/morientes-backs-ronaldo-for-ballon-dor-as-he-urges-madrid-star-to-ignore-whistles/n985562/">Morientes backs Ronaldo for Ballon d´Or as he urges Madrid star to ignore whistles</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496467143' data-format='HH:MM'>07:19</span></td>
      <td class="title large-link"><a href="/news/2017/June/03/portland-timbers-2-san-jose-earthquakes-0-valeri-brace-ends-slump/n985547/">Portland Timbers 2 San Jose Earthquakes 0: Valeri brace ends slump</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496461406' data-format='HH:MM'>05:43</span></td>
      <td class="title large-link"><a href="/news/2017/June/03/giggs-griezmann-still-a-target-for-manchester-united/n985532/">Giggs: Griezmann still a target for Manchester United</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496459355' data-format='HH:MM'>05:09</span></td>
      <td class="title large-link"><a href="/news/2017/June/03/alba-glad-to-move-on-from-luis-enrique-as-he-looks-forward-to-valverde-tenure/n985527/">Alba glad to move on from Luis Enrique as he looks forward to Valverde tenure</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496454979' data-format='HH:MM'>03:56</span></td>
      <td class="title large-link"><a href="/news/2017/June/03/messi-aiming-to-win-everything-with-barca-after-launching-theme-park/n985506/">Messi aiming to win everything with Barca after launching theme park</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496451072' data-format='HH:MM'>02:51</span></td>
      <td class="title large-link"><a href="/news/2017/June/03/wenger-hints-at-move-for-mahrez-after-revealing-admiration-for-leicester-star/n985492/">Wenger hints at move for Mahrez after revealing admiration for Leicester star</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496444293' data-format='HH:MM'>00:58</span></td>
      <td class="title large-link"><a href="/news/2017/June/03/caf-champions-league-review-mayuka-snatches-draw-for-zamalek-al-ahli-tripoli-thrash-caps-united/n985455/">CAF Champions League Review: Mayuka snatches draw for Zamalek, Al Ahli Tripoli thrash CAPS United</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496441365' data-format='HH:MM'>00:09</span></td>
      <td class="title large-link"><a href="/news/2017/June/03/deschamps-hails-giroud-hat-trick-after-difficult-season-with-arsenal/n985430/">Deschamps hails Giroud hat-trick after ´difficult season´ with Arsenal</a></td>
    </tr>
  </tbody>
</table>
    </div>
  </div>
</div>
<script type="text/javascript" charset="utf-8">

  (function() {
    var block = new Block('page_news_article_1_block_news_date_6', 'block_news_date', null);
    
    
    

    

    TimestampFormatter.format('page_news_article_1_block_news_date_6');
  })();
</script>

            <div class="block  clearfix block_news_date-wrapper" id="page_news_article_1_block_news_date_7-wrapper">
  
  <h2>Friday 2 June</h2>


  <div class="content  ">
    <div class="block_news_date real-content clearfix " id="page_news_article_1_block_news_date_7">
      <table class="table news">
  <tbody>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496439532' data-format='HH:MM'>23:38</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/wenger-adamant-sanchez-and-ozil-will-not-leave-arsenal/n985422/">Wenger adamant Sanchez and Ozil will not leave Arsenal</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496437630' data-format='HH:MM'>23:07</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/zidane-no-added-pressure-as-madrid-defend-champions-league/n985392/">Zidane: No added pressure as Madrid defend Champions League</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496437003' data-format='HH:MM'>22:56</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/france-5-paraguay-0-giroud-hits-hat-trick-in-friendly-rout/n985383/">France 5 Paraguay 0: Giroud hits hat-trick in friendly rout</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496436956' data-format='HH:MM'>22:55</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/champions-league-final-diary-bales-biggest-fan-welcomes-juventus-and-real-madrid/n985384/">Champions League Final Diary: Bale´s biggest fan welcomes Juventus and Real Madrid</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496436038' data-format='HH:MM'>22:40</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/northern-ireland-1-new-zealand-0-boyce-opens-international-account-in-routine-win/n985378/">Northern Ireland 1 New Zealand 0: Boyce opens international account in routine win</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496433415' data-format='HH:MM'>21:56</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/france-5-paraguay-0-giroud-hits-hat-trick-in-friendly-rout/n985381/">France 5 Paraguay 0: Giroud hits hat-trick in friendly rout</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496432451' data-format='HH:MM'>21:40</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/northern-ireland-1-new-zealand-0-boyce-opens-international-account-in-routine-win/n985376/">Northern Ireland 1 New Zealand 0: Boyce opens international account in routine win</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496432264' data-format='HH:MM'>21:37</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/courtois-hopes-lukaku-joins-him-at-chelsea/n985348/">Courtois hopes Lukaku joins him at Chelsea</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496430808' data-format='HH:MM'>21:13</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/ronaldo-zidane-real-madrid-boss-names-the-ultimate-galactico/n985302/">Ronaldo? Zidane? Real Madrid boss names the ultimate Galactico</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496430589' data-format='HH:MM'>21:09</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/ramos-zidane-has-tamed-complicated-real-madrid/n985303/">Ramos: Zidane has tamed complicated Real Madrid</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496427948' data-format='HH:MM'>20:25</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/this-is-juves-moment---zambrotta-backs-buffon-for-european-glory/n985258/">This is Juve´s moment - Zambrotta backs Buffon for European glory</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496426582' data-format='HH:MM'>20:03</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/atleti-arent-the-only-interested-club---vitolo-undecided-on-future/n985247/">Atleti aren´t the only interested club - Vitolo undecided on future</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496425992' data-format='HH:MM'>19:53</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/ronaldo-unconvinced-by-real-madrids-rumoured-de-gea-chase/n985244/">Ronaldo unconvinced by Real Madrid´s rumoured De Gea chase</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496425543' data-format='HH:MM'>19:45</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/sandro-in-no-rush-for-a-move-after-starring-for-malaga/n985240/">Sandro ´in no rush´ for a move after starring for Malaga</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496424549' data-format='HH:MM'>19:29</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/juventus-different-to-2015-allegri-warns-real-madrid/n985234/">Juventus different to 2015, Allegri warns Real Madrid</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496424367' data-format='HH:MM'>19:26</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/toure-is-a-machine-says-sterling/n985235/">Toure is a machine, says Sterling</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496424148' data-format='HH:MM'>19:22</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/psg-appoint-henrique-as-new-sporting-director/n985236/">PSG appoint Henrique as new sporting director</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496423055' data-format='HH:MM'>19:04</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/herrera-happy-at-united-despite-barca-links/n985228/">Herrera happy at United despite Barca links</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496422307' data-format='HH:MM'>18:51</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/allegri-happy-to-deal-with-either-bale-or-isco/n985222/">Allegri happy to deal with either Bale or Isco</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496421645' data-format='HH:MM'>18:40</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/buffon-and-alves-determined-to-live-champions-league-dream/n985218/">Buffon and Alves determined to live Champions League dream</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496421260' data-format='HH:MM'>18:34</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/ronaldo-im-not-a-galactico/n985219/">Ronaldo: I´m not a galactico</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496420430' data-format='HH:MM'>18:20</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/van-dijk-could-play-for-barcelona-or-real-madrid---lennon/n985182/">Van Dijk could play for Barcelona or Real Madrid - Lennon</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496415321' data-format='HH:MM'>16:55</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/breaking-news-kessie-joins-ac-milan-on-two-year-loan-deal/n985091/">Kessie joins AC Milan on two-year loan deal</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496414538' data-format='HH:MM'>16:42</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/bravo-prepared-to-battle-ederson-for-manchester-city-starting-spot/n985086/">Bravo prepared to battle Ederson for Manchester City starting spot</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496413204' data-format='HH:MM'>16:20</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/man-utd-midfielder-fellaini-open-to-future-china-switch/n985085/">Man Utd midfielder Fellaini open to future China switch</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496412218' data-format='HH:MM'>16:03</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/mertens-never-considered-leaving-napoli-amid-barca-and-chelsea-interest/n985079/">Mertens never considered leaving Napoli amid Barca and Chelsea interest</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496411656' data-format='HH:MM'>15:54</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/kompany-eyeing-international-retirement-after-2018-world-cup/n985076/">Kompany eyeing international retirement after 2018 World Cup</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496410731' data-format='HH:MM'>15:38</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/nadal-hoping-for-birthday-present-from-real-madrid/n985067/">Nadal hoping for birthday present from Real Madrid</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496410359' data-format='HH:MM'>15:32</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/ramos-goals-make-him-one-of-the-best---ozil/n985068/">Ramos´ goals make him one of the best - Ozil</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496409786' data-format='HH:MM'>15:23</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/morientes-not-surprised-by-zidane-success-as-real-madrid-eye-greatness/n985058/">Morientes not surprised by Zidane success as Real Madrid eye greatness</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496408624' data-format='HH:MM'>15:03</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/the-confed-cup-does-not-matter---portugal-coach-santos-prioritising-world-cup-qualifier/n985054/">The Confed Cup does not matter - Portugal coach Santos prioritising World Cup qualifier</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496407945' data-format='HH:MM'>14:52</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/atletico-ban-has-changed-everything-for-man-utd-target-lacazette-says-aulas/n985049/">Atletico ban ´has changed everything´ for Man Utd target Lacazette, says Aulas</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496406943' data-format='HH:MM'>14:35</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/robson-backs-manchester-united-for-sanchez-move/n985046/">Robson backs Manchester United for Sanchez move</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496406480' data-format='HH:MM'>14:28</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/allegri-hoping-to-end-final-woe-against-ronaldo-and-co---juventus-v-real-madrid-in-opta-numbers/n985032/">Allegri hoping to end final woe against Ronaldo and co. - Juventus v Real Madrid in Opta numbers</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496403222' data-format='HH:MM'>13:33</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/raiola-proposes-dutch-loan-for-juve-teenager-kean/n985024/">Raiola proposes Dutch loan for Juve teenager Kean</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496401205' data-format='HH:MM'>13:00</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/cristiano-ronaldo-downs-bayern-munich-and-atletico-madrid---real-madrids-road-to-the-champions-leagu/n985004/">Cristiano Ronaldo downs Bayern Munich and Atletico Madrid - Real Madrid´s road to the Champions Leag</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496401200' data-format='HH:MM'>13:00</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/italian-defensive-brilliance-and-argentine-firepower---juventus-road-to-the-champions-league-final/n985005/">Italian defensive brilliance and Argentine firepower - Juventus´ road to the Champions League final</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496400985' data-format='HH:MM'>12:56</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/breaking-news-nice-will-not-allow-favre-to-leave-for-dortmund/n985006/">Nice will not allow Favre to leave for Dortmund</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496397623' data-format='HH:MM'>12:00</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/rashford-has-dipped-and-can-do-better-for-man-utd-says-robson/n985003/">Rashford has dipped and can do better for Man Utd, says Robson</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496394468' data-format='HH:MM'>11:07</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/champions-league-win-best-moment-of-my-career-says-john-terry/n985001/">Champions League win best moment of my career, says John Terry</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496391369' data-format='HH:MM'>10:16</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/dortmund-and-marseille-want-to-sign-balotelli/n984998/">Dortmund and Marseille ´want to sign Balotelli´</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496390413' data-format='HH:MM'>10:00</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/champions-league-final-your-welsh-football-phrasebook/n984997/">Champions League Final: Your Welsh football phrasebook</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496389367' data-format='HH:MM'>09:42</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/oneill-feels-mexico-defeat-was-excellent-preparation-for-ireland/n984996/">O´Neill feels Mexico defeat was ´excellent preparation´ for Ireland</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496386847' data-format='HH:MM'>09:00</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/average-joes-versus-globo-gym-everyman-higuain-aims-to-topple-adonis-ronaldo/n984993/">Average Joe´s versus Globo Gym: Everyman Higuain aims to topple Adonis Ronaldo</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496386843' data-format='HH:MM'>09:00</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/cristiano-lacks-the-ronaldo-final---real-madrid-v-juventus-could-be-his-chance/n984994/">Cristiano lacks the ´Ronaldo Final´ - Real Madrid v Juventus could be his chance</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496386812' data-format='HH:MM'>09:00</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/wenger-wont-win-premier-league-in-next-two-years---adams/n984995/">Wenger won´t win Premier League in next two years - Adams</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496373150' data-format='HH:MM'>05:12</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/sampaoli-wants-strong-messi-dybala-partnership/n984967/">Sampaoli wants strong Messi-Dybala partnership</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496371326' data-format='HH:MM'>04:42</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/mexico-3-republic-of-ireland-1-corona-jimenez-and-vela-inspire-mexicans/n984965/">Mexico 3 Republic of Ireland 1: Corona, Jimenez and Vela inspire Mexicans</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496367743' data-format='HH:MM'>03:42</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/mexico-3-republic-of-ireland-1-corona-jimenez-and-vela-inspire-mexicans/n984964/">Mexico 3 Republic of Ireland 1: Corona, Jimenez and Vela inspire Mexicans</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496363788' data-format='HH:MM'>02:36</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/zoff-donnarumma-should-forget-about-money/n984940/">Zoff: Donnarumma should forget about money</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496360197' data-format='HH:MM'>01:36</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/ronaldo-i-would-tell-james-to-stay-at-madrid-but-he-has-his-reasons/n984929/">Ronaldo: I would tell James to stay at Madrid but he has his reasons</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496356691' data-format='HH:MM'>00:38</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/seaman-demands-arsenal-backing-for-ideal-man-wenger/n984909/">Seaman demands Arsenal backing for ´ideal man´ Wenger</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1496356644' data-format='HH:MM'>00:37</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/lyon-0-paris-saint-germain-0-aet-7-6-pens-despair-for-kiedrzynek-in-womens-champions-league-thriller/n984910/">Lyon 0 Paris Saint-Germain 0 (aet, 7-6 pens): Despair for Kiedrzynek in Women´s Champions League thr</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1496355960' data-format='HH:MM'>00:26</span></td>
      <td class="title large-link"><a href="/news/2017/June/02/sampaoli-keen-to-build-around-very-excited-messi/n984894/">Sampaoli keen to build around ´very excited´ Messi</a></td>
    </tr>
  </tbody>
</table>
    </div>
  </div>
</div>
<script type="text/javascript" charset="utf-8">

  (function() {
    var block = new Block('page_news_article_1_block_news_date_7', 'block_news_date', null);
    
    
    

    

    TimestampFormatter.format('page_news_article_1_block_news_date_7');
  })();
</script>

        </div>
      </div>
    </div>
  </div>
  <div class="yui-b">
    <div class="block_ad ad_rectangle block clearfix" >
      <!-- /67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_mpu -->
    <div id='div-gpt-ad-1478706130315-6'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478706130315-6'); });
        </script>
    </div>

</div>

    
    
    
    <div class="block  clearfix block_team_table-wrapper" id="page_news_article_1_block_team_table_4-wrapper">
  <h2><a href="/national/spain/primera-division/20162017/regular-season/r35880/">Primera División table</a></h2>
  


  <div class="content  ">
    <div class="block_team_table real-content clearfix " id="page_news_article_1_block_team_table_4">
      <div class="block_league_table_small block block-nomb clearfix" id="page_news_article_1_block_team_table_4_block_league_table_small_1">
  <form action="/teams/comparison/" method="get" accept-charset="utf-8">
  <table class="leaguetable sortable table " id="page_news_article_1_block_team_table_4_block_league_table_small_1_table" data-round_id="35880">
    <thead>
      <tr class="sub-head">
        <th title="Rank" class="sortasc sortdefaultasc">#</th>
        
        <th class="text team sortdefaultasc">Team</th>

        <th class="number total mp"><acronym title="Matches played">MP</acronym></th>

        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        

        <th class="number gd"><acronym title="Goal difference">D</acronym></th>
        <th class="number points"><acronym title="Points">P</acronym></th>

        

        
      </tr>
    </thead>
    <tbody>
      <tr class="odd highlight  team_rank"  id="team_rank_row_2016" data-team_id="2016">
        <td class="rank rank-dark-green">1</td>
        <td class="text team large-link"><a href="/teams/spain/real-madrid-club-de-futbol/2016/" title="Real Madrid">Real Madrid</a></td>

        <td class="number total mp">38</td>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        

        <td class="number gd">+65</td>
        <td class="number points">93</td>


      </tr>
      <tr class="even   team_rank"  id="team_rank_row_2017" data-team_id="2017">
        <td class="rank rank-dark-green">2</td>
        <td class="text team large-link"><a href="/teams/spain/futbol-club-barcelona/2017/" title="Barcelona">Barcelona</a></td>

        <td class="number total mp">38</td>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        

        <td class="number gd">+79</td>
        <td class="number points">90</td>


      </tr>
      <tr class="odd   team_rank"  id="team_rank_row_2020" data-team_id="2020">
        <td class="rank rank-dark-green">3</td>
        <td class="text team large-link"><a href="/teams/spain/club-atletico-de-madrid/2020/" title="Atlético Madrid">Atlético Madrid</a></td>

        <td class="number total mp">38</td>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        

        <td class="number gd">+43</td>
        <td class="number points">78</td>


      </tr>
      <tr class="even   team_rank"  id="team_rank_row_2021" data-team_id="2021">
        <td class="rank rank-light-green">4</td>
        <td class="text team large-link"><a href="/teams/spain/sevilla-futbol-club/2021/" title="Sevilla">Sevilla</a></td>

        <td class="number total mp">38</td>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        

        <td class="number gd">+20</td>
        <td class="number points">72</td>


      </tr>
      <tr class="odd   team_rank"  id="team_rank_row_2023" data-team_id="2023">
        <td class="rank rank-dark-blue">5</td>
        <td class="text team large-link"><a href="/teams/spain/villarreal-club-de-futbol/2023/" title="Villarreal">Villarreal</a></td>

        <td class="number total mp">38</td>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        

        <td class="number gd">+23</td>
        <td class="number points">67</td>


      </tr>
    </tbody>
  </table>
</form>
<script type="text/javascript" charset="utf-8">
  LeagueTable('page_news_article_1_block_team_table_4_block_league_table_small_1_table');  
</script>

</div>
<script type="text/javascript" charset="utf-8">
 (function() {
    var block = new Block('page_news_article_1_block_team_table_4_block_league_table_small_1', 'block_league_table_small', null);
    
    
    
    TimestampFormatter.format('page_news_article_1_block_team_table_4_block_league_table_small_1');
  })();
</script>
    </div>
  </div>
</div>
<script type="text/javascript" charset="utf-8">

  (function() {
    var block = new Block('page_news_article_1_block_team_table_4', 'block_team_table', null);
    
    
    

    

    TimestampFormatter.format('page_news_article_1_block_team_table_4');
  })();
</script>

    <div class="block_ad ad_bottom_mpu block clearfix" >
      <!-- /67970281/DISPLAY_OWNED_GBL/soccerway/ros/bottom_mpu -->
    <div id='div-gpt-ad-1478706130315-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478706130315-0'); });
        </script>
    </div>

</div>

    <div class="block_ad ad_top_button block clearfix" >
  <!-- /67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_button -->
<div id='div-gpt-ad-1478706130315-5' style='height:100px; width:300px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478706130315-5'); });
    </script>
</div>

</div>


    <div class="block  clearfix block_facebook_plugin-wrapper" id="page_news_article_1_block_facebook_plugin_1-wrapper">
  
  <h2>Facebook</h2>


  <div class="content  ">
    <div class="block_facebook_plugin real-content clearfix " id="page_news_article_1_block_facebook_plugin_1">
      <div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=148017301917553&xfbml=1"></script><fb:comments xid="986359" numposts="20" width="300" publish_feed="true"></fb:comments>

    </div>
  </div>
</div>
<script type="text/javascript" charset="utf-8">

  (function() {
    var block = new Block('page_news_article_1_block_facebook_plugin_1', 'block_facebook_plugin', null);
    
    
    

    

    TimestampFormatter.format('page_news_article_1_block_facebook_plugin_1');
  })();
</script>

  </div>
</div>

        </div>
        
      </div>


<div id="ft">
  <div id="footer" class="container clearfix">
  <h4 class="title">Soccerway</h4>
  <div class="cols">
    <div class="col">
      <ul>
        <li class="title">About</li>
        <li><a href="/about/">About</a></li>
        <li><a href="/advertising/">Advertising</a></li>
        <li><a href="/contact/">Contact us</a></li>
        <li><a href="/terms/">Terms</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Content</li>
        <li><a href="http://widgets.soccerway.com/">Widgets</a></li>
        <li><a href="/syndication/">Content</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Mobile</li>
        <li><a href="/iphone/">iPhone</a></li>
        <li><a href="/iphone/">iPad</a></li>
        <li><a href="http://www.soccerway.mobi/">PDA/WAP</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Social</li>
        <li><a href="http://www.facebook.com/soccerway" class="facebook" target="_blank">Facebook</a></li>
        <li><a href="http://www.twitter.com/soccerway" class="twitter" target="_blank">Twitter</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Kick-off Times</li>
        <li>Kick-off times are converted to your local PC time.<li>
      </ul>
    </div>
  </div>
  <h4 class="title">Perform Brands</h4>
  <div class="cols">
    <div class="col">
      <ul>
        <li class="title">Soccerway</li>
        <li><a href="http://www.soccerway.com/">www.soccerway.com</a></li>
      </ul>
      <ul>
        <li><a href="/national/england/premier-league/c8/">Premier League</a></li>
        <li><a href="/national/italy/serie-a/c13/">Serie A</a></li>
        <li><a href="/national/spain/primera-division/c7/">Primera División</a></li>
        <li><a href="/national/germany/bundesliga/c9/">Bundesliga</a></li>
        <li><a href="/national/france/ligue-1/c16/">Ligue 1</a></li>
        <li><a href="/national/netherlands/eredivisie/c1/">Eredivisie</a></li>
      </ul>
      <ul>
        <li><a href="/international/europe/uefa-champions-league/c10/">UEFA Champions League</a></li>
        <li><a href="/international/europe/uefa-cup/c18/">UEFA Europa League</a></li>
        <li><a href="/international/world/world-cup/c72/">World Cup</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Scoresway</li>
        <li><a href="http://www.scoresway.com/" target="_blank">www.scoresway.com</a></li>
      </ul>
      <ul>
        <li><a href="http://www.scoresway.com/?sport=american_football" target="_blank">American Football</a></li>
        <li><a href="http://www.scoresway.com/?sport=baseball" target="_blank">Baseball</a></li>
        <li><a href="http://www.scoresway.com/?sport=basketball" target="_blank">Basketball</a></li>
        <li><a href="http://www.scoresway.com/?sport=cricket" target="_blank">Cricket</a></li>
        <li><a href="http://www.scoresway.com/?sport=handball" target="_blank">Handball</a></li>
        <li><a href="http://www.scoresway.com/?sport=hockey" target="_blank">Hockey</a></li>
        <li><a href="http://www.scoresway.com/?sport=motorsports" target="_blank">Motorsports</a></li>
        <li><a href="http://www.scoresway.com/?sport=rugby" target="_blank">Rugby</a></li>
        <li><a href="http://www.scoresway.com/?sport=tennis" target="_blank">Tennis</a></li>
        <li><a href="http://www.scoresway.com/?sport=volleyball" target="_blank">Volleyball</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Goal</li>
        <li><a href="http://www.goal.com/" target="_blank">www.goal.com</a></li>
      </ul>
      <ul>
        <li><a href="http://www.livematch.goal.com/home/locale/en-gb/" target="_blank">Live match centre</a></li>
        <li><a href="http://www.goal.com/en-gb/live-scores/fixtures?tab=all" target="_blank">Football live scores</a></li>
        <li><a href="http://www.goal.com/en-gb/news/archive/1" target="_blank">Football news</a></li>
        <li><a href="http://www.goal.com/en-gb/news/2891/all-previews/archive/1" target="_blank">Football match previews</a></li>
        <li><a href="http://www.goal.com/en-gb/news/2892/transfer-zone/" target="_blank">Football transfer Zone</a></li>
        <li><a href="http://www.goal.com/en-gb/news/2896/premier-league-news-rumours/archive/1" target="_blank">Premier League news</a></li>
        <li><a href="http://www.goal.com/en-gb/news/2896/premier-league/2012/08/29/3304750/the-premier-leagues-injury-suspension-list" target="_blank">Premier League injuries</a></li>
        <li><a href="http://www.goal.com/en-gb/news/2891/premier-league-previews/archive/1" target="_blank">Premier League previews</a></li>
        <li><a href="http://www.goal.com/en-gb/news/2914/champions-league-news-rumours/archive/1" target="_blank">Champions League news</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Livesport</li>
        <li><a href="http://www.livesport.tv" target="_blank">www.livesport.tv</a></li>
      </ul>
      <ul>
        <li><a href="http://www.soccer.livesport.tv" target="_blank">Live football streams</a></li>
        <li><a href="http://www.soccer.livesport.tv/" target="_blank">WC Qualification streams</a></li>
        <li><a href="http://www.eredivisie.livesport.tv/" target="_blank">Live Eredivisie streams</a></li>
        <li><a href="http://www.aleague.livesport.tv/" target="_blank">Live A League streams</a></li>
        <li><a href="http://www.afc.livesport.tv/" target="_blank">Live AFC streams</a></li>
        <li><a href="http://www.jleague.livesport.tv/" target="_blank">Live J League streams</a></li>
        <li><a href="http://www.soccer.livesport.tv/" target="_blank">Brazil Paulista streams</a></li>
        <li><a href="http://www.soccer.livesport.tv/" target="_blank">Argentina Primera streams</a></li>
        <li><a href="http://www.csl.livesport.tv/" target="_blank">China SL streams</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Perform</li>
        <li><a href="http://www.performgroup.com" target="_blank">www.performgroup.com</a></li>
      </ul>
      <ul>
        <li><a href="http://www.performgroup.co.uk/Design" target="_blank">Design</a></li>
        <li><a href="http://www.performgroup.co.uk/Technology" target="_blank">Technology</a></li>
        <li><a href="http://www.performgroup.co.uk/Content" target="_blank">Content</a></li>
        <li><a href="http://www.performgroup.co.uk/Production" target="_blank">Production</a></li>
        <li><a href="http://www.performgroup.co.uk/Marketing" target="_blank">Marketing</a></li>
        <li><a href="http://www.performgroup.co.uk/CRM" target="_blank">CRM</a></li>
        <li><a href="http://www.performgroup.co.uk/MediaSales" target="_blank">Media Sales</a></li>
        <li><a href="http://www.performgroup.co.uk/Operations" target="_blank">Operations</a></li>
        <li><a href="http://www.performgroup.co.uk/Distribution" target="_blank">Distribution</a></li>
      </ul>
    </div>
  </div>
</div>
<div id="copyright">
    Copyright &copy;2017 Perform Group. All rights reserved.
    <br>
    Data provided by Opta Sports. Articles provided by OMNISPORT.
</div>

  
  
</div>

<div class="block_ad ad_skin block clearfix" >
      <!-- /67970281/DISPLAY_OWNED_GBL/soccerway/ros/skin -->
    <div id='div-gpt-ad-1478706130315-3' style='height:1px; width:1px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478706130315-3'); });
        </script>
    </div>

</div>

<div class="block_ad ad_high_impact block clearfix" >
      <!-- /67970281/DISPLAY_OWNED_GBL/soccerway/ros/high_impact -->
    <div id='div-gpt-ad-1478706130315-1'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478706130315-1'); });
        </script>
    </div>

</div>


<div id="popup" class="hidden">
  <div class="content"></div>
  <div class="handle"></div>
  <a class="close-button"></a>
</div>



<!-- Begin: Fresh8 script --><script language='javascript'>
                (function () {var url = '//fresh8.co/CODE/embed.js?view=internal-page',defaultCountryCode = 'default',
                    countryCode,
                    fresh8Codes = {"default":822521,"GB":568417,"AU":529835,"CA":843212,"ES":786145,"GH":450759,"IE":209974,"NG":195015,"KE":151026,"ZA":717091,"IT":255298,"DE":170547,"FR":997631,"ID":331898,"PL":342021,"BR":385458,"RO":578606,"NL":461409,"BE":440703,"DK":145045,"FI":145045,"IS":145045,"FO":145045,"NO":145045,"SE":145045,"AR":402419,"BO":402419,"CL":402419,"CO":402419,"EC":402419,"PY":402419,"UY":402419,"PE":402419},
                    blackListCountryCodes = ["AF","AS","AO","BH","BI","KH","TD","CN","TW","CG","CD","EG","ER","GF","GP","GU","GW","HT","HK","ID","IR","IQ","IL","JP","JO","KW","LB","LY","MQ","MC","MM","NL","KP","OM","PS","PH","PR","QA","SA","SG","SO","SD","SY","TJ","TR","TM","AE","US","VI","UZ","VE","YE","ZW","TH"],
                    fresh8Interval;
                    function getFresh8 () {
                        countryCode = jQuery('body').data()['userCountryCode'];
                        if (typeof(countryCode) !== 'undefined') {
                            clearInterval(fresh8Interval);
                            if (blackListCountryCodes.indexOf(countryCode) === -1) {
                                if (Object.keys(fresh8Codes).indexOf(countryCode) >= 0) {
                                    countryCode = fresh8Codes[countryCode];
                                } else {
                                    countryCode = fresh8Codes[defaultCountryCode];
                                }
                                jQuery.getScript( url.replace('CODE', countryCode) );
                            }
                        }
                    }
                    if (jQuery('.block_fresh8').length) {
                        fresh8Interval = setInterval(getFresh8, 250);
                    }
                })();
            </script><!-- End: Fresh8 script -->


<script>
  jQuery('[data-plugin="customDropdown"]').customDropdown();
  jQuery('.custom-dropdown').searchByKeyChar({
      isSearchAble: function() {
          return jQuery(this).hasClass('opened');
      },
      filterData: function() {
          return jQuery.trim(jQuery(this).data('value')) != '';
      }
  });
  jQuery('#bd').on('click','[data-bookmaker] a',jQuery.fn.omnitureBettingTracking);

  var truncateLabel = function(element){
    var $that = jQuery(element);
    var $header = $that.parents(':eq(3)');
    var $headerWidth = $header.width();
    var $showWidth = $header.find('.js-dropdown-show').width();
    var $competitionWidth = $header.find('.js-dropdown-competition').width();
    var $teamLabelWidth = $header.find('.summary-header-label-2').width();

    if($headerWidth - $showWidth - $competitionWidth - $teamLabelWidth < 30){
      return jQuery('#'+$that.attr('data-value')).attr('data-short');
    }

    return $that.html();
  }

  jQuery('[data-plugin="customDropdownSumCompettition"]').customDropdown({
    customLabel: 'Competition',
    truncate: truncateLabel
  });

  jQuery('[data-plugin="customDropdownSumShow"]').customDropdown({
    customLabel: 'Show'
  });

</script>

<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://soccerway.uk.intellitxt.com/intellitxt/front.asp?ipid=40158"></script>
<!-- end Vibrant Media IntelliTXT script section -->

<!-- SiteCatalyst code version: H.25.3.
Copyright 1996-2013 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script type="text/javascript">var s_account="goalv15soccerway";</script>
<script src="http://s1.swimg.net/gsmf/620/js/s_code.js" type="text/javascript" charset="utf-8"></script>
<script language="JavaScript" type="text/javascript"><!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
s.debugTracking=false
s.visitorNamespace="ptvgoalv15"
s.trackingServer="ptvgoalv15.122.2o7.net"
//s.trackingServer="premiumtv.112.2o7.net"
//s.visitorNamespace="premiumtv"
s.pageName="News : Article : Champions league glory a huge step for madrid youngster asensio";
s.channel="News";
s.pageType="news article";
s.prop1="News : Article";
s.prop2="News : Article : Champions league glory a huge step for madrid youngster asensio";
s.prop3="News";
s.prop4="Desktop";
s.prop5=window.location.href;
s.prop6="";
s.prop13 = ""
s.prop14 = ""
s.prop15 = ""
s.events="event1,event2";
s.eVar4=s.prop6;
s.eVar5=s.prop5;
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><img src="http://ptvgoalv15.122.2o7.net/b/ss/goalv15soccerway/1/H.25.3--NS/0?pageName=News%20%3A%20Article%20%3A%20Champions%20league%20glory%20a%20huge%20step%20for%20madrid%20youngster%20asensio&g=http%3A%2F%2Fwww.soccerway.com%2F%2Fnews%2F2017%2FJune%2F04%2Fchampions-league-glory-a-huge-step-for-madrid-youngster-asensio%2F&ch=News&c1=News%20%3A%20Article&c2=News%20%3A%20Article%20%3A%20Champions%20league%20glory%20a%20huge%20step%20for%20madrid%20youngster%20asensio&c3=News&c4=Desktop"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.25.3. -->

<!-- Start Effective measure tag -->
<script type="text/javascript">
(function() { var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true; em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s); })();
</script>
<noscript>
<img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!-- End Effective measure tag -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="http://secure-au.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "sportal-au", content: "0", server: "secure-au" };
 var trac = nol_t(pvar);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=sportal-au&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035584" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035584&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->




</body>
</html>
