<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en" class="ie6"> <![endif]-->
<!--[if IE 7 ]><html lang="en" class="ie7"> <![endif]-->
<!--[if IE 8 ]><html lang="en" class="ie8"> <![endif]-->
<!--[if IE 9 ]><html lang="en" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
  <title>Portugal and Bayern star Sanches close to Swansea switch - Soccerway</title>

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="description" content="Portugal and Bayern star Sanches close to Swansea switch - Soccerway" />
  <meta name="keywords" content="Portugal and Bayern star Sanches close to Swansea switch - Soccerway, soccer, football, soccer results, soccer tables, soccer fixtures, soccer statistics, soccer teams, soccer players, soccer news, football results, football tables, football fixtures, football statistics, football teams, football players, football news" />
  <meta name="verify-v1" content="YZMe1orngFPI/VHY1nG15dA7JJApmh8u0hkegWp64g8=" />
  <meta name="alexaVerifyID" content="njeQixLcgBgQ9UllN0-IbVYAz1M" />
  <meta name="apple-itunes-app" content="app-id=445839722" />
  <script src="https://cdn.optimizely.com/js/6306081639.js"></script>
  

  <link rel="alternate" href="http://rss_syndication.hosted.core.optasports.com/rss/english.php" type="application/rss+xml" media="screen" charset="utf-8" />

  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/img/touch-icons/apple-touch-icon-152x152-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/media/img/touch-icons/apple-touch-icon-144x144-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/img/touch-icons/apple-touch-icon-120x120-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/media/img/touch-icons/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/media/img/touch-icons/apple-touch-icon-76x76-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/media/img/touch-icons/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/media/img/touch-icons/apple-touch-icon-precomposed.png">

  <link href="http://s1.swimg.net/gsmf/635/css/redesign.css" rel="stylesheet" />

  <script type="text/javascript" charset="utf-8">
  /* <![CDATA[ */
  var Config = (function() {
    var settings = {"cookie_domain":".soccerway.com","ajax_path":"\/a","ajax_block_path":"\/b","live_update_path":"\/lu","l10n_cookie_name":"sw_l10m","betting_disabled_countries":["hk","cn","sa","tr","us"],"l10n":"www","default_l10n":"int","base_domain":"soccerway.com","valid_l10ns":["id","cn","de","au","ca","gh","int","ie","ke","my","ng","nr","sg","za","uk","us","es","el","fr","gr","it","kr","nl","pl","pt","br","ro","th","tr","ru","ar"],"localization_groups":{"arg":"el","cl":"el","co":"el","ec":"el","cr":"el","sv":"el","gt":"el","hn":"el","ni":"el","pa":"el","mx":"el","pe":"el","uy":"el","ve":"el","bo":"el","cu":"el","do":"el","py":"el","is":"nr","no":"nr","se":"nr","dk":"nr","fi":"nr","fo":"nr","sy":"ar","iq":"ar","lb":"ar","jo":"ar","kw":"ar","bh":"ar","qa":"ar","ae":"ar","sa":"ar","om":"ar","ye":"ar","eg":"ar","tn":"ar","ly":"ar","dz":"ar","ma":"ar","mr":"ar","sd":"ar","td":"ar","er":"ar","dj":"ar","so":"ar","ar":"ar"},"geo_script":"http:\/\/geo.soccerway.com\/geo.php","username_cookie_name":"sw_username","top_most_feed_url":"\/b\/popular_predictions","goal_save_prediction":"http:\/\/www.goal.com\/feed\/prediction\/predict?format=soccerway","odds_feed_url":"http:\/\/www.goal.com\/feed\/odds\/match?format=soccerway","media_server_url":"http:\/\/s1.swimg.net\/gsmf\/635","gigya_api_key":"3_dKzIPvNMHBsJvtwwQgaaLOMVr5dzrMDgGCwsUotZd-0MRQwXM52lmxjGfrQ84w3O","widget_black_list":["AF","AS","AO","BH","BI","KH","TD","CN","TW","CG","CD","EG","ER","GF","GP","GU","GW","HT","HK","ID","IR","IQ","IL","JP","JO","KW","LB","LY","MQ","MC","MM","NL","KP","OM","PS","PH","PR","QA","SA","SG","SO","SD","SY","TJ","TR","TM","AE","US","VI","UZ","VE","YE","ZW","TH"],"widget_white_list":["GB","DE","NG"],"widget_language_codes_mapping":{"UK":"EN"}};
    
    return {
      get: function(key) {
        return settings[key];
      }
    };
  })();
  /* ]]> */
</script>

  <link rel="stylesheet" href="http://ajax.googleapis.com/ajax/libs/yui/2.7.0/build/reset-fonts-grids/reset-fonts-grids.css" type="text/css" charset="utf-8" />

<link rel="stylesheet" href="http://s1.swimg.net/gsmf/635/css/white_labels/soccerway.css" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://s1.swimg.net/gsmf/635/img/flags/16x16/plain/map.css" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://s1.swimg.net/gsmf/635/img/flags/24x24/plain/map.css" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://s1.swimg.net/gsmf/635/css/pikaday.css" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="http://s1.swimg.net/gsmf/635/css/perfect-scrollbar.css" type="text/css" charset="utf-8" />
<!--[if IE]>
<link rel="stylesheet" href="http://s1.swimg.net/gsmf/635/css/ie.css" type="text/css" charset="utf-8" />
<![endif]-->
<link rel="stylesheet" href="http://s1.swimg.net/gsmf/635/css/soccerway.css" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="/widgetproxy/css/betting-widget.css" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css">


<script src="http://s1.swimg.net/gsmf/635/js/jsonp.js" type="text/javascript" charset="utf-8"></script>
<script src="http://s1.swimg.net/gsmf/635/js/pikaday.js" type="text/javascript" charset="utf-8"></script>
<script src="http://s1.swimg.net/gsmf/635/js/perfect-scrollbar.js" type="text/javascript" charset="utf-8"></script>
<script src="http://s1.swimg.net/gsmf/635/js/ejs.js" type="text/javascript" charset="utf-8"></script>
<script src="http://s1.swimg.net/gsmf/635/js/sort-orders.js" type="text/javascript" charset="utf-8"></script>

<script src="/widgetproxy/js/betting-widget.js" type="text/javascript" charset="utf-8"></script>
<script src="http://s1.swimg.net/gsmf/635/js/betting_widget_wrapper.js" type="text/javascript" charset="utf-8"></script>

<script src="http://ajax.googleapis.com/ajax/libs/prototype/1.7.0.0/prototype.js" type="text/javascript"></script>
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript"></script>

<script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>

<script src="http://s1.swimg.net/gsmf/635/js/moment.js"></script>
<script src="http://s1.swimg.net/gsmf/635/js/moment-timezone-with-data.js"></script>

<script type="text/javascript">
if (this.$ && this.$.fn && this.$.fn.jquery) {
  jQuery = this.$.noConflict();
}
</script>

<script src="http://s1.swimg.net/gsmf/635/js/all-min.js" type="text/javascript"></script>


  
  <script type="text/javascript" charset="utf-8">
  L10nManager.initialize();
</script>


  <script type="text/javascript" charset="utf-8">
  /* <![CDATA[ */
  dateFormat.i18n = {
  	dayNames: ["Sun","Mon","Tue","Wed","Thu","Fri","Sat","Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],
    monthNames: ["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec","January","February","March","April","May","June","July","August","September","October","November","December"]
  };
  /* ]]> */
</script>

  <script type='text/javascript' src='http://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
  try {
    amznads.getAds('3117');
  } catch (e) {

  }
</script>
<script type='text/javascript'>
  var key = 'amznslots';
  var values = "";
  if (typeof(amznads) !== "undefined") {
    values = amznads.getTokens();
    window.amzValues = "";
    if (values.length > 0)
      window.amzValues = values.join(':');
  }
</script>

  <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  (function () {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();


  googletag.cmd.push(function () {
    googletag.defineSlot('/67970281/DISPLAY_OWNED_GBL/soccerway/ros/bottom_mpu', [[300, 600], [300, 250]], 'div-gpt-ad-1478706130315-0')
      .setTargeting('Display_Ad_Position', ['BTF'])
      .setTargeting('Display_Ad_Size', ['Bottom_MPU'])
      .setTargeting('Display_SW_Gender', ['men'])
      .setTargeting('language', ['int'])
      .setTargeting('amznslots', [window.amzValues])
      .setTargeting('Display_KW_Test', [''])
      .addService(googletag.pubads());

    googletag.defineOutOfPageSlot('/67970281/DISPLAY_OWNED_GBL/soccerway/ros/high_impact', 'div-gpt-ad-1478706130315-1')
      .setTargeting('Display_Ad_Position', ['ATF'])
      .setTargeting('Display_Ad_Size', ['High_Impact'])
      .setTargeting('Display_SW_Gender', ['men'])
      .setTargeting('language', ['int'])
      .setTargeting('amznslots', [window.amzValues])
      .setTargeting('Display_KW_Test', [''])
      .addService(googletag.pubads());

    googletag.defineSlot('/67970281/DISPLAY_OWNED_GBL/soccerway/ros/skin', [1, 1], 'div-gpt-ad-1478706130315-3')
      .setTargeting('Display_Ad_Position', ['ATF'])
      .setTargeting('Display_Ad_Size', ['Skin'])
      .setTargeting('Display_SW_Gender', ['men'])
      .setTargeting('language', ['int'])
      .setTargeting('amznslots', [window.amzValues])
      .setTargeting('Display_KW_Test', [''])
      .addService(googletag.pubads());

    googletag.defineSlot('/67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_banner', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1478706130315-4')
      .setTargeting('Display_Ad_Position', ['ATF'])
      .setTargeting('Display_Ad_Size', ['Top_Banner'])
      .setTargeting('Display_SW_Gender', ['men'])
      .setTargeting('language', ['int'])
      .setTargeting('amznslots', [window.amzValues])
      .setTargeting('Display_KW_Test', [''])
      .addService(googletag.pubads());

    googletag.defineSlot('/67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_button', [300, 100], 'div-gpt-ad-1478706130315-5')
      .setTargeting('Display_Ad_Position', ['ATF'])
      .setTargeting('Display_Ad_Size', ['Top_Button'])
      .setTargeting('Display_SW_Gender', ['men'])
      .setTargeting('language', ['int'])
      .setTargeting('amznslots', [window.amzValues])
      .setTargeting('Display_KW_Test', [''])
      .addService(googletag.pubads());

    googletag.defineSlot('/67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_mpu', [[300, 600], [300, 250]], 'div-gpt-ad-1478706130315-6')
      .setTargeting('Display_Ad_Position', ['ATF'])
      .setTargeting('Display_Ad_Size', ['Top_MPU'])
      .setTargeting('Display_SW_Gender', ['men'])
      .setTargeting('language', ['int'])
      .setTargeting('amznslots', [window.amzValues])
      .setTargeting('Display_KW_Test', [''])
      .addService(googletag.pubads());

      googletag.defineSlot('/67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_skyscraper', [120, 600], 'div-gpt-ad-1478706130315-7')
        .setTargeting('Display_Ad_Position', ['ATF'])
        .setTargeting('Display_Ad_Size', ['Top_Skyscraper'])
        .setTargeting('Display_SW_Gender', ['men'])
        .setTargeting('language', ['int'])
        .setTargeting('amznslots', [window.amzValues])
        .setTargeting('Display_KW_Test', [''])
        .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });

</script>


  <script type="text/javascript" charset="utf-8">
    document.domain = Config.get('base_domain');
  </script>

  

  

</head>
<body id="page_news_article" data-user-country-code="">
  <!-- Google Tag Manager -->
<noscript>
  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KN63QQ"
   height="0" width="0" style="display:none;visibility:hidden">
 </iframe>
</noscript>
<script type="text/javascript">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KN63QQ');
</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
  (function() {
    // standard informations from back-end side
    dataLayer.push(
      {"page_type":"news_article","content_type":"index","country":null,"league":null,"team":null,"player":null,"edition":"en","match":null}
    );

    function getEplayerVideoInfo(e) {
      if (typeof(e.data) === 'string' && (e.data.indexOf('onEplayerVideoStarted') >= 0)) {

        dataLayer.push({
          'videoStarted': true
        });

        window.removeEventListener('message', getEplayerVideoInfo);
      }
    }

    window.addEventListener('message', getEplayerVideoInfo);
  })();

  function gtmUserIdFromCookie(){
      var UID = Cookie.get('UID');
      if(UID){
          dataLayer.push({'UID': UID})
      }
  }

  function gtmSetUserId(UID){
      var expires = new Date();
      expires.setTime(expires.getTime() + 36500*24*60*60*1000);
      Cookie.set('UID', UID, {expires: expires, domain: '.soccerway.com'});
      dataLayer.push({'UID': UID})
  }

  function gtmDownloadiPhone(){
    dataLayer.push({
      'event': 'download',
      'action':'download - iphone'
    });
  }

  gtmUserIdFromCookie();

  if (typeof userAccount !== 'undefined' && userAccount.checkLoggedIn()) {
    dataLayer.push({
      isLoggedIn: 'true'
    });
  }
  else {
    dataLayer.push({
      isLoggedIn: 'false'
    });
  }
</script>


  <div class="banner-content">
    <div id="top-right-banner container">
      <div class="block_ad ad_header block clearfix" >
      <!-- /67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_banner -->
    <div id='div-gpt-ad-1478706130315-4'>
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478706130315-4'); });
        </script>
    </div>

</div>

    </div>
  </div>
  <div id="top-bar" class="language-picker">
  	<div class="container clearfix">
                <ul class="group">
          <li>
            <a href="http://id.soccerway.com" data-l10n="id" class="flag-id" onclick="L10nManager.process('id', true);return false;">Bahasa - Indonesia</a>
          </li>
          <li>
            <a href="http://cn.soccerway.com" data-l10n="cn" class="flag-cn" onclick="L10nManager.process('cn', true);return false;">Chinese (simplified)</a>
          </li>
          <li>
            <a href="http://de.soccerway.com" data-l10n="de" class="flag-de" onclick="L10nManager.process('de', true);return false;">Deutsch</a>
          </li>
          <li>
            <a href="http://au.soccerway.com" data-l10n="au" class="flag-au" onclick="L10nManager.process('au', true);return false;">English - Australia</a>
          </li>
          <li>
            <a href="http://ca.soccerway.com" data-l10n="ca" class="flag-ca" onclick="L10nManager.process('ca', true);return false;">English - Canada</a>
          </li>
          <li>
            <a href="http://gh.soccerway.com" data-l10n="gh" class="flag-gh" onclick="L10nManager.process('gh', true);return false;">English - Ghana</a>
          </li>
          <li>
            <a href="http://int.soccerway.com" data-l10n="int" class="flag-int" onclick="L10nManager.process('int', true);return false;">English - International</a>
          </li>
        </ul>
        <ul class="group">
          <li>
            <a href="http://ie.soccerway.com" data-l10n="ie" class="flag-ie" onclick="L10nManager.process('ie', true);return false;">English - Ireland</a>
          </li>
          <li>
            <a href="http://ke.soccerway.com" data-l10n="ke" class="flag-ke" onclick="L10nManager.process('ke', true);return false;">English - Kenya</a>
          </li>
          <li>
            <a href="http://my.soccerway.com" data-l10n="my" class="flag-my" onclick="L10nManager.process('my', true);return false;">English - Malaysia</a>
          </li>
          <li>
            <a href="http://ng.soccerway.com" data-l10n="ng" class="flag-ng" onclick="L10nManager.process('ng', true);return false;">English - Nigeria</a>
          </li>
          <li>
            <a href="http://nr.soccerway.com" data-l10n="nr" class="flag-nr" onclick="L10nManager.process('nr', true);return false;">English - Nordics</a>
          </li>
          <li>
            <a href="http://sg.soccerway.com" data-l10n="sg" class="flag-sg" onclick="L10nManager.process('sg', true);return false;">English - Singapore</a>
          </li>
          <li>
            <a href="http://za.soccerway.com" data-l10n="za" class="flag-za" onclick="L10nManager.process('za', true);return false;">English - South Africa</a>
          </li>
        </ul>
        <ul class="group">
          <li>
            <a href="http://uk.soccerway.com" data-l10n="uk" class="flag-uk" onclick="L10nManager.process('uk', true);return false;">English - United Kingdom</a>
          </li>
          <li>
            <a href="http://us.soccerway.com" data-l10n="us" class="flag-us" onclick="L10nManager.process('us', true);return false;">English - United States</a>
          </li>
          <li>
            <a href="http://es.soccerway.com" data-l10n="es" class="flag-es" onclick="L10nManager.process('es', true);return false;">Español - Español</a>
          </li>
          <li>
            <a href="http://el.soccerway.com" data-l10n="el" class="flag-el" onclick="L10nManager.process('el', true);return false;">Español - LATAM</a>
          </li>
          <li>
            <a href="http://fr.soccerway.com" data-l10n="fr" class="flag-fr" onclick="L10nManager.process('fr', true);return false;">Français</a>
          </li>
          <li>
            <a href="http://gr.soccerway.com" data-l10n="gr" class="flag-gr" onclick="L10nManager.process('gr', true);return false;">Greek</a>
          </li>
          <li>
            <a href="http://it.soccerway.com" data-l10n="it" class="flag-it" onclick="L10nManager.process('it', true);return false;">Italiano</a>
          </li>
        </ul>
        <ul class="group">
          <li>
            <a href="http://kr.soccerway.com" data-l10n="kr" class="flag-kr" onclick="L10nManager.process('kr', true);return false;">Korean</a>
          </li>
          <li>
            <a href="http://nl.soccerway.com" data-l10n="nl" class="flag-nl" onclick="L10nManager.process('nl', true);return false;">Nederlands</a>
          </li>
          <li>
            <a href="http://pl.soccerway.com" data-l10n="pl" class="flag-pl" onclick="L10nManager.process('pl', true);return false;">Polski</a>
          </li>
          <li>
            <a href="http://pt.soccerway.com" data-l10n="pt" class="flag-pt" onclick="L10nManager.process('pt', true);return false;">Português</a>
          </li>
          <li>
            <a href="http://br.soccerway.com" data-l10n="br" class="flag-br" onclick="L10nManager.process('br', true);return false;">Brazil</a>
          </li>
          <li>
            <a href="http://ro.soccerway.com" data-l10n="ro" class="flag-ro" onclick="L10nManager.process('ro', true);return false;">Româna</a>
          </li>
          <li>
            <a href="http://th.soccerway.com" data-l10n="th" class="flag-th" onclick="L10nManager.process('th', true);return false;">Thai</a>
          </li>
        </ul>
        <ul class="group">
          <li>
            <a href="http://tr.soccerway.com" data-l10n="tr" class="flag-tr" onclick="L10nManager.process('tr', true);return false;">Türkçe</a>
          </li>
          <li>
            <a href="http://ru.soccerway.com" data-l10n="ru" class="flag-ru" onclick="L10nManager.process('ru', true);return false;">Русский</a>
          </li>
          <li>
            <a href="http://ar.soccerway.com" data-l10n="ar" class="flag-ar" onclick="L10nManager.process('ar', true);return false;">العربية</a>
          </li>
        </ul>

  	</div>
  </div>
  <header id="site-header">
  	
<div id="logo-bar" class="container big-localized-int">
  <a href="/" id="logo" class="localized-int">Soccerway</a>
  
  <p class="social">
		<a href="https://www.instagram.com/soccerway_global/" class="instagram" target="_blank"></a>
		<a href="http://www.twitter.com/soccerway" class="twitter" target="_blank">Follow Us</a>
		<a href="http://www.facebook.com/soccerway" class="facebook" target="_blank">Like Us</a>
	</p>

  <!-- Including the gigya.js and gaming.js scripts: -->

  <form accept-charset="utf-8" method="get" action="/search/" id="search">
    <div id="search-input-wrap">
      <input type="text" id="search-input" value="Search" name="q">
      <div id="search-input-submit">&nbsp;</div>
    </div>
    <input type="hidden" value="all" name="module">
  </form>


	<div class="language-picker-trigger">
		<span class="wrap-flag"><span class="flag-int"></span></span>
		<span class="indicator"></span>
	</div>

	<ul class="filter">
		<li class="filter-men"><a href="http://www.soccerway.com" class="active">Men</a></li>
		<li class="filter-women"><a href="http://www.women.soccerway.com">Women</a></li>
  </ul>
</div>

<script>
	jQuery('.language-picker-trigger').click(function () {
		jQuery('body').toggleClass('opened-language-picker');
	});
</script>

  </header>


      <nav id="main" class="container">
  <ul class="clearfix t_l">
    <li class="t_l">
      <a href="/?ICID=TN_01" class="t_l">Fixtures/Results</a>
    </li>


    


    <li class="t_l h_d  has-submenu ">
      <a href="/competitions/?ICID=TN_02" class="t_l">Competitions</a>
     <div class="submenu col_3 clearfix">
        <div class="col">
          <ul>
            <li class="title">Club Domestic</li>
            <li><a href="/national/england/premier-league/c8/?ICID=TN_02_01_01" class="flag_16 left_16 england_16_left">Premier League</a></li>
            <li><a href="/national/italy/serie-a/c13/?ICID=TN_02_01_02" class="flag_16 left_16 italy_16_left">Serie A</a></li>
            <li><a href="/national/spain/primera-division/c7/?ICID=TN_02_01_03" class="flag_16 left_16 spain_16_left">Primera División</a></li>
            <li><a href="/national/germany/bundesliga/c9/?ICID=TN_02_01_04" class="flag_16 left_16 germany_16_left">Bundesliga</a></li>
            <li><a href="/national/france/ligue-1/c16/?ICID=TN_02_01_05" class="flag_16 left_16 france_16_left">Ligue 1</a></li>
            <li><a href="/national/netherlands/eredivisie/c1/?ICID=TN_02_01_06" class="flag_16 left_16 netherlands_16_left">Eredivisie</a></li>
            <li><a href="/national/turkey/super-lig/c19/?ICID=TN_02_01_07" class="flag_16 left_16 turkey_16_left">Süper Lig</a></li>
            <li><a href="/national/portugal/portuguese-liga-/c63/?ICID=TN_02_01_08" class="flag_16 left_16 portugal_16_left">Primeira Liga</a></li>
            <li><a href="/national/england/championship/c70/?ICID=TN_02_01_09" class="flag_16 left_16 england_16_left">Championship</a></li>
            <li><a href="/national/brazil/serie-a/c26/?ICID=TN_02_01_10" class="flag_16 left_16 brazil_16_left">Serie A</a></li>
          </ul>
          <a href="/competitions/club-domestic/?ICID=TN_02_01" class="all">View all</a>
        </div>
        <div class="col first-group">
          <ul>
            <li class="title">Club International</li>
            <li class="sub-title">Europe</li>
            <li><a href="/international/europe/uefa-champions-league/c10/?ICID=TN_02_02_01" class="flag_16 left_16 europe_16_left">Champions League</a></li>
            <li><a href="/international/europe/uefa-cup/c18/?ICID=TN_02_02_02" class="flag_16 left_16 europe_16_left">Europa League</a></li>
            <li><a href="/international/europe/uefa-super-cup/c211/?ICID=TN_02_02_03" class="flag_16 left_16 europe_16_left">Super Cup</a></li>
            <li class="sub-title">Asia</li>
            <li><a href="/international/asia/afc-champions-league/c251/?ICID=TN_02_02_04" class="flag_16 left_16 asia_16_left">Champions League</a></li>
            <li><a href="/international/asia/afc-cup/c253/?ICID=TN_02_02_05" class="flag_16 left_16 asia_16_left">AFC Cup</a></li>
            <li class="sub-title">South America</li>
            <li><a href="/international/south-america/copa-libertadores/c241/?ICID=TN_02_02_06" class="flag_16 left_16 south-america_16_left">Copa Libertadores</a></li>
            <li><a href="/international/south-america/copa-sudamericana/c297/?ICID=TN_02_02_07" class="flag_16 left_16 south-america_16_left">Copa Sudamericana</a></li>
          </ul>
          <a href="/competitions/club-international/?ICID=TN_02_02" class="all">View all</a>
        </div>
        <div class="col first-group">
          <ul>
            <li class="title">National</li>
            <li><a href="/international/world/world-cup/c72/?ICID=TN_02_03_01" class="flag_16 left_16 world_16_left" title="World Cup">World Cup</a></li>
            <li><a href="/international/world/olympics/c221/?ICID=TN_02_03_02" class="flag_16 left_16 world_16_left" title="Olympics">Olympics</a></li>
            <li><a href="/international/europe/european-championships/c25/?ICID=TN_02_03_03" class="flag_16 left_16 europe_16_left" title="European Championship">Euro 2016</a></li>
            <li><a href="/international/south-america/copa-america/c288/?ICID=TN_02_03_04" class="flag_16 left_16 south-america_16_left" title="Copa America">Copa America</a></li>
            <li><a href="/international/nc-america/concacaf-gold-cup/c247/?ICID=TN_02_03_05" class="flag_16 left_16 nc-america_16_left" title="CONCACAF Gold Cup">Gold Cup</a></li>
            <li><a href="/international/asia/asian-cup/c250/?ICID=TN_02_03_06" class="flag_16 left_16 asia_16_left" title="Asian Cup">Asian Cup</a></li>
            <li><a href="/international/africa/africa-cup-of-nations/c385/?ICID=TN_02_03_07" class="flag_16 left_16 africa_16_left" title="Africa Cup of Nations">Africa Cup of Nations</a></li>
            <li><a href="/international/world/confederations-cup/c246/?ICID=TN_02_03_08" class="flag_16 left_16 world_16_left" title="Confederations Cup">Confederations Cup</a></li>
            <li><a href="/international/world/u20-world-cup/c274/?ICID=TN_02_03_09" class="flag_16 left_16 world_16_left" title="U20 World Cup">U20 World Cup</a></li>
            <li><a href="/international/europe/uefa-u21-championship/c280/?ICID=TN_02_03_10" class="flag_16 left_16 europe_16_left" title="UEFA U21 Championship">Euro U21 Champ</a></li>
          </ul>
          <a href="/competitions/national/?ICID=TN_02_03" class="all">View all</a>
        </div>
        <div class="col first-group">
          <ul>
            <li class="title">Youth</li>
            <li class="sub-title">National</li>
            <li><a href="/international/world/u20-world-cup/c274/?ICID=TN_02_04_01" class="flag_16 left_16 world_16_left" title="U20 World Cup">U20 World Cup</a></li>
            <li><a href="/international/world/u17-world-cup/c365/?ICID=TN_02_04_02" class="flag_16 left_16 world_16_left" title="U17 World Cup">U17 World Cup</a></li>
            <li><a href="/international/europe/uefa-u21-championship/c280/?ICID=TN_02_04_03" class="flag_16 left_16 europe_16_left" title="UEFA U21 Championship">UEFA U21 Championship</a></li>
            <li><a href="/international/europe/uefa-u19-championship/c819/?ICID=TN_02_04_04" class="flag_16 left_16 europe_16_left" title="UEFA U19 Championship">UEFA U19 Championship</a></li>
            <li><a href="/international/south-america/sudamericano-u20/c512/?ICID=TN_02_04_05" class="flag_16 left_16 south-america_16_left" title="Sudamericano U20">Sudamericano U20</a></li>
            <li class="sub-title">Club</li>
            <li><a href="/national/england/u21-premier-league/c1058/?ICID=TN_02_04_06" class="flag_16 left_16 england_16_left" title="U21 Premier League Division 1">U21 Premier League Division 1</a></li>
            <li><a href="/national/italy/campionato-nazionale-primavera/c952/?ICID=TN_02_04_07" class="flag_16 left_16 italy_16_left" title="Campionato Primavera 1">Campionato Primavera 1</a></li>
            <li><a href="/national/germany/u-19-bundesliga/c945/?ICID=TN_02_04_08" class="flag_16 left_16 germany_16_left" title="U19 Bundesliga">U19 Bundesliga</a></li>
          </ul>
          <a href="/competitions/youth/?ICID=TN_02_04" class="all">View all</a>
        </div>
      </div>
    </li>
    <li class="t_l h_d has-submenu">
      <a href="/teams/?ICID=TN_03" class="t_l">Teams</a>
      <div class="submenu col_5 clearfix">
        <div class="col">
          <ul>
            <li class="title">Club teams</li>
            <li><a href="/teams/spain/futbol-club-barcelona/2017/?ICID=TN_03_01_01" class="flag_16 left_16 spain_16_left">Barcelona</a></li>
            <li><a href="/teams/spain/real-madrid-club-de-futbol/2016/?ICID=TN_03_01_02" class="flag_16 left_16 spain_16_left">Real Madrid</a></li>
            <li><a href="/teams/england/manchester-united-fc/662/?ICID=TN_03_01_03" class="flag_16 left_16 england_16_left">Manchester United</a></li>
            <li><a href="/teams/england/arsenal-fc/660/?ICID=TN_03_01_04" class="flag_16 left_16 england_16_left">Arsenal</a></li>
            <li><a href="/teams/england/liverpool-fc/663/?ICID=TN_03_01_05" class="flag_16 left_16 england_16_left">Liverpool</a></li>
            <a href="/teams/club-teams/?ICID=TN_03_01" class="all">View all</a>
          </ul>
        </div>
        <div class="col">
          <ul class="group">
            <li><a href="/teams/italy/fc-internazionale-milano/1244/?ICID=TN_03_02_01" class="flag_16 left_16 italy_16_left">Internazionale</a></li>
            <li><a href="/teams/italy/ac-milan/1240/?ICID=TN_03_02_02" class="flag_16 left_16 italy_16_left">Milan</a></li>
            <li><a href="/teams/germany/fc-bayern-munchen/961/?ICID=TN_03_02_03" class="flag_16 left_16 germany_16_left">Bayern München</a></li>
            <li><a href="/teams/portugal/futebol-clube-do-porto/1678/?ICID=TN_03_02_04" class="flag_16 left_16 portugal_16_left">Porto</a></li>
            <li><a href="/teams/argentina/boca-juniors/95/?ICID=TN_03_02_05" class="flag_16 left_16 argentina_16_left">Boca Juniors</a></li>
          </ul>
        </div>
        <div class="col first-group">
          <ul>
            <li class="title">National Teams</li>
            <li><a href="/teams/spain/spain/2137/?ICID=TN_03_03_01" class="flag_16 left_16 spain_16_left">Spain</a></li>
            <li><a href="/teams/netherlands/netherlands/1552/?ICID=TN_03_03_02" class="flag_16 left_16 netherlands_16_left">Netherlands</a></li>
            <li><a href="/teams/germany/germany/1037/?ICID=TN_03_03_03" class="flag_16 left_16 germany_16_left">Germany</a></li>
            <li><a href="/teams/england/england/774/?ICID=TN_03_03_04" class="flag_16 left_16 england_16_left">England</a></li>
            <li><a href="/teams/brazil/brazil/349/?ICID=TN_03_03_05" class="flag_16 left_16 brazil_16_left">Brazil</a></li>
            <a href="/teams/national-teams/?ICID=TN_03_03" class="all">View all</a>
          </ul>
        </div>
        <div class="col">
          <ul class="group">
            <li><a href="/teams/argentina/argentina/132/?ICID=TN_03_04_01" class="flag_16 left_16 argentina_16_left">Argentina</a></li>
            <li><a href="/teams/italy/italy/1318/?ICID=TN_03_04_02" class="flag_16 left_16 italy_16_left">Italy</a></li>
            <li><a href="/teams/portugal/portugal/1772/?ICID=TN_03_04_03" class="flag_16 left_16 portugal_16_left">Portugal</a></li>
            <li><a href="/teams/france/france/944/?ICID=TN_03_04_04" class="flag_16 left_16 france_16_left">France</a></li>
            <li><a href="/teams/russia/russia/1878/?ICID=TN_03_04_05" class="flag_16 left_16 russia_16_left">Russia</a></li>
          </ul>
        </div>
        <div class="col first-group">
          <ul>
            <li class="title">More</li>
            <li><a href="/teams/rankings/fifa/?ICID=TN_03_05_01">FIFA Rankings</a></li>
            <li><a href="/teams/comparison/?ICID=TN_03_05_02">H2H Comparison</a></li>
          </ul>
        </div>
      </div>
    </li>
    <li class="t_l h_d">
      <a href="/players/transfers/?ICID=TN_04" class="t_l">Transfers</a>
    </li>

    <li class="t_l h_d has-submenu more">
      <a href="/about/?ICID=TN_05" class="t_l">More</a>
      <div class="submenu col_4 clearfix">
        <div class="col">
          <ul>
            <li class="title">All sports</li>
            <li><a href="http://www.soccerway.com/" target="_self">Soccer</a></li>
            <li><a href="http://women.soccerway.com/" target="">Women soccer</a></li>
            <li><a href="http://www.scoresway.com/?sport=american_football" target="_blank">American Football</a></li>
            <li><a href="http://www.scoresway.com/?sport=baseball" target="_blank">Baseball</a></li>
            <li><a href="http://www.scoresway.com/?sport=basketball" target="_blank">Basketball</a></li>
            <li><a href="http://www.scoresway.com/?sport=cricket" target="_blank">Cricket</a></li>
          </ul>
        </div>
        <div class="col">
          <ul class="group">
            <li><a href="http://www.scoresway.com/?sport=handball" target="_blank">Handball</a></li>
            <li><a href="http://www.scoresway.com/?sport=hockey" target="_blank">Hockey</a></li>
            <li><a href="http://www.scoresway.com/?sport=motorsports" target="_blank">Motorsports</a></li>
            <li><a href="http://www.scoresway.com/?sport=rugby" target="_blank">Rugby</a></li>
            <li><a href="http://www.scoresway.com/?sport=tennis" target="_blank">Tennis</a></li>
            <li><a href="http://www.scoresway.com/?sport=volleyball" target="_blank">Volleyball</a></li>
          </ul>
        </div>
        <div class="col first-group">
          <ul>
            <li class="title">More</li>
            <li ><a href="/news/?ICID=TN_05_01_01" >News</a></li>
            <li><a href="/videos/?ICID=TN_05_01_02" >Videos</a></li>
            <li><a href="/players/?ICID=TN_05_01_03">Players</a></li>
            <li><a href="/about/?ICID=TN_05_01_04">About</a></li>
          </ul>
        </div>
        <div class="col">
          <ul class="group">
            <li><a href="/advertising/?ICID=TN_05_02_01">Advertising</a></li>
            <li><a href="/contact/?ICID=TN_05_02_02">Contact us</a></li>
            <li><a href="http://www.soccerway.mobi/">Mobile</a></li>
            <li><a href="http://www.facebook.com/soccerway" target="_blank">Facebook</a></li>
            <li><a href="http://www.twitter.com/soccerway" target="_blank">Twitter</a></li>
          </ul>
        </div>
      </div>
    </li>
  </ul>
</nav>


<script type="text/javascript">
  (function(){
    // delay submenu hovers
    var timer;
    $('main').select('li.h_d').each(function(el){
      el.observe('mouseenter', function(evt){
        var that = this;
        timer = window.setTimeout(function(){
          that.addClassName('active');
        }, 250);
      });
      el.observe('mouseleave', function(evt){
        window.clearTimeout(timer);
        el.removeClassName('active');
      });
    });

    var searchbox = $('search-input-submit');
    var searchinput = $('search-input');
    Event.observe(searchbox, 'click', function(event){ $('search').submit();});
    Event.observe(searchinput, 'focus', function(event){ if( searchinput.value == 'Search') searchinput.value = '';});
    Event.observe(searchinput, 'blur', function(event){ if( searchinput.value.trim() == '') searchinput.value = 'Search';});
  })();
</script>


      <div id="doc4" class="yui-t6">
        <div id="hd">
          <div class="block_navbar block block-nomb clearfix" id="block_navbar_25">
  <div id="navbar" class="clearfix">
  <div id="navbar-left">
    <select size="1" class="first  nav-select" onchange="window.location.href = $F(this);" data-plugin="customDropdown">
    <option value="" selected="selected">Popular</option>

      <option value="/national/england/premier-league/c8/?ICID=SN_01_01">Premier League</option><option value="/national/germany/bundesliga/c9/?ICID=SN_01_02">Bundesliga</option><option value="/national/italy/serie-a/c13/?ICID=SN_01_03">Serie A</option><option value="/national/spain/primera-division/c7/?ICID=SN_01_04">Primera División</option><option value="/national/france/ligue-1/c16/?ICID=SN_01_05">Ligue 1</option><option value="/national/netherlands/eredivisie/c1/?ICID=SN_01_06">Eredivisie</option><option value="/national/turkey/super-lig/c19/?ICID=SN_01_07">Süper Lig</option><option value="/national/russia/premier-league/c121/?ICID=SN_01_08">Premier League</option><option value="/national/portugal/portuguese-liga-/c63/?ICID=SN_01_09">Primeira Liga</option><option value="/national/scotland/premier-league/c43/?ICID=SN_01_10">Premiership</option><option value="/national/belgium/pro-league/c24/?ICID=SN_01_11">First Division A</option><option value="/international/europe/uefa-champions-league/c10/?ICID=SN_01_12">UEFA Champions League</option><option value="/international/europe/uefa-cup/c18/?ICID=SN_01_13">UEFA Europa League</option><option value="/international/europe/wc-qualifying-europe/c224/?ICID=SN_01_14">WC Qualification Europe</option>

    </select>
    <select size="1" class="  nav-select" onchange="window.location.href = $F(this);" data-plugin="customDropdown">
    <option value="" selected="selected">Club Domestic (1177)</option>

      <option value="/national/afghanistan/a8/?ICID=SN_02_01">Afghanistan (1)</option><option value="/national/albania/a9/?ICID=SN_02_02">Albania (8)</option><option value="/national/algeria/a10/?ICID=SN_02_03">Algeria (5)</option><option value="/national/american-samoa/a11/?ICID=SN_02_04">American Samoa (1)</option><option value="/national/andorra/a12/?ICID=SN_02_05">Andorra (5)</option><option value="/national/angola/a13/?ICID=SN_02_06">Angola (2)</option><option value="/national/antigua-and-barbuda/a15/?ICID=SN_02_07">Antigua and Barbuda (1)</option><option value="/national/argentina/a16/?ICID=SN_02_08">Argentina (18)</option><option value="/national/armenia/a17/?ICID=SN_02_09">Armenia (4)</option><option value="/national/aruba/a18/?ICID=SN_02_10">Aruba (2)</option><option value="/national/australia/a19/?ICID=SN_02_11">Australia (30)</option><option value="/national/austria/a20/?ICID=SN_02_12">Austria (10)</option><option value="/national/azerbaijan/a21/?ICID=SN_02_13">Azerbaijan (5)</option><option value="/national/bahrain/a23/?ICID=SN_02_14">Bahrain (4)</option><option value="/national/bangladesh/a24/?ICID=SN_02_15">Bangladesh (2)</option><option value="/national/barbados/a25/?ICID=SN_02_16">Barbados (1)</option><option value="/national/belarus/a26/?ICID=SN_02_17">Belarus (10)</option><option value="/national/belgium/a27/?ICID=SN_02_18">Belgium (21)</option><option value="/national/belize/a28/?ICID=SN_02_19">Belize (1)</option><option value="/national/benin/a29/?ICID=SN_02_20">Benin (1)</option><option value="/national/bermuda/a30/?ICID=SN_02_21">Bermuda (1)</option><option value="/national/bhutan/a31/?ICID=SN_02_22">Bhutan (2)</option><option value="/national/bolivia/a32/?ICID=SN_02_23">Bolivia (3)</option><option value="/national/bosnia-herzegovina/a33/?ICID=SN_02_24">Bosnia and Herzegovina (4)</option><option value="/national/botswana/a34/?ICID=SN_02_25">Botswana (1)</option><option value="/national/brazil/a35/?ICID=SN_02_26">Brazil (70)</option><option value="/national/british-virgin-islands/a36/?ICID=SN_02_27">British Virgin Islands (1)</option><option value="/national/brunei-darussalam/a37/?ICID=SN_02_28">Brunei Darussalam (1)</option><option value="/national/bulgaria/a38/?ICID=SN_02_29">Bulgaria (9)</option><option value="/national/burkina-faso/a39/?ICID=SN_02_30">Burkina Faso (1)</option><option value="/national/burundi/a40/?ICID=SN_02_31">Burundi (1)</option><option value="/national/cambodia/a41/?ICID=SN_02_32">Cambodia (2)</option><option value="/national/cameroon/a42/?ICID=SN_02_33">Cameroon (1)</option><option value="/national/canada/a43/?ICID=SN_02_34">Canada (4)</option><option value="/national/cape-verde-islands/a44/?ICID=SN_02_35">Cape Verde Islands (1)</option><option value="/national/cayman-islands/a45/?ICID=SN_02_36">Cayman Islands (1)</option><option value="/national/chad/a47/?ICID=SN_02_37">Chad (1)</option><option value="/national/chile/a48/?ICID=SN_02_38">Chile (9)</option><option value="/national/china-pr/a49/?ICID=SN_02_39">China PR (5)</option><option value="/national/chinese-taipei/a50/?ICID=SN_02_40">Chinese Taipei (4)</option><option value="/national/colombia/a51/?ICID=SN_02_41">Colombia (7)</option><option value="/national/congo/a52/?ICID=SN_02_42">Congo (1)</option><option value="/national/congo-dr/a53/?ICID=SN_02_43">Congo DR (1)</option><option value="/national/cook-islands/a54/?ICID=SN_02_44">Cook Islands (1)</option><option value="/national/costa-rica/a55/?ICID=SN_02_45">Costa Rica (4)</option><option value="/national/cote-divoire/a60/?ICID=SN_02_46">Côte d'Ivoire (1)</option><option value="/national/croatia/a56/?ICID=SN_02_47">Croatia (8)</option><option value="/national/cuba/a57/?ICID=SN_02_48">Cuba (1)</option><option value="/national/curacao/a139/?ICID=SN_02_49">Curaçao (2)</option><option value="/national/cyprus/a58/?ICID=SN_02_50">Cyprus (10)</option><option value="/national/czech-republic/a59/?ICID=SN_02_51">Czech Republic (13)</option><option value="/national/denmark/a61/?ICID=SN_02_52">Denmark (16)</option><option value="/national/djibouti/a62/?ICID=SN_02_53">Djibouti (1)</option><option value="/national/dominica/a63/?ICID=SN_02_54">Dominica (1)</option><option value="/national/dominican-republic/a64/?ICID=SN_02_55">Dominican Republic (1)</option><option value="/national/ecuador/a65/?ICID=SN_02_56">Ecuador (2)</option><option value="/national/egypt/a66/?ICID=SN_02_57">Egypt (3)</option><option value="/national/el-salvador/a67/?ICID=SN_02_58">El Salvador (1)</option><option value="/national/england/a68/?ICID=SN_02_59">England (75)</option><option value="/national/estonia/a71/?ICID=SN_02_60">Estonia (16)</option><option value="/national/ethiopia/a72/?ICID=SN_02_61">Ethiopia (1)</option><option value="/national/faroe-islands/a73/?ICID=SN_02_62">Faroe Islands (9)</option><option value="/national/fiji/a74/?ICID=SN_02_63">Fiji (2)</option><option value="/national/finland/a75/?ICID=SN_02_64">Finland (14)</option><option value="/national/france/a76/?ICID=SN_02_65">France (16)</option><option value="/national/french-guyana/a231/?ICID=SN_02_66">French Guiana (1)</option><option value="/national/macedonia-fyr/a120/?ICID=SN_02_67">FYR Macedonia (6)</option><option value="/national/gabon/a77/?ICID=SN_02_68">Gabon (1)</option><option value="/national/gambia/a78/?ICID=SN_02_69">Gambia (1)</option><option value="/national/georgia/a79/?ICID=SN_02_70">Georgia (7)</option><option value="/national/germany/a80/?ICID=SN_02_71">Germany (39)</option><option value="/national/ghana/a81/?ICID=SN_02_72">Ghana (2)</option><option value="/national/gibraltar/a226/?ICID=SN_02_73">Gibraltar (3)</option><option value="/national/greece/a82/?ICID=SN_02_74">Greece (10)</option><option value="/national/grenada/a83/?ICID=SN_02_75">Grenada (1)</option><option value="/national/guadeloupe/a227/?ICID=SN_02_76">Guadeloupe (1)</option><option value="/national/guam/a84/?ICID=SN_02_77">Guam (1)</option><option value="/national/guatemala/a85/?ICID=SN_02_78">Guatemala (3)</option><option value="/national/guinea/a86/?ICID=SN_02_79">Guinea (1)</option><option value="/national/guyana/a88/?ICID=SN_02_80">Guyana (1)</option><option value="/national/haiti/a89/?ICID=SN_02_81">Haiti (3)</option><option value="/national/honduras/a90/?ICID=SN_02_82">Honduras (1)</option><option value="/national/hong-kong/a91/?ICID=SN_02_83">Hong Kong (8)</option><option value="/national/hungary/a92/?ICID=SN_02_84">Hungary (15)</option><option value="/national/iceland/a93/?ICID=SN_02_85">Iceland (25)</option><option value="/national/india/a94/?ICID=SN_02_86">India (11)</option><option value="/national/indonesia/a95/?ICID=SN_02_87">Indonesia (10)</option><option value="/national/iran/a96/?ICID=SN_02_88">Iran (4)</option><option value="/national/iraq/a97/?ICID=SN_02_89">Iraq (1)</option><option value="/national/israel/a99/?ICID=SN_02_90">Israel (15)</option><option value="/national/italy/a100/?ICID=SN_02_91">Italy (18)</option><option value="/national/jamaica/a101/?ICID=SN_02_92">Jamaica (2)</option><option value="/national/japan/a102/?ICID=SN_02_93">Japan (15)</option><option value="/national/jordan/a103/?ICID=SN_02_94">Jordan (5)</option><option value="/national/kazakhstan/a104/?ICID=SN_02_95">Kazakhstan (6)</option><option value="/national/kenya/a105/?ICID=SN_02_96">Kenya (1)</option><option value="/national/korea-republic/a107/?ICID=SN_02_97">Korea Republic (8)</option><option value="/national/kosovo/a249/?ICID=SN_02_98">Kosovo (4)</option><option value="/national/kuwait/a108/?ICID=SN_02_99">Kuwait (7)</option><option value="/national/kyrgyzstan/a109/?ICID=SN_02_100">Kyrgyzstan (2)</option><option value="/national/laos/a110/?ICID=SN_02_101">Laos (1)</option><option value="/national/latvia/a111/?ICID=SN_02_102">Latvia (6)</option><option value="/national/lebanon/a112/?ICID=SN_02_103">Lebanon (4)</option><option value="/national/lesotho/a113/?ICID=SN_02_104">Lesotho (1)</option><option value="/national/liberia/a114/?ICID=SN_02_105">Liberia (1)</option><option value="/national/libya/a115/?ICID=SN_02_106">Libya (2)</option><option value="/national/liechtenstein/a116/?ICID=SN_02_107">Liechtenstein (1)</option><option value="/national/lithuania/a117/?ICID=SN_02_108">Lithuania (7)</option><option value="/national/luxembourg/a118/?ICID=SN_02_109">Luxembourg (8)</option><option value="/national/macao/a119/?ICID=SN_02_110">Macao (1)</option><option value="/national/madagascar/a121/?ICID=SN_02_111">Madagascar (1)</option><option value="/national/malawi/a122/?ICID=SN_02_112">Malawi (1)</option><option value="/national/malaysia/a123/?ICID=SN_02_113">Malaysia (7)</option><option value="/national/maldives/a124/?ICID=SN_02_114">Maldives (1)</option><option value="/national/mali/a125/?ICID=SN_02_115">Mali (1)</option><option value="/national/malta/a126/?ICID=SN_02_116">Malta (12)</option><option value="/national/martinique/a229/?ICID=SN_02_117">Martinique (1)</option><option value="/national/mauritania/a127/?ICID=SN_02_118">Mauritania (1)</option><option value="/national/mauritius/a128/?ICID=SN_02_119">Mauritius (1)</option><option value="/national/mexico/a129/?ICID=SN_02_120">Mexico (10)</option><option value="/national/moldova/a130/?ICID=SN_02_121">Moldova (7)</option><option value="/national/mongolia/a131/?ICID=SN_02_122">Mongolia (2)</option><option value="/national/montenegro/a225/?ICID=SN_02_123">Montenegro (4)</option><option value="/national/morocco/a133/?ICID=SN_02_124">Morocco (3)</option><option value="/national/mozambique/a134/?ICID=SN_02_125">Mozambique (1)</option><option value="/national/myanmar/a135/?ICID=SN_02_126">Myanmar (1)</option><option value="/national/namibia/a136/?ICID=SN_02_127">Namibia (1)</option><option value="/national/nepal/a137/?ICID=SN_02_128">Nepal (2)</option><option value="/national/netherlands/a138/?ICID=SN_02_129">Netherlands (24)</option><option value="/national/new-caledonia/a140/?ICID=SN_02_130">New Caledonia (1)</option><option value="/national/new-zealand/a141/?ICID=SN_02_131">New Zealand (6)</option><option value="/national/nicaragua/a142/?ICID=SN_02_132">Nicaragua (1)</option><option value="/national/niger/a143/?ICID=SN_02_133">Niger (1)</option><option value="/national/nigeria/a144/?ICID=SN_02_134">Nigeria (1)</option><option value="/national/northern-ireland/a145/?ICID=SN_02_135">Northern Ireland (15)</option><option value="/national/norway/a146/?ICID=SN_02_136">Norway (11)</option><option value="/national/oman/a147/?ICID=SN_02_137">Oman (3)</option><option value="/national/pakistan/a148/?ICID=SN_02_138">Pakistan (2)</option><option value="/national/palestine/a149/?ICID=SN_02_139">Palestine (2)</option><option value="/national/panama/a150/?ICID=SN_02_140">Panama (3)</option><option value="/national/papua-new-guinea/a151/?ICID=SN_02_141">Papua New Guinea (1)</option><option value="/national/paraguay/a152/?ICID=SN_02_142">Paraguay (3)</option><option value="/national/peru/a153/?ICID=SN_02_143">Peru (4)</option><option value="/national/philippines/a154/?ICID=SN_02_144">Philippines (3)</option><option value="/national/poland/a155/?ICID=SN_02_145">Poland (14)</option><option value="/national/portugal/a156/?ICID=SN_02_146">Portugal (12)</option><option value="/national/puerto-rico/a157/?ICID=SN_02_147">Puerto Rico (1)</option><option value="/national/qatar/a158/?ICID=SN_02_148">Qatar (7)</option><option value="/national/ireland-republic/a98/?ICID=SN_02_149">Republic of Ireland (11)</option><option value="/national/reunion/a223/?ICID=SN_02_150">Réunion (1)</option><option value="/national/romania/a159/?ICID=SN_02_151">Romania (9)</option><option value="/national/russia/a160/?ICID=SN_02_152">Russia (12)</option><option value="/national/rwanda/a161/?ICID=SN_02_153">Rwanda (1)</option><option value="/national/samoa/a162/?ICID=SN_02_154">Samoa (1)</option><option value="/national/san-marino/a163/?ICID=SN_02_155">San Marino (3)</option><option value="/national/sao-tome-e-principe/a187/?ICID=SN_02_156">São Tomé e Príncipe (1)</option><option value="/national/saudi-arabia/a164/?ICID=SN_02_157">Saudi Arabia (8)</option><option value="/national/scotland/a165/?ICID=SN_02_158">Scotland (26)</option><option value="/national/senegal/a166/?ICID=SN_02_159">Senegal (1)</option><option value="/national/serbia/a224/?ICID=SN_02_160">Serbia (6)</option><option value="/national/serbia-and-montenegro/a167/?ICID=SN_02_161">Serbia and Montenegro (6)</option><option value="/national/sierra-leone/a169/?ICID=SN_02_162">Sierra Leone (1)</option><option value="/national/singapore/a170/?ICID=SN_02_163">Singapore (4)</option><option value="/national/slovakia/a171/?ICID=SN_02_164">Slovakia (7)</option><option value="/national/slovenia/a172/?ICID=SN_02_165">Slovenia (8)</option><option value="/national/solomon-islands/a173/?ICID=SN_02_166">Solomon Islands (1)</option><option value="/national/somalia/a174/?ICID=SN_02_167">Somalia (1)</option><option value="/national/south-africa/a175/?ICID=SN_02_168">South Africa (6)</option><option value="/national/spain/a176/?ICID=SN_02_169">Spain (14)</option><option value="/national/sri-lanka/a177/?ICID=SN_02_170">Sri Lanka (1)</option><option value="/national/st-kitts-and-nevis/a178/?ICID=SN_02_171">St. Kitts and Nevis (1)</option><option value="/national/sudan/a181/?ICID=SN_02_172">Sudan (1)</option><option value="/national/surinam/a182/?ICID=SN_02_173">Suriname (3)</option><option value="/national/swaziland/a183/?ICID=SN_02_174">Swaziland (1)</option><option value="/national/sweden/a184/?ICID=SN_02_175">Sweden (14)</option><option value="/national/switzerland/a185/?ICID=SN_02_176">Switzerland (12)</option><option value="/national/syria/a186/?ICID=SN_02_177">Syria (1)</option><option value="/national/tahiti/a188/?ICID=SN_02_178">Tahiti (1)</option><option value="/national/tajikistan/a189/?ICID=SN_02_179">Tajikistan (1)</option><option value="/national/tanzania/a190/?ICID=SN_02_180">Tanzania (1)</option><option value="/national/thailand/a191/?ICID=SN_02_181">Thailand (6)</option><option value="/national/togo/a192/?ICID=SN_02_182">Togo (1)</option><option value="/national/trinidad-and-tobago/a194/?ICID=SN_02_183">Trinidad and Tobago (2)</option><option value="/national/tunisia/a195/?ICID=SN_02_184">Tunisia (4)</option><option value="/national/turkey/a196/?ICID=SN_02_185">Turkey (18)</option><option value="/national/turkmenistan/a197/?ICID=SN_02_186">Turkmenistan (1)</option><option value="/national/turks-and-caicos-islands/a198/?ICID=SN_02_187">Turks and Caicos Islands (1)</option><option value="/national/uganda/a200/?ICID=SN_02_188">Uganda (2)</option><option value="/national/ukraine/a201/?ICID=SN_02_189">Ukraine (11)</option><option value="/national/united-arab-emirates/a202/?ICID=SN_02_190">United Arab Emirates (13)</option><option value="/national/uruguay/a204/?ICID=SN_02_191">Uruguay (4)</option><option value="/national/united-states/a203/?ICID=SN_02_192">USA (14)</option><option value="/national/uzbekistan/a205/?ICID=SN_02_193">Uzbekistan (6)</option><option value="/national/vanuatu/a206/?ICID=SN_02_194">Vanuatu (1)</option><option value="/national/venezuela/a207/?ICID=SN_02_195">Venezuela (4)</option><option value="/national/vietnam/a208/?ICID=SN_02_196">Vietnam (10)</option><option value="/national/wales/a209/?ICID=SN_02_197">Wales (5)</option><option value="/national/yemen/a210/?ICID=SN_02_198">Yemen (3)</option><option value="/national/zambia/a211/?ICID=SN_02_199">Zambia (1)</option><option value="/national/zimbabwe/a212/?ICID=SN_02_200">Zimbabwe (1)</option>

    </select>
    <select size="1" class="  nav-select" onchange="window.location.href = $F(this);" data-plugin="customDropdown">
    <option value="" selected="selected">Club International (60)</option>


      <optgroup label="Africa">
        <option value="/international/africa/caf-champions-league/c256/?ICID=SN_03_01">CAF Champions League</option><option value="/international/africa/caf-confederation-cup/c536/?ICID=SN_03_02">CAF Confederation Cup</option><option value="/international/africa/caf-super-cup/c710/?ICID=SN_03_03">CAF Super Cup</option>
      </optgroup>
      <optgroup label="Asia">
        <option value="/international/asia/afc-champions-league/c251/?ICID=SN_03_04">AFC Champions League</option><option value="/international/asia/afc-cup/c253/?ICID=SN_03_05">AFC Cup</option><option value="/international/asia/afc-presidents-cup/c713/?ICID=SN_03_06">AFC President's Cup</option><option value="/international/asia/gulf-clubs-championship/c773/?ICID=SN_03_07">GCC Champions League</option>
      </optgroup>
      <optgroup label="Europe">
        <option value="/international/europe/uefa-champions-league/c10/?ICID=SN_03_08">UEFA Champions League</option><option value="/international/europe/uefa-cup/c18/?ICID=SN_03_09">UEFA Europa League</option><option value="/international/europe/uefa-super-cup/c211/?ICID=SN_03_10">UEFA Super Cup</option><option value="/international/europe/uefa-intertoto-cup/c245/?ICID=SN_03_11">UEFA Intertoto Cup</option><option value="/international/europe/scandinavian-royal-league/c164/?ICID=SN_03_12">Scandinavian Royal League</option><option value="/international/europe/setanta-cup/c244/?ICID=SN_03_13">Setanta Cup</option><option value="/international/europe/baltic-league/c539/?ICID=SN_03_14">Baltic League</option><option value="/international/europe/baltic-champions-cup/c902/?ICID=SN_03_15">Baltic Champions Cup</option><option value="/international/europe/uefa-youth-league/c1154/?ICID=SN_03_16">UEFA Youth League</option><option value="/international/europe/the-nextgen-series/c977/?ICID=SN_03_17">The NextGen Series</option><option value="/international/europe/centenary-shield-u18-schoolboys/c1339/?ICID=SN_03_18">Centenary Shield U18 Schoolboys</option><option value="/international/europe/uefa-womens-champions-league/c336/?ICID=SN_03_19">UEFA Women's Champions League</option><option value="/international/europe/bene-super-cup/c942/?ICID=SN_03_20">BeNe Women's Super Cup</option><option value="/international/europe/premier-league-international-cup/c1423/?ICID=SN_03_21">Premier League International Cup</option>
      </optgroup>
      <optgroup label="N/C America">
        <option value="/international/nc-america/concacaf-champions-league/c255/?ICID=SN_03_22">CONCACAF Champions League</option><option value="/international/nc-america/concacaf-league/c1550/?ICID=SN_03_23">CONCACAF League</option><option value="/international/nc-america/cfu-club-championship/c704/?ICID=SN_03_24">CFU Club Championship</option><option value="/international/nc-america/cup-winners-cup/c784/?ICID=SN_03_25">Cup Winners Cup</option><option value="/international/nc-america/super-liga/c517/?ICID=SN_03_26">Super Liga</option><option value="/international/nc-america/uncaf-clubs-cup/c319/?ICID=SN_03_27">UNCAF Clubs Cup</option><option value="/international/nc-america/giants-cup/c754/?ICID=SN_03_28">Giants Cup</option>
      </optgroup>
      <optgroup label="Oceania">
        <option value="/international/oceania/ofc-champions-league/c278/?ICID=SN_03_29">OFC Champions League</option>
      </optgroup>
      <optgroup label="South America">
        <option value="/international/south-america/copa-libertadores/c241/?ICID=SN_03_30">Copa Libertadores</option><option value="/international/south-america/copa-libertadores-u20/c1038/?ICID=SN_03_31">Copa Libertadores U20</option><option value="/international/south-america/copa-sudamericana/c297/?ICID=SN_03_32">Copa Sudamericana</option><option value="/international/south-america/recopa-sudamericana/c345/?ICID=SN_03_33">Recopa Sudamericana</option><option value="/international/south-america/copa-libertadores-femenina/c770/?ICID=SN_03_34">Copa Libertadores Femenina</option>
      </optgroup>
      <optgroup label="World">
        <option value="/international/world/j-league-asia-challenge/c1517/?ICID=SN_03_35">J.League Asia Challenge</option><option value="/international/world/jleague-world-challenge/c1568/?ICID=SN_03_36">J.League World Challenge</option><option value="/international/world/emirates-cup/c1407/?ICID=SN_03_37">Emirates Cup</option><option value="/international/world/audi-cup/c1442/?ICID=SN_03_38">Audi Cup</option><option value="/international/world/fifa-club-world-cup/c284/?ICID=SN_03_39">FIFA Club World Cup</option><option value="/international/world/inter-continental-cup/c167/?ICID=SN_03_40">Inter Continental Cup</option><option value="/international/world/arab-champions-league/c533/?ICID=SN_03_41">Arab Club Championship</option><option value="/international/world/pan-pacific-championship/c711/?ICID=SN_03_42">Pan-Pacific Championship</option><option value="/international/world/mls-generation-cup/c1469/?ICID=SN_03_43">MLS Generation Cup</option><option value="/international/world/youth-viareggio-cup/c1313/?ICID=SN_03_44">Youth Viareggio Cup</option><option value="/international/world/suruga-bank-championship/c836/?ICID=SN_03_45">Suruga Bank Championship</option><option value="/international/world/international-champions-cup/c1148/?ICID=SN_03_46">International Champions Cup</option><option value="/international/world/premier-league-asia-trophy/c1444/?ICID=SN_03_47">Premier League Asia Trophy</option><option value="/international/world/winter-cup/c1518/?ICID=SN_03_48">Winter Cup</option><option value="/international/world/club-friendlies/c732/?ICID=SN_03_49">Club Friendlies</option><option value="/international/world/club-friendlies-women/c1183/?ICID=SN_03_50">Club Friendlies Women</option><option value="/international/world/youth-club-friendlies/c1306/?ICID=SN_03_51">Youth Club Friendlies</option><option value="/international/world/hybrid-friendlies/c1182/?ICID=SN_03_52">Hybrid Friendlies</option><option value="/international/world/hybrid-friendlies-women/c1311/?ICID=SN_03_53">Hybrid Friendlies Women</option><option value="/international/world/the-atlantic-cup/c1314/?ICID=SN_03_54">The Atlantic Cup</option><option value="/international/world/world-pro-soccer-classic/c1329/?ICID=SN_03_55">World Pro Soccer Classic</option><option value="/international/world/youth-club-friendlies-women/c1371/?ICID=SN_03_56">Youth Club Friendlies Women</option><option value="/international/world/copa-euroamericana/c1365/?ICID=SN_03_57">Copa EuroAmericana</option><option value="/international/world/superopa-euroamerican/c1434/?ICID=SN_03_58">Supercopa Euroamericana</option><option value="/international/world/florida-cup/c1503/?ICID=SN_03_59">Florida Cup</option><option value="/international/world/granatkin-memorial-/c1504/?ICID=SN_03_60">Granatkin Memorial </option>
      </optgroup>
    </select>
    <select size="1" class=" last nav-select" onchange="window.location.href = $F(this);" data-plugin="customDropdown">
    <option value="" selected="selected">National Teams (142)</option>


      <optgroup label="Africa">
        <option value="/international/africa/africa-cup-of-nations/c385/?ICID=SN_04_01">Africa Cup of Nations</option><option value="/international/africa/wc-qualifying-africa/c228/?ICID=SN_04_02">WC Qualification Africa</option><option value="/international/africa/africa-cup-of-nations-qualification/c1004/?ICID=SN_04_03">Africa Cup of Nations Qualification</option><option value="/international/africa/african-nations-championship/c695/?ICID=SN_04_04">African Nations Championship</option><option value="/international/africa/u23-cup-of-nations/c1452/?ICID=SN_04_05">Africa U23 Cup of Nations</option><option value="/international/africa/caf-u20-championship/c828/?ICID=SN_04_06">Africa U20 Cup of Nations</option><option value="/international/africa/caf-u17-championship/c830/?ICID=SN_04_07">Africa U17 Cup of Nations</option><option value="/international/africa/all-africa-games/c913/?ICID=SN_04_08">All Africa Games</option><option value="/international/africa/cecafa-senior-challenge-cup/c877/?ICID=SN_04_09">CECAFA Senior Challenge Cup</option><option value="/international/africa/nile-basin-tournament/c898/?ICID=SN_04_10">Nile Basin Tournament</option><option value="/international/africa/-womens-olympic-qualifying-caf/c1461/?ICID=SN_04_11">Women's Olympic Qualifying CAF</option><option value="/international/africa/caf-championship--wc-qualifying-africa/c769/?ICID=SN_04_12">Africa Women Cup of Nations</option><option value="/international/africa/cosafa-cup/c1571/?ICID=SN_04_13">COSAFA Cup</option><option value="/international/africa/caf-u20-womens-championship/c1308/?ICID=SN_04_14">CAF U20 Women's Championship</option><option value="/international/africa/cecafa-womens-senior-challenge-cup/c1490/?ICID=SN_04_15">CECAFA Women's Senior Challenge Cup</option>
      </optgroup>
      <optgroup label="Asia">
        <option value="/international/asia/asian-cup/c250/?ICID=SN_04_16">Asian Cup</option><option value="/international/asia/wc-qualifying-asia/c229/?ICID=SN_04_17">WC Qualification Asia</option><option value="/international/asia/asian-games/c490/?ICID=SN_04_18">Asian Games</option><option value="/international/asia/afc-solidarity-cup/c1492/?ICID=SN_04_19">AFC Solidarity Cup</option><option value="/international/asia/asean-football-championship/c511/?ICID=SN_04_20">AFF Championship</option><option value="/international/asia/east-asian-football-championship/c815/?ICID=SN_04_21">EAFF East Asian Cup</option><option value="/international/asia/west-asian-federation-championship/c841/?ICID=SN_04_22">WAFF Championship</option><option value="/international/asia/gulf-cup/c516/?ICID=SN_04_23">Gulf Cup of Nations</option><option value="/international/asia/asian-cup-qualification/c1060/?ICID=SN_04_24">Asian Cup Qualification</option><option value="/international/asia/nehru-cup/c843/?ICID=SN_04_25">Nehru Cup</option><option value="/international/asia/east-asian-games/c1172/?ICID=SN_04_26">East Asian Games</option><option value="/international/asia/southeast-asian-games/c969/?ICID=SN_04_27">Southeast Asian Games</option><option value="/international/asia/gulf-olympic-cup/c1084/?ICID=SN_04_28">Gulf Olympic Teams Cup</option><option value="/international/asia/south-asian-football-federation-championship/c844/?ICID=SN_04_29">SAFF Championship</option><option value="/international/asia/afc-u23-asian-cup/c1431/?ICID=SN_04_30">AFC U23 Championship</option><option value="/international/asia/afc-u19-championship/c831/?ICID=SN_04_31">AFC U19 Championship</option><option value="/international/asia/afc-u17-championship/c834/?ICID=SN_04_32">AFC U16 Championship</option><option value="/international/asia/gulf-cup-u17/c1067/?ICID=SN_04_33">Gulf Cup U17</option><option value="/international/asia/aff-u19-championship/c1121/?ICID=SN_04_34">AFF U19 Championship</option><option value="/international/asia/aff-u16-championship/c1144/?ICID=SN_04_35">AFF U16 Championship</option><option value="/international/asia/asian-cup--wc-qualifying/c766/?ICID=SN_04_36">Women's Asian Cup</option><option value="/international/asia/asian-cup-women-qualification/c1132/?ICID=SN_04_37">Women's Asian Cup Qualification</option><option value="/international/asia/womens-olympic-qualifying-asia/c1433/?ICID=SN_04_38">Women's Olympic Qualifying Asia</option><option value="/international/asia/asian-games-women/c869/?ICID=SN_04_39">Women's Asian Games</option><option value="/international/asia/east-asian-games-women/c1173/?ICID=SN_04_40">Women's East Asian Games</option><option value="/international/asia/southeast-asian-games-women/c1178/?ICID=SN_04_41">Southeast Asian Women's Games</option><option value="/international/asia/afc-u19-womens-championship/c1103/?ICID=SN_04_42">AFC U19 Women's Championship</option><option value="/international/asia/afc-u17-womens-championship/c1102/?ICID=SN_04_43">AFC U16 Women's Championship</option><option value="/international/asia/saff-womens-championship/c1061/?ICID=SN_04_44">SAFF Women's Championship</option><option value="/international/asia/aff-womens-championship/c1062/?ICID=SN_04_45">AFF Women's Championship</option><option value="/international/asia/eaff-east-asian-cup/c1098/?ICID=SN_04_46">EAFF East Asian Women's Cup</option><option value="/international/asia/waff-women-championship/c1352/?ICID=SN_04_47">WAFF Women's Championship</option><option value="/international/asia/afc-u22-asian-cup/c1018/?ICID=SN_04_48">AFC U22 Championship</option><option value="/international/asia/afc-challenge-cup/c417/?ICID=SN_04_49">AFC Challenge Cup</option>
      </optgroup>
      <optgroup label="Europe">
        <option value="/international/europe/european-championships/c25/?ICID=SN_04_50">European Championship</option><option value="/international/europe/european-championship-qualification/c1000/?ICID=SN_04_51">EC Qualification</option><option value="/international/europe/wc-qualifying-europe/c224/?ICID=SN_04_52">WC Qualification Europe</option><option value="/international/europe/baltic-cup/c825/?ICID=SN_04_53">Baltic Cup</option><option value="/international/europe/nations-cup/c895/?ICID=SN_04_54">Nations Cup</option><option value="/international/europe/uefa-u21-championship/c280/?ICID=SN_04_55">UEFA U21 Championship</option><option value="/international/europe/uefa-u19-championship/c819/?ICID=SN_04_56">UEFA U19 Championship</option><option value="/international/europe/uefa-u17-championship/c821/?ICID=SN_04_57">UEFA U17 Championship</option><option value="/international/europe/torneio-internacional-algarve-u17/c1336/?ICID=SN_04_58">Torneio Internacional Algarve U17</option><option value="/international/europe/uefa-womens-championship/c268/?ICID=SN_04_59">UEFA Women's Championship</option><option value="/international/europe/womens-wc-qualifying-europe/c364/?ICID=SN_04_60">Women's WC Qualification Europe</option><option value="/international/europe/uefa-u19-championship-women/c820/?ICID=SN_04_61">UEFA U19 Championship Women</option><option value="/international/europe/uefa-u17-championship-women/c822/?ICID=SN_04_62">UEFA U17 Championship Women</option><option value="/international/europe/-womens-olympic-qualifying-uefa/c1463/?ICID=SN_04_63">Women's Olympic Qualifying UEFA Play-off</option>
      </optgroup>
      <optgroup label="N/C America">
        <option value="/international/nc-america/concacaf-gold-cup/c247/?ICID=SN_04_64">CONCACAF Gold Cup</option><option value="/international/nc-america/concacaf-gold-cup-play-offs/c1432/?ICID=SN_04_65">CONCACAF Gold Cup Qualification</option><option value="/international/nc-america/copa-centroamericana/c510/?ICID=SN_04_66">Copa Centroamericana</option><option value="/international/nc-america/caribbean-cup/c755/?ICID=SN_04_67">Caribbean Cup</option><option value="/international/nc-america/olympic-qualifying-concacaf/c747/?ICID=SN_04_68">Olympic Qualifying CONCACAF</option><option value="/international/nc-america/concacaf-confederations-cup-play-off/c1447/?ICID=SN_04_69">CONCACAF Confederations Cup Play-off</option><option value="/international/nc-america/pre-concacaf-championships/c758/?ICID=SN_04_70">Pre-CONCACAF Championships</option><option value="/international/nc-america/concacaf-nations-cup/c753/?ICID=SN_04_71">CONCACAF Nations Cup</option><option value="/international/nc-america/wc-qualifying-concacaf/c227/?ICID=SN_04_72">WC Qualification CONCACAF</option><option value="/international/nc-america/ca-games/c1115/?ICID=SN_04_73">CA Games</option><option value="/international/nc-america/concacaf-u20/c515/?ICID=SN_04_74">CONCACAF U20</option><option value="/international/nc-america/concacaf-womens-u20/c750/?ICID=SN_04_75">CONCACAF Women's U20</option><option value="/international/nc-america/concacaf-womens-u17/c751/?ICID=SN_04_76">CONCACAF Women's U17</option><option value="/international/nc-america/concacaf-u17/c749/?ICID=SN_04_77">CONCACAF U17</option><option value="/international/nc-america/copa-america-qualifying/c1454/?ICID=SN_04_78">Copa America Qualification</option><option value="/international/nc-america/womens-wc-qualifying-concacaf/c742/?ICID=SN_04_79">Women's WC Qualification CONCACAF</option><option value="/international/nc-america/womens-caribbean-cup/c1361/?ICID=SN_04_80">Women's Caribbean Cup</option><option value="/international/nc-america/womens-olympic-qualifying-concacaf/c748/?ICID=SN_04_81">Women's Olympic Qualifying CONCACAF</option><option value="/international/nc-america/ca-games-womens/c1116/?ICID=SN_04_82">CA Women's Games</option>
      </optgroup>
      <optgroup label="Oceania">
        <option value="/international/oceania/ofc-u20-championship/c925/?ICID=SN_04_83">OFC U20 Championship</option><option value="/international/oceania/ofc-u17-championship/c900/?ICID=SN_04_84">OFC U17 Championship</option><option value="/international/oceania/wc-qualifying-oceania/c230/?ICID=SN_04_85">WC Qualification Oceania</option><option value="/international/oceania/pacific-games/c947/?ICID=SN_04_86">Pacific Games</option><option value="/international/oceania/ofc-nations-cup/c1041/?ICID=SN_04_87">OFC Nations Cup</option><option value="/international/oceania/womens-olympic-qualifying-ofc/c1462/?ICID=SN_04_88">Women's Olympic Qualifying OFC Play-off</option><option value="/international/oceania/womens-pacific-games/c1464/?ICID=SN_04_89">Women's Pacific Games</option><option value="/international/oceania/womens-wc-qualifying-oceania/c483/?ICID=SN_04_90">Women's WC Qualification Oceania</option><option value="/international/oceania/ofc-u20-womens-championship/c1335/?ICID=SN_04_91">OFC U20 Women's Championship</option>
      </optgroup>
      <optgroup label="South America">
        <option value="/international/south-america/wc-qualifying-south-america/c225/?ICID=SN_04_92">WC Qualification South America</option><option value="/international/south-america/copa-america/c288/?ICID=SN_04_93">Copa America</option><option value="/international/south-america/south-american-games/c1341/?ICID=SN_04_94">South American Women's Games</option><option value="/international/south-america/south-american-youth-games/c1342/?ICID=SN_04_95">South American Youth Games</option><option value="/international/south-america/sudamericano-u20/c512/?ICID=SN_04_96">Sudamericano U20</option><option value="/international/south-america/sudamericano-u17/c818/?ICID=SN_04_97">Sudamericano U17</option><option value="/international/south-america/sudamericano-u20-femenino/c1008/?ICID=SN_04_98">Sudamericano U20 Femenino</option><option value="/international/south-america/sudamericano-u17-femenino/c1015/?ICID=SN_04_99">Sudamericano U17 Femenino</option><option value="/international/south-america/womens-wc-qualifying-south-america/c369/?ICID=SN_04_100">Women's WC Qualification South America</option>
      </optgroup>
      <optgroup label="World">
        <option value="/international/world/world-cup/c72/?ICID=SN_04_101">World Cup</option><option value="/international/world/wc-qualifying-intercontinental-play-offs/c375/?ICID=SN_04_102">WC Qualification Intercontinental Play-offs</option><option value="/international/world/confederations-cup/c246/?ICID=SN_04_103">Confederations Cup</option><option value="/international/world/womens-wc-qualifying-intercontinental-play-offs-/c876/?ICID=SN_04_104">Women's WC Qualification Intercontinental Play-offs </option><option value="/international/world/olympics/c221/?ICID=SN_04_105">Olympics</option><option value="/international/world/olympics-intercontinental-play-offs/c1451/?ICID=SN_04_106">Olympics Intercontinental Play-offs</option><option value="/international/world/world-youth-festival-toulon/c281/?ICID=SN_04_107">World Youth Festival Toulon</option><option value="/international/world/u20-world-cup/c274/?ICID=SN_04_108">U20 World Cup</option><option value="/international/world/cotif-tournament/c1486/?ICID=SN_04_109">COTIF Tournament</option><option value="/international/world/u17-world-cup/c365/?ICID=SN_04_110">U17 World Cup</option><option value="/international/world/pan-american-games/c760/?ICID=SN_04_111">Pan American Games</option><option value="/international/world/pan-arab-games/c988/?ICID=SN_04_112">Pan Arab Games</option><option value="/international/world/arab-u20-championship/c1053/?ICID=SN_04_113">U20 Arab Championship</option><option value="/international/world/arab-u17-championship/c1049/?ICID=SN_04_114">U17 Arab Championship</option><option value="/international/world/kirin-cup/c275/?ICID=SN_04_115">Kirin Cup</option><option value="/international/world/womens-world-cup/c368/?ICID=SN_04_116">Women's World Cup</option><option value="/international/world/algarve-cup/c415/?ICID=SN_04_117">Algarve Cup</option><option value="/international/world/cyprus-cup/c1014/?ICID=SN_04_118">Cyprus Women's Cup</option><option value="/international/world/istria-womens-cup/c1560/?ICID=SN_04_119">Istria Women's Cup</option><option value="/international/world/under-23-friendlies/c1541/?ICID=SN_04_120">U23 National Team Friendlies</option><option value="/international/world/u20-womens-world-cup/c455/?ICID=SN_04_121">U20 Women's World Cup</option><option value="/international/world/under-22-friendlies/c1542/?ICID=SN_04_122">U22 National Team Friendlies</option><option value="/international/world/u17-womens-world-cup/c832/?ICID=SN_04_123">U17 Women's World Cup</option><option value="/international/world/under-21-friendlies/c1543/?ICID=SN_04_124">U21 National Team Friendlies</option><option value="/international/world/under-20-friendlies/c1544/?ICID=SN_04_125">U20 National Team Friendlies</option><option value="/international/world/under-19-friendlies/c1545/?ICID=SN_04_126">U19 National Team Friendlies</option><option value="/international/world/under-18-friendlies/c1546/?ICID=SN_04_127">U18 National Team Friendlies</option><option value="/international/world/olympics-women/c645/?ICID=SN_04_128">Olympics Women</option><option value="/international/world/under-17-friendlies/c1547/?ICID=SN_04_129">U17 National Team Friendlies</option><option value="/international/world/womens-pan-american-games/c774/?ICID=SN_04_130">Women's Pan American Games</option><option value="/international/world/-u15-national-team-friendlies/c1601/?ICID=SN_04_131">U15 National Team Friendlies</option><option value="/international/world/under-16-friendlies/c1548/?ICID=SN_04_132">U16 National Team Friendlies</option><option value="/international/world/cac-games/c759/?ICID=SN_04_133">CAC Games</option><option value="/international/world/cac-games-women/c816/?ICID=SN_04_134">CAC Women's Games</option><option value="/international/world/friendlies/c430/?ICID=SN_04_135">Friendlies</option><option value="/international/world/friendly-women/c456/?ICID=SN_04_136">Friendlies Women</option><option value="/international/world/tournoi-u20-4-nations/c1525/?ICID=SN_04_137">Tournoi U20 4 Nations</option><option value="/international/world/youth-friendlies-women/c1337/?ICID=SN_04_138">Youth Friendlies Women</option><option value="/international/world/china-cup/c1502/?ICID=SN_04_139">China Cup</option><option value="/international/world/tournament-of-nations/c1564/?ICID=SN_04_140">Tournament of Nations</option><option value="/international/world/shebelieves-cup/c1519/?ICID=SN_04_141">SheBelieves Cup</option><option value="/international/world/youth-friendlies/c1266/?ICID=SN_04_142">Youth Friendlies</option>
      </optgroup>
    </select>
  </div>

  <div id="navbar-right">
	<div class="block_ad ad_navbar_right block clearfix" >
  
</div>


  </div>
</div>

</div>
<script type="text/javascript" charset="utf-8">
 (function() {
    var block = new Block('block_navbar_25', 'block_navbar', null);
    
    
    
    TimestampFormatter.format('block_navbar_25');
  })();
</script>
        </div>
        <div id="bd">
          <div style="margin-top: 2em;">
  <div id="yui-main">
    <div class="yui-b">
      <div class="clearfix">
        <div class="small-column">
          <div class="block  clearfix block_news_related-wrapper" id="page_news_article_1_block_news_related_3-wrapper">
  
  <h2>Related</h2>


  <div class="content plain ">
    <div class="block_news_related real-content clearfix " id="page_news_article_1_block_news_related_3">
      <ul class="small-list">
  <li class=""><a href="/national/germany/bundesliga/c9/" class="flag_16 left_16 germany_16_left">Bundesliga</a></li>
</ul>


    </div>
  </div>
</div>
<script type="text/javascript" charset="utf-8">

  (function() {
    var block = new Block('page_news_article_1_block_news_related_3', 'block_news_related', null);
    
    
    

    

    TimestampFormatter.format('page_news_article_1_block_news_related_3');
  })();
</script>


          <div class="block_ad ad_top_skyscraper block clearfix" >
      <!-- /67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_skyscraper -->
    <div id='div-gpt-ad-1478706130315-7' style='height:600px; width:120px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478706130315-7'); });
        </script>
    </div>

</div>

        </div>
        <div class="content-column">
          <div class="block  clearfix block_news_article-wrapper" id="page_news_article_1_block_news_article_2-wrapper">
  
  <h2>Article</h2>


  <div class="content  ">
    <div class="block_news_article real-content clearfix " id="page_news_article_1_block_news_article_2">
      <div class="sides-padded">
  <div class="clearfix">
    <div class="widget-news-position-fixer" ></div>
    <h1>Portugal and Bayern star Sanches close to Swansea switch</h1>

    <p class="meta" style="margin-top: 10px;"><span class='timestamp' data-value='1504125520' data-format='d mmmm yyyy'>30 August 2017 22:38</span></p>

    <div class="photo">
      <img width="250" src="http://cache.images.core.optasports.com/news/soccer/2017/8/30/1384892header.jpg" />
      <div class="description">
        
      </div>

    </div>
    <div id="news-widget-placement" class="news-widget-placement">
      
    </div>

    <p><p>Swansea City are closing in on the stunning loan capture of Bayern Munich midfielder Renato Sanches.</p></p><p><p>The 20-year-old Portugal international joined Bayern from Benfica for €35million in May 2016 and went on to play a starring role in his country's Euro 2016 triumph.</p></p><p><p>But Sanches struggled for regular first-team opportunities with the Bundesliga champions, with 16 of his 25 appearances across all competitions coming from the bench.</p></p><p><p>Carlo Ancelotti has brought in James Rodriguez, Corentin Tolisso and Sebastian Rudy to make the competition for midfield places at Bayern even more fierce, while the likes of Chelsea, Liverpool, Manchester United, Juventus, AC Milan and Monaco have all been linked with Sanches</p></p><p><p>However, Swansea boss Paul Clement, who worked with the player as Ancelotti's assistant at Bayern last term, appears to have had a decisive influence and the player is poised to move to the Liberty Stadium.</p></p><p><p>Omnisport understands the Premier League side are confident they can finalise Sanches' switch before Thursday's deadline.</p></p><p><p>He would be Clement's fifth major signing of the transfer window, following Roque Mesa, Sam Clucas, Erwin Mulder and Chelsea loanee Tammy Abraham to south Wales, although influential attacking midfielder Gylfi Sigurdsson joined Everton for £45m earlier this month.</p></p><p><p class="last">Swansea are also interested in signing Belgium winger Nacer Chadli but believe West Brom's asking price, reported to stand at £25million, to be too high.</p></p>
  </div>  
</div>
<script type="text/javascript">try{var fixer_height = ($('page_news_article_1_block_news_article_2').getHeight())/2; $$('.widget-news-position-fixer').first().setStyle({height: fixer_height+'px'});}catch(e){}</script>
<div class="block_fresh8 fresh8_offers block clearfix" >
  <!-- Begin: Fresh8 placement --> <div id="f8-005"></div><!-- End: Fresh8 placement -->

</div>


    </div>
  </div>
</div>
<script type="text/javascript" charset="utf-8">

  (function() {
    var block = new Block('page_news_article_1_block_news_article_2', 'block_news_article', null);
    
    
    

    

    TimestampFormatter.format('page_news_article_1_block_news_article_2');
  })();
</script>

          <div class="block_ad ad_news_bottom block clearfix" >
  
<div id='div-gpt-ad-1325624493142-0' style='width:557px; height:45px;'>
<div style="color: #999999; font-size: 10px">Sponsored links</div>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1325624493142-0'); });
</script>
</div>
</div>


          
          
          
          
          
            <div class="block  clearfix block_news_date-wrapper" id="page_news_article_1_block_news_date_5-wrapper">
  
  <h2>Wednesday 30 August</h2>


  <div class="content  ">
    <div class="block_news_date real-content clearfix " id="page_news_article_1_block_news_date_5">
      <table class="table news">
  <tbody>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1504125520' data-format='HH:MM'>22:38</span></td>
      <td class="title large-link"><a href="/news/2017/August/30/portugal-and-bayern-star-sanches-close-to-swansea-switch/n1031161/">Portugal and Bayern star Sanches close to Swansea switch</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1504121512' data-format='HH:MM'>21:31</span></td>
      <td class="title large-link"><a href="/news/2017/August/30/deschamps-wary-of-netherlands-threat-to-france/n1031126/">Deschamps wary of Netherlands threat to France</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1504116124' data-format='HH:MM'>20:02</span></td>
      <td class="title large-link"><a href="/news/2017/August/30/mitrovic-banned-for-three-games-after-lanzini-clash/n1031058/">Mitrovic banned for three games after Lanzini clash</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1504115175' data-format='HH:MM'>19:46</span></td>
      <td class="title large-link"><a href="/news/2017/August/30/southampton-loan-clasie-to-club-brugge/n1031047/">Southampton loan Clasie to Club Brugge</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1504114592' data-format='HH:MM'>19:36</span></td>
      <td class="title large-link"><a href="/news/2017/August/30/breaking-news-west-brom-bring-in-psg-midfielder-krychowiak/n1031048/">West Brom confirm loan coup of PSG midfielder Krychowiak</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1504111691' data-format='HH:MM'>18:48</span></td>
      <td class="title large-link"><a href="/news/2017/August/30/breaking-news-juventus-complete-howedes-signing/n1031017/">Juventus complete Howedes signing</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1504109704' data-format='HH:MM'>18:15</span></td>
      <td class="title large-link"><a href="/news/2017/August/30/vidal-denies-involvement-in-police-incident-at-chile-casino/n1030988/">Vidal denies involvement in police incident at Chile casino</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1504108779' data-format='HH:MM'>17:59</span></td>
      <td class="title large-link"><a href="/news/2017/August/30/germany-lose-khedira-gnabry-to-injuries/n1030980/">Germany lose Khedira, Gnabry to injuries</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1504105563' data-format='HH:MM'>17:06</span></td>
      <td class="title large-link"><a href="/news/2017/August/30/breaking-news-tottenham-complete-swoop-for-foyth/n1030955/">Tottenham complete signing of Foyth from Estudiantes</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1504105024' data-format='HH:MM'>16:57</span></td>
      <td class="title large-link"><a href="/news/2017/August/30/inter-confirm-knee-ligament-injury-for-new-boy-cancelo/n1030946/">Inter confirm knee ligament injury for new boy Cancelo</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1504103903' data-format='HH:MM'>16:38</span></td>
      <td class="title large-link"><a href="/news/2017/August/30/schick-sees-no-difference-between-roma-and-juventus/n1030944/">Schick sees no difference between Roma and Juventus</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1504101364' data-format='HH:MM'>15:56</span></td>
      <td class="title large-link"><a href="/news/2017/August/30/benedito-brands-bartomeu-out-of-control-as-barcelona-no-confidence-vote-gathers-pace/n1030918/">Benedito brands Bartomeu ´out of control´ as Barcelona no confidence vote gathers pace</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1504099309' data-format='HH:MM'>15:21</span></td>
      <td class="title large-link"><a href="/news/2017/August/30/theres-nothing-negative-about-sanchez-transfer-saga-says-bravo/n1030906/">There´s nothing negative about Sanchez transfer saga, says Bravo</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1504096113' data-format='HH:MM'>14:28</span></td>
      <td class="title large-link"><a href="/news/2017/August/30/oblak-open-to-atletico-madrid-exit-in-2018/n1030883/">Oblak open to Atletico Madrid exit in 2018</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1504094348' data-format='HH:MM'>13:59</span></td>
      <td class="title large-link"><a href="/news/2017/August/30/lindelof-always-wants-to-play-amid-difficult-start-at-man-utd/n1030864/">Lindelof ´always wants to play´ amid difficult start at Man Utd</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1504094011' data-format='HH:MM'>13:53</span></td>
      <td class="title large-link"><a href="/news/2017/August/30/atletico-chief-cerezo-optimistic-over-costa-return/n1030865/">Atletico chief Cerezo ´optimistic´ over Costa return</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1504092508' data-format='HH:MM'>13:28</span></td>
      <td class="title large-link"><a href="/news/2017/August/30/i-was-brave-to-leave-chelsea-says-englands-chalobah/n1030854/">I was brave to leave Chelsea, says England´s Chalobah</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1504092406' data-format='HH:MM'>13:26</span></td>
      <td class="title large-link"><a href="/news/2017/August/30/gibbs-completes-west-brom-switch-from-arsenal/n1030855/">Gibbs completes West Brom switch from Arsenal</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1504091458' data-format='HH:MM'>13:10</span></td>
      <td class="title large-link"><a href="/news/2017/August/30/forsberg-eyes-leipzig-exit-when-keita-joins-liverpool/n1030847/">Forsberg eyes Leipzig exit when Keita joins Liverpool</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1504089156' data-format='HH:MM'>12:32</span></td>
      <td class="title large-link"><a href="/news/2017/August/30/snodgrass-lays-into-under-fire-hammers-boss-bilic/n1030842/">Snodgrass lays into under-fire Hammers boss Bilic</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1504088306' data-format='HH:MM'>12:18</span></td>
      <td class="title large-link"><a href="/news/2017/August/30/giroud-ashamed-by-arsenals-liverpool-capitulation/n1030832/">Giroud ´ashamed´ by Arsenal´s Liverpool capitulation</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1504086169' data-format='HH:MM'>11:42</span></td>
      <td class="title large-link"><a href="/news/2017/August/30/watch-neymar-and-brazil-star-show-off-samba-skills-with-dressing-room-keepy-uppies/n1030807/">WATCH: Neymar and Brazil star show off Samba skills with dressing room keepy-uppies</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1504085198' data-format='HH:MM'>11:26</span></td>
      <td class="title large-link"><a href="/news/2017/August/30/ox-to-liverpool-and-sterling-for-sanchez-neville-sad-at-arsenal-plight/n1030799/">Ox to Liverpool and Sterling for Sanchez? Neville ´sad´ at Arsenal plight</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1504083650' data-format='HH:MM'>11:00</span></td>
      <td class="title large-link"><a href="/news/2017/August/30/i-already-have-bellyache-when-everyones-fit---hoeness-rules-out-bayern-swoop-for-draxler/n1030790/">I already have bellyache when everyone´s fit! - Hoeness rules out Bayern swoop for Draxler</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1504082528' data-format='HH:MM'>10:42</span></td>
      <td class="title large-link"><a href="/news/2017/August/30/breaking-news-borussia-dortmund-seal-toljan-signing/n1030786/">Borussia Dortmund seal Toljan signing</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1504080900' data-format='HH:MM'>10:15</span></td>
      <td class="title large-link"><a href="/news/2017/August/30/de-bruyne-if-man-city-want-sanchez-they-will-try-everything/n1030770/">De Bruyne: If Man City want Sanchez, they will try everything</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1504078252' data-format='HH:MM'>09:30</span></td>
      <td class="title large-link"><a href="/news/2017/August/30/howedes-set-for-juventus-medical/n1030755/">Howedes set for Juventus medical</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1504077742' data-format='HH:MM'>09:22</span></td>
      <td class="title large-link"><a href="/news/2017/August/30/rooney-criticism-unfair-says-england-striker-defoe/n1030756/">Rooney criticism ´unfair´, says England striker Defoe</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1504068969' data-format='HH:MM'>06:56</span></td>
      <td class="title large-link"><a href="/news/2017/August/30/bale-unfazed-by-latest-madrid-boos--coleman/n1030732/">Bale unfazed by latest Madrid boos – Coleman</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1504053204' data-format='HH:MM'>02:33</span></td>
      <td class="title large-link"><a href="/news/2017/August/30/asensio-will-win-ballon-dor--vazquez/n1030699/">Asensio will win Ballon d´Or – Vazquez</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1504045421' data-format='HH:MM'>00:23</span></td>
      <td class="title large-link"><a href="/news/2017/August/30/england-want-to-be-the-best-in-the-world--henderson/n1030672/">England want to be the best in the world – Henderson</a></td>
    </tr>
  </tbody>
</table>
    </div>
  </div>
</div>
<script type="text/javascript" charset="utf-8">

  (function() {
    var block = new Block('page_news_article_1_block_news_date_5', 'block_news_date', null);
    
    
    

    

    TimestampFormatter.format('page_news_article_1_block_news_date_5');
  })();
</script>

            <div class="block  clearfix block_news_date-wrapper" id="page_news_article_1_block_news_date_6-wrapper">
  
  <h2>Tuesday 29 August</h2>


  <div class="content  ">
    <div class="block_news_date real-content clearfix " id="page_news_article_1_block_news_date_6">
      <table class="table news">
  <tbody>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1504039585' data-format='HH:MM'>22:46</span></td>
      <td class="title large-link"><a href="/news/2017/August/29/barcelonas-marlon-seals-two-year-nice-loan/n1030627/">Barcelona´s Marlon seals two-year Nice loan</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1504037827' data-format='HH:MM'>22:17</span></td>
      <td class="title large-link"><a href="/news/2017/August/29/breaking-news-monaco-sign-keita-balde-for-reported-30m-fee/n1030607/">Monaco sign Keita Balde for reported €30m fee</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1504037661' data-format='HH:MM'>22:14</span></td>
      <td class="title large-link"><a href="/news/2017/August/29/king-extends-contract-with-bournemouth/n1030583/">King extends contract with Bournemouth</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1504036813' data-format='HH:MM'>22:00</span></td>
      <td class="title large-link"><a href="/news/2017/August/29/umtiti-excited-by-dembele-arrival-as-barcelona-move-on-from-neymar/n1030572/">Umtiti excited by Dembele arrival as Barcelona move on from Neymar</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1504034984' data-format='HH:MM'>21:29</span></td>
      <td class="title large-link"><a href="/news/2017/August/29/tabarez-wont-rule-out-suarez-return-in-key-uruguay-qualifiers/n1030559/">Tabarez won´t rule out Suarez return in key Uruguay qualifiers</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1504034527' data-format='HH:MM'>21:22</span></td>
      <td class="title large-link"><a href="/news/2017/August/29/andre-silva-hails-cristiano-ronaldo-for-shutting-up-his-critics/n1030560/">Andre Silva hails Cristiano Ronaldo for shutting up his critics</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1504032569' data-format='HH:MM'>20:49</span></td>
      <td class="title large-link"><a href="/news/2017/August/29/dembele-needs-patience-from-barcelona-says-bartra/n1030533/">Dembele needs patience from Barcelona, says Bartra</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1504030978' data-format='HH:MM'>20:22</span></td>
      <td class="title large-link"><a href="/news/2017/August/29/mitrovic-charged-by-fa-after-lanzini-incident/n1030519/">Mitrovic charged by FA after Lanzini incident</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1504028937' data-format='HH:MM'>19:48</span></td>
      <td class="title large-link"><a href="/news/2017/August/29/sampaoli-explains-why-argentina-need-icardi-more-than-higuain/n1030506/">Sampaoli explains why Argentina need Icardi more than Higuain</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1504025410' data-format='HH:MM'>18:50</span></td>
      <td class="title large-link"><a href="/news/2017/August/29/argentina-remain-outside-of-world-cup-qualifying-spots-as-cas-uphold-bolivia-punishment/n1030468/">Argentina remain outside of World Cup qualifying spots as CAS uphold Bolivia punishment</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1504025357' data-format='HH:MM'>18:49</span></td>
      <td class="title large-link"><a href="/news/2017/August/29/chelsea-sign-eden-hazards-younger-brother-kylian/n1030469/">Chelsea sign Eden Hazard´s younger brother Kylian</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1504023949' data-format='HH:MM'>18:25</span></td>
      <td class="title large-link"><a href="/news/2017/August/29/mor-quits-borussia-dortmund-for-celta-vigo/n1030451/">Mor quits Borussia Dortmund for Celta Vigo</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1504022324' data-format='HH:MM'>17:58</span></td>
      <td class="title large-link"><a href="/news/2017/August/29/dembele-trains-with-barcelona-for-the-first-time/n1030432/">Dembele trains with Barcelona for the first time</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1504021870' data-format='HH:MM'>17:51</span></td>
      <td class="title large-link"><a href="/news/2017/August/29/roma-sign-sampdorias-schick-on-initial-loan-deal/n1030433/">Roma sign Sampdoria´s Schick on initial loan deal</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1504018650' data-format='HH:MM'>16:57</span></td>
      <td class="title large-link"><a href="/news/2017/August/29/only-atletico-transfer-ban-stopped-griezmann-exit-says-ex-agent/n1030381/">Only Atletico transfer ban stopped Griezmann exit, says ex-agent</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1504017816' data-format='HH:MM'>16:43</span></td>
      <td class="title large-link"><a href="/news/2017/August/29/giggs-worth-2billion-in-current-market-claims-keane/n1030378/">Giggs worth £2billion in current market, claims Keane</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1504015618' data-format='HH:MM'>16:06</span></td>
      <td class="title large-link"><a href="/news/2017/August/29/recovering-robben-ready-to-give-everything-for-netherlands/n1030353/">Recovering Robben ready to ´give everything´ for Netherlands</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1504013525' data-format='HH:MM'>15:32</span></td>
      <td class="title large-link"><a href="/news/2017/August/29/monaco-confirm-jovetic-signing-as-mbappe-nears-psg-move/n1030346/">Monaco confirm Jovetic signing as Mbappe nears PSG move</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1504012062' data-format='HH:MM'>15:07</span></td>
      <td class="title large-link"><a href="/news/2017/August/29/hitzfeld-mullers-bayern-frustrations-are-understandable/n1030332/">Hitzfeld: Muller´s Bayern frustrations are understandable</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1504010653' data-format='HH:MM'>14:44</span></td>
      <td class="title large-link"><a href="/news/2017/August/29/ramos-backs-himself-to-follow-friend-cannavaro-and-win-ballon-dor/n1030325/">Ramos backs himself to follow friend Cannavaro and win Ballon d´Or</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1504008962' data-format='HH:MM'>14:16</span></td>
      <td class="title large-link"><a href="/news/2017/August/29/returning-villa-hails-asensio-and-predicts-another-glorious-spain-era/n1030310/">Returning Villa hails Asensio and predicts another ´glorious´ Spain era</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1504007381' data-format='HH:MM'>13:49</span></td>
      <td class="title large-link"><a href="/news/2017/August/29/dortmund-bus-bomb-suspect-charged-with-attempted-murder/n1030302/">Dortmund bus bomb suspect charged with attempted murder</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1504007031' data-format='HH:MM'>13:43</span></td>
      <td class="title large-link"><a href="/news/2017/August/29/allardyce-rules-out-replacing-de-boer-as-palace-boss/n1030301/">Allardyce rules out replacing De Boer as Palace boss</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1504004941' data-format='HH:MM'>13:09</span></td>
      <td class="title large-link"><a href="/news/2017/August/29/brozovic-set-for-inter-stay-after-failed-cuadrado-swap/n1030288/">Brozovic set for Inter stay after failed Cuadrado swap</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1504002907' data-format='HH:MM'>12:35</span></td>
      <td class="title large-link"><a href="/news/2017/August/29/lyon-seal-move-for-celtas-diop/n1030280/">Lyon seal move for Celta´s Diop</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1504002062' data-format='HH:MM'>12:21</span></td>
      <td class="title large-link"><a href="/news/2017/August/29/barcelonas-marlon-on-the-way-to-nice/n1030266/">Barcelona´s Marlon on the way to Nice</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1504000737' data-format='HH:MM'>11:58</span></td>
      <td class="title large-link"><a href="/news/2017/August/29/rabiot-relishing-mbappe-and-neymar-link-up-at-psg/n1030255/">Rabiot relishing Mbappe and Neymar link-up at PSG</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1503997702' data-format='HH:MM'>11:08</span></td>
      <td class="title large-link"><a href="/news/2017/August/29/breaking-news-stoke-land-18m-wimmer-from-tottenham/n1030238/">Stoke land £18m Wimmer from Tottenham</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1503995188' data-format='HH:MM'>10:26</span></td>
      <td class="title large-link"><a href="/news/2017/August/29/stress-behind-coutinhos-liverpool-absence-doctor-claims/n1030221/">Stress behind Coutinho´s Liverpool absence, doctor claims</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1503990361' data-format='HH:MM'>09:06</span></td>
      <td class="title large-link"><a href="/news/2017/August/29/liverpool-strike-deal-to-sign-keita-in-2018/n1030196/">Liverpool strike deal to sign Keita in 2018</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1503990034' data-format='HH:MM'>09:00</span></td>
      <td class="title large-link"><a href="/news/2017/August/29/juventus-target-howedes-not-swayed-by-premier-league-interest/n1030190/">Juventus target Howedes not swayed by Premier League interest</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1503980900' data-format='HH:MM'>06:28</span></td>
      <td class="title large-link"><a href="/news/2017/August/29/lovren-liverpool-have-best-attack-in-premier-league/n1030174/">Lovren: Liverpool have best attack in Premier League</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1503972254' data-format='HH:MM'>04:04</span></td>
      <td class="title large-link"><a href="/news/2017/August/29/vieira-arsenal-should-use-mourinho-tactics/n1030154/">Vieira: Arsenal should use Mourinho tactics</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1503963298' data-format='HH:MM'>01:34</span></td>
      <td class="title large-link"><a href="/news/2017/August/29/perisic-happy-at-inter-and-set-for-new-contract--cacic/n1030133/">Perisic happy at Inter and set for new contract – Cacic</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1503962210' data-format='HH:MM'>01:16</span></td>
      <td class="title large-link"><a href="/news/2017/August/29/ramos-tells-madrid-crowd-dont-boo-pique/n1030129/">Ramos tells Madrid crowd: Don´t boo Pique</a></td>
    </tr>
  </tbody>
</table>
    </div>
  </div>
</div>
<script type="text/javascript" charset="utf-8">

  (function() {
    var block = new Block('page_news_article_1_block_news_date_6', 'block_news_date', null);
    
    
    

    

    TimestampFormatter.format('page_news_article_1_block_news_date_6');
  })();
</script>

            <div class="block  clearfix block_news_date-wrapper" id="page_news_article_1_block_news_date_7-wrapper">
  
  <h2>Monday 28 August</h2>


  <div class="content  ">
    <div class="block_news_date real-content clearfix " id="page_news_article_1_block_news_date_7">
      <table class="table news">
  <tbody>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1503953299' data-format='HH:MM'>22:48</span></td>
      <td class="title large-link"><a href="/news/2017/August/28/vazquez-replaces-injured-vitolo-in-spain-squad/n1030077/">Vazquez replaces injured Vitolo in Spain squad</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1503950799' data-format='HH:MM'>22:06</span></td>
      <td class="title large-link"><a href="/news/2017/August/28/award-winning-xhaka-wont-go-out-in-london-after-liverpool-thrashing/n1030051/">Award-winning Xhaka ´won´t go out in London´ after Liverpool thrashing</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1503949036' data-format='HH:MM'>21:37</span></td>
      <td class="title large-link"><a href="/news/2017/August/28/ramos-pays-touching-tribute-to-former-sevilla-team-mate-antonio-puerta/n1030042/">Ramos pays touching tribute to former Sevilla team-mate Antonio Puerta</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1503944820' data-format='HH:MM'>20:27</span></td>
      <td class="title large-link"><a href="/news/2017/August/28/man-citys-roberts-re-joins-celtic-on-loan/n1030011/">Man City´s Roberts re-joins Celtic on loan</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1503942321' data-format='HH:MM'>19:45</span></td>
      <td class="title large-link"><a href="/news/2017/August/28/schick-happy-as-he-closes-in-on-roma-move/n1029989/">Schick ´happy´ as he closes in on Roma move</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1503936234' data-format='HH:MM'>18:03</span></td>
      <td class="title large-link"><a href="/news/2017/August/28/chelsea-loan-out-boga-as-oxlade-chamberlain-talk-builds/n1029939/">Chelsea loan out Boga as Oxlade-Chamberlain talk builds</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1503934549' data-format='HH:MM'>17:35</span></td>
      <td class="title large-link"><a href="/news/2017/August/28/new-barcelona-signing-dembele-denies-feeling-pressure-of-105m-price-tag/n1029929/">New Barcelona signing Dembele denies feeling pressure of €105m price tag</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1503934167' data-format='HH:MM'>17:29</span></td>
      <td class="title large-link"><a href="/news/2017/August/28/ajax-re-sign-siem-de-jong-from-newcastle/n1029916/">Ajax re-sign Siem de Jong from Newcastle</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1503931249' data-format='HH:MM'>16:40</span></td>
      <td class="title large-link"><a href="/news/2017/August/28/deschamps-mbappe-is-going-to-another-ligue-1-club/n1029895/">Deschamps: Mbappe is going to another Ligue 1 club</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1503931259' data-format='HH:MM'>16:40</span></td>
      <td class="title large-link"><a href="/news/2017/August/28/we-hope-to-present-another-player--robert-hints-at-barcelona-deal-for-coutinho/n1029894/">We hope to present another player – Robert hints at Barcelona deal for Coutinho</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1503925882' data-format='HH:MM'>15:11</span></td>
      <td class="title large-link"><a href="/news/2017/August/28/dembele-pens-five-year-barcelona-deal-to-complete-105m-transfer/n1029848/">Dembele pens five-year Barcelona deal to complete €105m transfer</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1503925026' data-format='HH:MM'>14:57</span></td>
      <td class="title large-link"><a href="/news/2017/August/28/seri-slams-nice-for-barca-breakdown-eyes-premier-league-move/n1029838/">Seri slams Nice for Barca breakdown, eyes Premier League move</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1503924836' data-format='HH:MM'>14:53</span></td>
      <td class="title large-link"><a href="/news/2017/August/28/dortmund-land-yarmolenko-after-dembele-exit/n1029839/">Dortmund land Yarmolenko after Dembele exit</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1503921648' data-format='HH:MM'>14:00</span></td>
      <td class="title large-link"><a href="/news/2017/August/28/jovetic-to-take-mbappes-number-10-shirt-at-monaco/n1029814/">Jovetic to take Mbappe´s number 10 shirt at Monaco</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1503918367' data-format='HH:MM'>13:06</span></td>
      <td class="title large-link"><a href="/news/2017/August/28/mbappe-muenier-and-mottas-birthday---psg-tease-twitter-over-huge-signing/n1029796/">Mbappe, Muenier and Motta´s birthday - PSG tease Twitter over huge signing</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1503916062' data-format='HH:MM'>12:27</span></td>
      <td class="title large-link"><a href="/news/2017/August/28/not-mullers-fault---matthaus-blames-ancelotti-for-bayern-stars-slump/n1029778/">Not Muller´s fault - Matthaus blames Ancelotti for Bayern star´s slump</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1503912184' data-format='HH:MM'>11:23</span></td>
      <td class="title large-link"><a href="/news/2017/August/28/mbappe-psg-links-complicated-says-monaco-striker-falcao/n1029760/">Mbappe-PSG links ´complicated´, says Monaco striker Falcao</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1503908106' data-format='HH:MM'>10:15</span></td>
      <td class="title large-link"><a href="/news/2017/August/28/big-teams-get-big-decisions-in-premier-league---begovic/n1029736/">Big teams get big decisions in Premier League - Begovic</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1503905219' data-format='HH:MM'>09:26</span></td>
      <td class="title large-link"><a href="/news/2017/August/28/dembele-undergoes-barcelona-medical/n1029725/">Dembele undergoes Barcelona medical</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1503891815' data-format='HH:MM'>05:43</span></td>
      <td class="title large-link"><a href="/news/2017/August/28/mls-review-red-hot-toronto-win-derby-earthquakes-ease-past-10-man-galaxy/n1029698/">MLS Review: Red-hot Toronto win derby, Earthquakes ease past 10-man Galaxy</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1503890889' data-format='HH:MM'>05:28</span></td>
      <td class="title large-link"><a href="/news/2017/August/28/pulisic-headlines-usa-squad-for-world-cup-qualifiers/n1029689/">Pulisic headlines USA squad for World Cup qualifiers</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1503886222' data-format='HH:MM'>04:10</span></td>
      <td class="title large-link"><a href="/news/2017/August/28/bonucci-milan-growing-but-still-behind-juve-and-napoli/n1029668/">Bonucci: Milan growing but still behind Juve and Napoli</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1503881816' data-format='HH:MM'>02:56</span></td>
      <td class="title large-link"><a href="/news/2017/August/28/premier-league-not-toughest-says-guardiola/n1029655/">Premier League not toughest, says Guardiola</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1503881556' data-format='HH:MM'>02:52</span></td>
      <td class="title large-link"><a href="/news/2017/August/28/bale-a-key-player-despite-madrid-boos--zidane/n1029656/">Bale a key player despite Madrid boos – Zidane</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1503879069' data-format='HH:MM'>02:11</span></td>
      <td class="title large-link"><a href="/news/2017/August/28/zidane-refuses-to-blame-benzema-for-draw-as-madrid-boss-praises-asensio/n1029631/">Zidane refuses to blame Benzema for draw as Madrid boss praises Asensio</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1503878785' data-format='HH:MM'>02:06</span></td>
      <td class="title large-link"><a href="/news/2017/August/28/belotti-showed-he-is-worth-100m-with-stunner--mihajlovic/n1029632/">Belotti showed he is worth €100m with stunner – Mihajlovic</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1503875936' data-format='HH:MM'>01:18</span></td>
      <td class="title large-link"><a href="/news/2017/August/28/arsenal-are-in-crisis--keown/n1029621/">Arsenal are in crisis – Keown</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1503873806' data-format='HH:MM'>00:43</span></td>
      <td class="title large-link"><a href="/news/2017/August/28/asensio-is-real-madrids-present-not-future---carvajal/n1029606/">Asensio is Real Madrid´s present, not future - Carvajal</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1503873738' data-format='HH:MM'>00:42</span></td>
      <td class="title large-link"><a href="/news/2017/August/28/jardim-mbappe-still-a-monaco-player--for-now/n1029607/">Jardim: Mbappe still a Monaco player ... for now</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1503873280' data-format='HH:MM'>00:34</span></td>
      <td class="title large-link"><a href="/news/2017/August/28/zouma-replaces-injured-varane-in-france-squad/n1029609/">Zouma replaces injured Varane in France squad</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1503872185' data-format='HH:MM'>00:16</span></td>
      <td class="title large-link"><a href="/news/2017/August/28/real-madrid-2-valencia-2-asensio-free-kick-staves-off-shock-defeat/n1029579/">Real Madrid 2 Valencia 2: Asensio free-kick staves off shock defeat</a></td>
    </tr>
    <tr class="even">
      <td class="date"><span class='timestamp' data-value='1503871613' data-format='HH:MM'>00:06</span></td>
      <td class="title large-link"><a href="/news/2017/August/28/conte-totally-committed-to-chelsea/n1029580/">Conte ´totally committed´ to Chelsea</a></td>
    </tr>
    <tr class="odd">
      <td class="date"><span class='timestamp' data-value='1503871268' data-format='HH:MM'>00:01</span></td>
      <td class="title large-link"><a href="/news/2017/August/28/ac-milan-never-considered-selling-form-man-suso---montella/n1029570/">AC Milan never considered selling form man Suso - Montella</a></td>
    </tr>
  </tbody>
</table>
    </div>
  </div>
</div>
<script type="text/javascript" charset="utf-8">

  (function() {
    var block = new Block('page_news_article_1_block_news_date_7', 'block_news_date', null);
    
    
    

    

    TimestampFormatter.format('page_news_article_1_block_news_date_7');
  })();
</script>

        </div>
      </div>
    </div>
  </div>
  <div class="yui-b">
    <div class="block_ad ad_rectangle block clearfix" >
      <!-- /67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_mpu -->
    <div id='div-gpt-ad-1478706130315-6'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478706130315-6'); });
        </script>
    </div>

</div>

    
    <div class="block  clearfix block_competition_league_table_small-wrapper" id="page_news_article_1_block_competition_league_table_small_4-wrapper">
  <h2><a href="/national/germany/bundesliga/20172018/regular-season/r41485/">Bundesliga table</a></h2>
  


  <div class="content  ">
    <div class="block_competition_league_table_small real-content clearfix " id="page_news_article_1_block_competition_league_table_small_4">
      <div class="block_league_table_small block block-nomb clearfix" id="page_news_article_1_block_competition_league_table_small_4_block_league_table_small_1">
  <form action="/teams/comparison/" method="get" accept-charset="utf-8">
  <table class="leaguetable sortable table " id="page_news_article_1_block_competition_league_table_small_4_block_league_table_small_1_table" data-round_id="41485">
    <thead>
      <tr class="sub-head">
        <th title="Rank" class="sortasc sortdefaultasc">#</th>
        
        <th class="text team sortdefaultasc">Team</th>

        <th class="number total mp"><acronym title="Matches played">MP</acronym></th>

        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        

        <th class="number gd"><acronym title="Goal difference">D</acronym></th>
        <th class="number points"><acronym title="Points">P</acronym></th>

        

        
      </tr>
    </thead>
    <tbody>
      <tr class="odd   team_rank"  id="team_rank_row_964" data-team_id="964">
        <td class="rank rank-dark-green">1</td>
        <td class="text team large-link"><a href="/teams/germany/bv-borussia-09-dortmund/964/" title="Borussia Dortmund">Borussia Dortmund</a></td>

        <td class="number total mp">2</td>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        

        <td class="number gd">+5</td>
        <td class="number points">6</td>


      </tr>
      <tr class="even   team_rank"  id="team_rank_row_961" data-team_id="961">
        <td class="rank rank-dark-green">2</td>
        <td class="text team large-link"><a href="/teams/germany/fc-bayern-munchen/961/" title="Bayern München">Bayern München</a></td>

        <td class="number total mp">2</td>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        

        <td class="number gd">+4</td>
        <td class="number points">6</td>


      </tr>
      <tr class="odd   team_rank"  id="team_rank_row_967" data-team_id="967">
        <td class="rank rank-dark-green">3</td>
        <td class="text team large-link"><a href="/teams/germany/hamburger-sv/967/" title="Hamburger SV">Hamburger SV</a></td>

        <td class="number total mp">2</td>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        

        <td class="number gd">+3</td>
        <td class="number points">6</td>


      </tr>
      <tr class="even   team_rank"  id="team_rank_row_972" data-team_id="972">
        <td class="rank rank-dark-green">4</td>
        <td class="text team large-link"><a href="/teams/germany/hannover-96/972/" title="Hannover 96">Hannover 96</a></td>

        <td class="number total mp">2</td>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        

        <td class="number gd">+2</td>
        <td class="number points">6</td>


      </tr>
      <tr class="odd   team_rank"  id="team_rank_row_971" data-team_id="971">
        <td class="rank rank-dark-blue">5</td>
        <td class="text team large-link"><a href="/teams/germany/borussia-monchengladbach/971/" title="Borussia M'gladbach">Borussia M'gla&hellip;</a></td>

        <td class="number total mp">2</td>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        

        <td class="number gd">+1</td>
        <td class="number points">4</td>


      </tr>
      <tr class="even   team_rank"  id="team_rank_row_1001" data-team_id="1001">
        <td class="rank rank-dark-blue">6</td>
        <td class="text team large-link"><a href="/teams/germany/tsg-1899-hoffenheim-ev/1001/" title="Hoffenheim">Hoffenheim</a></td>

        <td class="number total mp">2</td>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        

        <td class="number gd">+1</td>
        <td class="number points">4</td>


      </tr>
      <tr class="odd   team_rank"  id="team_rank_row_13410" data-team_id="13410">
        <td class="rank ">7</td>
        <td class="text team large-link"><a href="/teams/germany/rb-leipzig/13410/" title="RB Leipzig">RB Leipzig</a></td>

        <td class="number total mp">2</td>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        

        <td class="number gd">+1</td>
        <td class="number points">3</td>


      </tr>
      <tr class="even   team_rank"  id="team_rank_row_966" data-team_id="966">
        <td class="rank ">8</td>
        <td class="text team large-link"><a href="/teams/germany/fc-schalke-04/966/" title="Schalke 04">Schalke 04</a></td>

        <td class="number total mp">2</td>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        

        <td class="number gd">+1</td>
        <td class="number points">3</td>


      </tr>
      <tr class="odd   team_rank"  id="team_rank_row_974" data-team_id="974">
        <td class="rank ">9</td>
        <td class="text team large-link"><a href="/teams/germany/hertha-bsc-berlin/974/" title="Hertha BSC">Hertha BSC</a></td>

        <td class="number total mp">2</td>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        

        <td class="number gd">+0</td>
        <td class="number points">3</td>


      </tr>
      <tr class="even   team_rank"  id="team_rank_row_962" data-team_id="962">
        <td class="rank ">10</td>
        <td class="text team large-link"><a href="/teams/germany/vfb-stuttgart-1893-ev/962/" title="Stuttgart">Stuttgart</a></td>

        <td class="number total mp">2</td>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        

        <td class="number gd">-1</td>
        <td class="number points">3</td>


      </tr>
      <tr class="odd   team_rank"  id="team_rank_row_968" data-team_id="968">
        <td class="rank ">11</td>
        <td class="text team large-link"><a href="/teams/germany/vfl-wolfsburg/968/" title="Wolfsburg">Wolfsburg</a></td>

        <td class="number total mp">2</td>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        

        <td class="number gd">-2</td>
        <td class="number points">3</td>


      </tr>
      <tr class="even   team_rank"  id="team_rank_row_1000" data-team_id="1000">
        <td class="rank ">12</td>
        <td class="text team large-link"><a href="/teams/germany/fc-augsburg/1000/" title="Augsburg">Augsburg</a></td>

        <td class="number total mp">2</td>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        

        <td class="number gd">-1</td>
        <td class="number points">1</td>


      </tr>
      <tr class="odd   team_rank"  id="team_rank_row_979" data-team_id="979">
        <td class="rank ">13</td>
        <td class="text team large-link"><a href="/teams/germany/eintracht-frankfurt/979/" title="Eintracht Frankfurt">Eintracht Fran&hellip;</a></td>

        <td class="number total mp">2</td>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        

        <td class="number gd">-1</td>
        <td class="number points">1</td>


      </tr>
      <tr class="even   team_rank"  id="team_rank_row_963" data-team_id="963">
        <td class="rank ">14</td>
        <td class="text team large-link"><a href="/teams/germany/bayer-04-leverkusen/963/" title="Bayer Leverkusen">Bayer Leverkusen</a></td>

        <td class="number total mp">2</td>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        

        <td class="number gd">-2</td>
        <td class="number points">1</td>


      </tr>
      <tr class="odd   team_rank"  id="team_rank_row_970" data-team_id="970">
        <td class="rank ">15</td>
        <td class="text team large-link"><a href="/teams/germany/sc-freiburg/970/" title="Freiburg">Freiburg</a></td>

        <td class="number total mp">2</td>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        

        <td class="number gd">-3</td>
        <td class="number points">1</td>


      </tr>
      <tr class="even   team_rank"  id="team_rank_row_977" data-team_id="977">
        <td class="rank rank-orange">16</td>
        <td class="text team large-link"><a href="/teams/germany/1-fsv-mainz-05/977/" title="Mainz 05">Mainz 05</a></td>

        <td class="number total mp">2</td>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        

        <td class="number gd">-2</td>
        <td class="number points">0</td>


      </tr>
      <tr class="odd   team_rank"  id="team_rank_row_980" data-team_id="980">
        <td class="rank rank-red">17</td>
        <td class="text team large-link"><a href="/teams/germany/1-fc-koln/980/" title="Köln">Köln</a></td>

        <td class="number total mp">2</td>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        

        <td class="number gd">-3</td>
        <td class="number points">0</td>


      </tr>
      <tr class="even   team_rank"  id="team_rank_row_960" data-team_id="960">
        <td class="rank rank-red">18</td>
        <td class="text team large-link"><a href="/teams/germany/sv-werder-bremen/960/" title="Werder Bremen">Werder Bremen</a></td>

        <td class="number total mp">2</td>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        

        <td class="number gd">-3</td>
        <td class="number points">0</td>


      </tr>
    </tbody>
  </table>
</form>
<script type="text/javascript" charset="utf-8">
  LeagueTable('page_news_article_1_block_competition_league_table_small_4_block_league_table_small_1_table');  
</script>

</div>
<script type="text/javascript" charset="utf-8">
 (function() {
    var block = new Block('page_news_article_1_block_competition_league_table_small_4_block_league_table_small_1', 'block_league_table_small', null);
    
    
    
    TimestampFormatter.format('page_news_article_1_block_competition_league_table_small_4_block_league_table_small_1');
  })();
</script>
    </div>
  </div>
</div>
<script type="text/javascript" charset="utf-8">

  (function() {
    var block = new Block('page_news_article_1_block_competition_league_table_small_4', 'block_competition_league_table_small', null);
    
    
    

    

    TimestampFormatter.format('page_news_article_1_block_competition_league_table_small_4');
  })();
</script>

    
    
    <div class="block_ad ad_bottom_mpu block clearfix" >
      <!-- /67970281/DISPLAY_OWNED_GBL/soccerway/ros/bottom_mpu -->
    <div id='div-gpt-ad-1478706130315-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478706130315-0'); });
        </script>
    </div>

</div>

    <div class="block_ad ad_top_button block clearfix" >
  <!-- /67970281/DISPLAY_OWNED_GBL/soccerway/ros/top_button -->
<div id='div-gpt-ad-1478706130315-5' style='height:100px; width:300px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478706130315-5'); });
    </script>
</div>

</div>


    <div class="block  clearfix block_facebook_plugin-wrapper" id="page_news_article_1_block_facebook_plugin_1-wrapper">
  
  <h2>Facebook</h2>


  <div class="content  ">
    <div class="block_facebook_plugin real-content clearfix " id="page_news_article_1_block_facebook_plugin_1">
      <div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=148017301917553&xfbml=1"></script><fb:comments xid="1031161" numposts="20" width="300" publish_feed="true"></fb:comments>

    </div>
  </div>
</div>
<script type="text/javascript" charset="utf-8">

  (function() {
    var block = new Block('page_news_article_1_block_facebook_plugin_1', 'block_facebook_plugin', null);
    
    
    

    

    TimestampFormatter.format('page_news_article_1_block_facebook_plugin_1');
  })();
</script>

  </div>
</div>

        </div>
        
      </div>


<div id="ft">
  <div id="footer" class="container clearfix">
  <h4 class="title">Soccerway</h4>
  <div class="cols">
    <div class="col">
      <ul>
        <li class="title">About</li>
        <li><a href="/about/">About</a></li>
        <li><a href="/advertising/">Advertising</a></li>
        <li><a href="/contact/">Contact us</a></li>
        <li><a href="/terms/">Terms</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Content</li>
        <li><a href="http://widgets.soccerway.com/">Widgets</a></li>
        <li><a href="/syndication/">Content</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Mobile</li>
        <li><a href="/iphone/">iPhone</a></li>
        <li><a href="/iphone/">iPad</a></li>
        <li><a href="http://www.soccerway.mobi/">PDA/WAP</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Social</li>
        <li><a href="http://www.facebook.com/soccerway" class="facebook" target="_blank">Facebook</a></li>
        <li><a href="http://www.twitter.com/soccerway" class="twitter" target="_blank">Twitter</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Kick-off Times</li>
        <li>Kick-off times are converted to your local PC time.<li>
      </ul>
    </div>
  </div>
  <h4 class="title">Perform Brands</h4>
  <div class="cols">
    <div class="col">
      <ul>
        <li class="title">Soccerway</li>
        <li><a href="http://www.soccerway.com/">www.soccerway.com</a></li>
      </ul>
      <ul>
        <li><a href="/national/england/premier-league/c8/">Premier League</a></li>
        <li><a href="/national/italy/serie-a/c13/">Serie A</a></li>
        <li><a href="/national/spain/primera-division/c7/">Primera División</a></li>
        <li><a href="/national/germany/bundesliga/c9/">Bundesliga</a></li>
        <li><a href="/national/france/ligue-1/c16/">Ligue 1</a></li>
        <li><a href="/national/netherlands/eredivisie/c1/">Eredivisie</a></li>
      </ul>
      <ul>
        <li><a href="/international/europe/uefa-champions-league/c10/">UEFA Champions League</a></li>
        <li><a href="/international/europe/uefa-cup/c18/">UEFA Europa League</a></li>
        <li><a href="/international/world/world-cup/c72/">World Cup</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Scoresway</li>
        <li><a href="http://www.scoresway.com/" target="_blank">www.scoresway.com</a></li>
      </ul>
      <ul>
        <li><a href="http://www.scoresway.com/?sport=american_football" target="_blank">American Football</a></li>
        <li><a href="http://www.scoresway.com/?sport=baseball" target="_blank">Baseball</a></li>
        <li><a href="http://www.scoresway.com/?sport=basketball" target="_blank">Basketball</a></li>
        <li><a href="http://www.scoresway.com/?sport=cricket" target="_blank">Cricket</a></li>
        <li><a href="http://www.scoresway.com/?sport=handball" target="_blank">Handball</a></li>
        <li><a href="http://www.scoresway.com/?sport=hockey" target="_blank">Hockey</a></li>
        <li><a href="http://www.scoresway.com/?sport=motorsports" target="_blank">Motorsports</a></li>
        <li><a href="http://www.scoresway.com/?sport=rugby" target="_blank">Rugby</a></li>
        <li><a href="http://www.scoresway.com/?sport=tennis" target="_blank">Tennis</a></li>
        <li><a href="http://www.scoresway.com/?sport=volleyball" target="_blank">Volleyball</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Goal</li>
        <li><a href="http://www.goal.com/" target="_blank">www.goal.com</a></li>
      </ul>
      <ul>
        <li><a href="http://www.livematch.goal.com/home/locale/en-gb/" target="_blank">Live match centre</a></li>
        <li><a href="http://www.goal.com/en-gb/live-scores/fixtures?tab=all" target="_blank">Football live scores</a></li>
        <li><a href="http://www.goal.com/en-gb/news/archive/1" target="_blank">Football news</a></li>
        <li><a href="http://www.goal.com/en-gb/news/2891/all-previews/archive/1" target="_blank">Football match previews</a></li>
        <li><a href="http://www.goal.com/en-gb/news/2892/transfer-zone/" target="_blank">Football transfer Zone</a></li>
        <li><a href="http://www.goal.com/en-gb/news/2896/premier-league-news-rumours/archive/1" target="_blank">Premier League news</a></li>
        <li><a href="http://www.goal.com/en-gb/news/2896/premier-league/2012/08/29/3304750/the-premier-leagues-injury-suspension-list" target="_blank">Premier League injuries</a></li>
        <li><a href="http://www.goal.com/en-gb/news/2891/premier-league-previews/archive/1" target="_blank">Premier League previews</a></li>
        <li><a href="http://www.goal.com/en-gb/news/2914/champions-league-news-rumours/archive/1" target="_blank">Champions League news</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Livesport</li>
        <li><a href="http://www.livesport.tv" target="_blank">www.livesport.tv</a></li>
      </ul>
      <ul>
        <li><a href="http://www.soccer.livesport.tv" target="_blank">Live football streams</a></li>
        <li><a href="http://www.soccer.livesport.tv/" target="_blank">WC Qualification streams</a></li>
        <li><a href="http://www.eredivisie.livesport.tv/" target="_blank">Live Eredivisie streams</a></li>
        <li><a href="http://www.aleague.livesport.tv/" target="_blank">Live A League streams</a></li>
        <li><a href="http://www.afc.livesport.tv/" target="_blank">Live AFC streams</a></li>
        <li><a href="http://www.jleague.livesport.tv/" target="_blank">Live J League streams</a></li>
        <li><a href="http://www.soccer.livesport.tv/" target="_blank">Brazil Paulista streams</a></li>
        <li><a href="http://www.soccer.livesport.tv/" target="_blank">Argentina Primera streams</a></li>
        <li><a href="http://www.csl.livesport.tv/" target="_blank">China SL streams</a></li>
      </ul>
    </div>
    <div class="col">
      <ul>
        <li class="title">Perform</li>
        <li><a href="http://www.performgroup.com" target="_blank">www.performgroup.com</a></li>
      </ul>
      <ul>
        <li><a href="http://www.performgroup.co.uk/Design" target="_blank">Design</a></li>
        <li><a href="http://www.performgroup.co.uk/Technology" target="_blank">Technology</a></li>
        <li><a href="http://www.performgroup.co.uk/Content" target="_blank">Content</a></li>
        <li><a href="http://www.performgroup.co.uk/Production" target="_blank">Production</a></li>
        <li><a href="http://www.performgroup.co.uk/Marketing" target="_blank">Marketing</a></li>
        <li><a href="http://www.performgroup.co.uk/CRM" target="_blank">CRM</a></li>
        <li><a href="http://www.performgroup.co.uk/MediaSales" target="_blank">Media Sales</a></li>
        <li><a href="http://www.performgroup.co.uk/Operations" target="_blank">Operations</a></li>
        <li><a href="http://www.performgroup.co.uk/Distribution" target="_blank">Distribution</a></li>
      </ul>
    </div>
  </div>
</div>
<div id="copyright">
    Copyright &copy;2017 Perform Group. All rights reserved.
    <br>
    Data provided by Opta Sports. Articles provided by OMNISPORT.
</div>

  
  
</div>

<div class="block_ad ad_skin block clearfix" >
      <!-- /67970281/DISPLAY_OWNED_GBL/soccerway/ros/skin -->
    <div id='div-gpt-ad-1478706130315-3' style='height:1px; width:1px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478706130315-3'); });
        </script>
    </div>

</div>

<div class="block_ad ad_high_impact block clearfix" >
      <!-- /67970281/DISPLAY_OWNED_GBL/soccerway/ros/high_impact -->
    <div id='div-gpt-ad-1478706130315-1'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478706130315-1'); });
        </script>
    </div>

</div>


<div id="popup" class="hidden">
  <div class="content"></div>
  <div class="handle"></div>
  <a class="close-button"></a>
</div>



<!-- Begin: Fresh8 script --><script language='javascript'>
                (function () {var url = '//fresh8.co/CODE/embed.js?view=internal-page',defaultCountryCode = 'default',
                    countryCode,
                    fresh8Codes = {"default":822521,"GB":568417,"AU":529835,"CA":843212,"ES":786145,"GH":450759,"IE":209974,"NG":195015,"KE":151026,"ZA":717091,"IT":255298,"DE":170547,"FR":997631,"ID":331898,"PL":342021,"BR":385458,"RO":578606,"NL":461409,"BE":440703,"DK":145045,"FI":145045,"IS":145045,"FO":145045,"NO":145045,"SE":145045,"AR":402419,"BO":402419,"CL":402419,"CO":402419,"EC":402419,"PY":402419,"UY":402419,"PE":402419},
                    blackListCountryCodes = ["AF","AS","AO","BH","BI","KH","TD","CN","TW","CG","CD","EG","ER","GF","GP","GU","GW","HT","HK","ID","IR","IQ","IL","JP","JO","KW","LB","LY","MQ","MC","MM","NL","KP","OM","PS","PH","PR","QA","SA","SG","SO","SD","SY","TJ","TR","TM","AE","US","VI","UZ","VE","YE","ZW","TH"],
                    fresh8Interval;
                    function getFresh8 () {
                        countryCode = jQuery('body').data()['userCountryCode'];
                        if (typeof(countryCode) !== 'undefined') {
                            clearInterval(fresh8Interval);
                            if (blackListCountryCodes.indexOf(countryCode) === -1) {
                                if (Object.keys(fresh8Codes).indexOf(countryCode) >= 0) {
                                    countryCode = fresh8Codes[countryCode];
                                } else {
                                    countryCode = fresh8Codes[defaultCountryCode];
                                }
                                jQuery.getScript( url.replace('CODE', countryCode) );
                            }
                        }
                    }
                    if (jQuery('.block_fresh8').length) {
                        fresh8Interval = setInterval(getFresh8, 250);
                    }
                })();
            </script><!-- End: Fresh8 script -->


<script>
  jQuery('[data-plugin="customDropdown"]').customDropdown();
  jQuery('.custom-dropdown').searchByKeyChar({
      isSearchAble: function() {
          return jQuery(this).hasClass('opened');
      },
      filterData: function() {
          return jQuery.trim(jQuery(this).data('value')) != '';
      }
  });
  jQuery('#bd').on('click','[data-bookmaker] a',jQuery.fn.omnitureBettingTracking);

  var truncateLabel = function(element){
    var $that = jQuery(element);
    var $header = $that.parents(':eq(3)');
    var $headerWidth = $header.width();
    var $showWidth = $header.find('.js-dropdown-show').width();
    var $competitionWidth = $header.find('.js-dropdown-competition').width();
    var $teamLabelWidth = $header.find('.summary-header-label-2').width();

    if($headerWidth - $showWidth - $competitionWidth - $teamLabelWidth < 30){
      return jQuery('#'+$that.attr('data-value')).attr('data-short');
    }

    return $that.html();
  }

  jQuery('[data-plugin="customDropdownSumCompettition"]').customDropdown({
    customLabel: 'Competition',
    truncate: truncateLabel
  });

  jQuery('[data-plugin="customDropdownSumShow"]').customDropdown({
    customLabel: 'Show'
  });

</script>

<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://soccerway.uk.intellitxt.com/intellitxt/front.asp?ipid=40158"></script>
<!-- end Vibrant Media IntelliTXT script section -->

<!-- SiteCatalyst code version: H.25.3.
Copyright 1996-2013 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script type="text/javascript">var s_account="goalv15soccerway";</script>
<script src="http://s1.swimg.net/gsmf/635/js/s_code.js" type="text/javascript" charset="utf-8"></script>
<script language="JavaScript" type="text/javascript"><!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
s.debugTracking=false
s.visitorNamespace="ptvgoalv15"
s.trackingServer="ptvgoalv15.122.2o7.net"
//s.trackingServer="premiumtv.112.2o7.net"
//s.visitorNamespace="premiumtv"
s.pageName="News : Article : Portugal and bayern star sanches close to swansea switch";
s.channel="News";
s.pageType="news article";
s.prop1="News : Article";
s.prop2="News : Article : Portugal and bayern star sanches close to swansea switch";
s.prop3="News";
s.prop4="Desktop";
s.prop5=window.location.href;
s.prop6="";
s.prop13 = ""
s.prop14 = ""
s.prop15 = ""
s.events="event1,event2";
s.eVar4=s.prop6;
s.eVar5=s.prop5;
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><img src="http://ptvgoalv15.122.2o7.net/b/ss/goalv15soccerway/1/H.25.3--NS/0?pageName=News%20%3A%20Article%20%3A%20Portugal%20and%20bayern%20star%20sanches%20close%20to%20swansea%20switch&g=http%3A%2F%2Fwww.soccerway.com%2F%2Fnews%2F2017%2FAugust%2F30%2Fportugal-and-bayern-star-sanches-close-to-swansea-switch%2F&ch=News&c1=News%20%3A%20Article&c2=News%20%3A%20Article%20%3A%20Portugal%20and%20bayern%20star%20sanches%20close%20to%20swansea%20switch&c3=News&c4=Desktop"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.25.3. -->

<!-- Start Effective measure tag -->
<script type="text/javascript">
(function() { var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true; em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s); })();
</script>
<noscript>
<img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!-- End Effective measure tag -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="http://secure-au.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "sportal-au", content: "0", server: "secure-au" };
 var trac = nol_t(pvar);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=sportal-au&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035584" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035584&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->




</body>
</html>
